<!DOCTYPE html>
<html>
<!--
page generated at: Thu Aug 10 19:40:41 BST 2017
page generated by escenic.server/hostname: reg-pres6.tm-aws.com/reg-pres6.tm-aws.com
-->
<head>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-src="">
<title>Couple who spent honeymoon hiding from air raids reach 75th anniversary - Accrington Observer</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="Henry and Joyce Hodgson celebrated with champagne at Springhill Care Home, where they live together"><meta name="robots" content="noarchive"><meta name="keywords" content="Accrington,Church,Springhill"><meta name="news_keywords" content="Accrington,Church,Springhill"><meta name="author" content="Charlotte Green"><meta name="google-site-verification" content="cmxcLLA_jK4j9DWquBkakyOAhOvdlNsBtTZCW_tk9YM"><meta property="fb:page_id" content="283388705079869"><link rel="canonical" href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800"><link rel="amphtml" href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800.amp">
<meta property="og:site_name" content="accrington"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Couple who spent honeymoon hiding from air raids reach 75th anniversary"><meta property="og:url" content="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800"><meta property="og:description" content="Henry and Joyce Hodgson celebrated with champagne at Springhill Care Home, where they live together"><meta property="og:image" content="http://i2.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s1200/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg"><meta property="og:section" content="News"><meta property="article:tag" content="Accrington"><meta property="article:tag" content="Church"><meta property="article:tag" content="Springhill"><meta property="article:author" content="Charlotte Green"><meta property="article:published_time" content="2017-08-10T18:00:00Z"><meta property="article:modified_time" content="2017-08-10T15:28:49Z"><meta property="article:expiration_time" content="2017-09-09T15:28:49Z"><meta property="article:section" content="News"><meta property="article:id" content="accrington-13455800">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@AccringtonNews "><meta name="twitter:creator" value="@AccringtonNews "><meta name="twitter:image" value="http://i2.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s1200/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg">
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;accrington,church,springhill&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;13455800&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536631&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_kvsbojtn3vpd5mpayuy4gsrjqa&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-2&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1502390441808,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;1565&quot;,&quot;sectionId&quot;:&quot;1565&quot;,&quot;publicationName&quot;:&quot;accrington&quot;,&quot;publicationId&quot;:&quot;3&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;accrington:news:home:article:couple-who-spent-honeymoon-hiding:13455800&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore&quot;,&quot;ownerSite&quot;:&quot;accrington&quot;,&quot;ownerSiteDomain&quot;:&quot;www.accringtonobserver.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Accrington|Church|Springhill&quot;,&quot;articleAuthor&quot;:&quot;Charlotte Green&quot;,&quot;articleId&quot;:&quot;13455800&quot;,&quot;articleTitle&quot;:&quot;Couple who spent honeymoon hiding from air raids reach 75th anniversary&quot;,&quot;articleUrl&quot;:&quot;http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800&quot;,&quot;headline&quot;:&quot;accrington_couple-who-spent-honeymoon-hiding&quot;,&quot;primaryTag&quot;:&quot;Accrington&quot;,&quot;publishDate&quot;:&quot;2017-08-10&quot;,&quot;firstPublishDate&quot;:&quot;2017-08-10|16:26&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;accrington&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;3&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;13455800&quot;}}}">
<link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=237a6a5ccc8daa5ad51e6a5ffeecf4f2">
<link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=bae34a9ba62ae4e8782977027f2fc247">
<link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=bac4b683a2d22da6d50a06da5261acf5"><link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=1e81954acfe38cdc00d7be418e102976"><link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=40affdc57436f197e7696600614f0309">
<link rel="shortcut icon" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/publications/accrington/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/publications/accrington/scss/accrington.css?v=1502374708">
<script>TMCONFIG = {"platform":"regionals","publicationId":3,"topSectionId":1565,"homepageId":1552,"sectionAncestorsIDs":[1565,1552],"publication":"accrington","frontendRoot":"https://s2-prod.accringtonobserver.co.uk","frontendVersion":"1502374708","gigya":{"apikey":"3_AXG4WgNwSz3dd2e1Wpss74lzO4agH1wwYceZTXxBc2giGX64QyovG1CZQ3Nvh2ir","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_accrington_widget&page=today&locale=en-GB&id=53.753609,-2.37218","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.accringtonobserver.co.uk/fish4data","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/53.753609/-2.37218/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:i9pnzmiqzhg","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"382307358530590"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"J8PMJ-ZLYKB-NTAFR-Y868U-7H8TB"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.accringtonobserver.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}function c(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var d;try{d=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(d)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var e=!1,f=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){e=!0,a(f,e)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+d,function(){f=!0,a(f,e)})}else{if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",c,!1):k.attachEvent&&k.attachEvent("onload",c),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+d,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|accrington" id="logo" href="/">accrington</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="http://www.accringtonobserver.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="http://www.accringtonobserver.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|Local News" href="http://www.accringtonobserver.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="http://www.accringtonobserver.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="http://www.accringtonobserver.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="http://www.accringtonobserver.co.uk/news/motoring/">Motors</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="http://www.accringtonobserver.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Sport" href="http://www.accringtonobserver.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Sport" href="http://www.accringtonobserver.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Football" href="http://www.accringtonobserver.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text|Accrington Stanley" href="http://www.accringtonobserver.co.uk/all-about/accrington-stanley-fc">Accrington Stanley</a></li><li><a data-link-tracking="Header|DropDown|Text|Cricket" href="http://www.accringtonobserver.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text|Other Sport" href="http://www.accringtonobserver.co.uk/sport/other-sport/">Other Sport</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="http://www.accringtonobserver.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="http://www.accringtonobserver.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="http://www.accringtonobserver.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="http://www.accringtonobserver.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="http://www.accringtonobserver.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="http://www.accringtonobserver.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="http://www.accringtonobserver.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="http://www.accringtonobserver.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.accringtonobserver.co.uk//search"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/AccringtonObserver">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/AccringtonNews ">twitter</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="http://www.fish4.co.uk/manchester/">Jobs</a></li><li><a href="http://www.accringtonobserver.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.accringtonobserver.co.uk/news/property/">Property</a></li><li><a href="http://www.accringtonobserver.co.uk/buy-sell-tell/business-directory/">Business Directory</a></li><li><a href="http://www.accringtonobserver.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://www.newmarket.travel/ash">Travel</a></li><li><a href="http://dating.accringtonobserver.co.uk">Dating</a></li><li><a href="http://www.accringtonobserver.co.uk/buysell">BuySell</a></li><li><a href="http://www.public-notices.co.uk/">Public Notices</a></li><li><a href="http://www.bookanad.com/regions/manchester/">Book an Ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.accringtonobserver.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.accringtonobserver.co.uk/send-your-story/">Send Your Story</a></li><li><a href="http://www.accringtonobserver.co.uk/about-us/">About Us</a></li><li><a href="http://www.accringtonobserver.co.uk/subscriptions/">Subscriptions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.accringtonobserver.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.accringtonobserver.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.accringtonobserver.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.accringtonobserver.co.uk/google-survey/">Google Survey</a></li><li><a href="http://corporate.menmedia.co.uk/">Corporate</a></li><li><a href="http://www.accringtonobserver.co.uk/syndication/">Syndication</a></li><li><a href="http://www.accringtonobserver.co.uk/reader-panel/">Reader Panel</a></li><li><a href="http://www.accringtonobserver.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.accringtonobserver.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/">© 2017 M.E.N Media</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.accringtonobserver.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.accringtonobserver.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.accringtonobserver.co.uk/all-about/accrington" rel="vocabulary:url" property="vocabulary:title">Accrington</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="accrington"/><meta itemprop="url" content="http://www.accringtonobserver.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/accrington.png"/><meta itemprop="width" content="360"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.accringtonobserver.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Couple who spent honeymoon hiding from air raids reach 75th anniversary</h1><p itemprop="description">Henry and Joyce Hodgson celebrated with champagne at Springhill Care Home, where they live together</p><div class="byline"><div class="sharebar" data-share-image="http://i2.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s1200/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg" data-share-url="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800" data-context="share-bar-13455800" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13455800" data-stream-id="accrington-13455800"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Couple who spent honeymoon hiding from air raids reach 75th anniversary" data-social-headline="Couple who spent honeymoon hiding from air raids reach 75th anniversary" data-url="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800#ICID=sharebar_facebook" data-leadtext="Henry and Joyce Hodgson celebrated with champagne at Springhill Care Home, where they live together" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s1200/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Couple who spent honeymoon hiding from air raids reach 75th anniversary" data-social-headline="Couple who spent honeymoon hiding from air raids reach 75th anniversary" data-url="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800#ICID=sharebar_twitter" data-leadtext="Henry and Joyce Hodgson celebrated with champagne at Springhill Care Home, where they live together" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s1200/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Couple who spent honeymoon hiding from air raids reach 75th anniversary" data-social-headline="Couple who spent honeymoon hiding from air raids reach 75th anniversary" data-url="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800#ICID=sharebar_pinterest" data-leadtext="Henry and Joyce Hodgson celebrated with champagne at Springhill Care Home, where they live together" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s1200/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Couple who spent honeymoon hiding from air raids reach 75th anniversary" data-social-headline="Couple who spent honeymoon hiding from air raids reach 75th anniversary" data-url="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800#ICID=sharebar_whatsapp" data-leadtext="Henry and Joyce Hodgson celebrated with champagne at Springhill Care Home, where they live together" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s1200/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Charlotte Green"/></div><div class="article-information" itemprop="datePublished" content="2017-08-10T18:00:00Z"><div class="author-information-container"><span class="author-label">By</span><span class="author" rel="author">Charlotte Green</span></div><ul class="time-info"><li><time class="date-published" datetime="2017-08-10T18:00:00Z"></time>19:00, 10 AUG 2017</li><meta itemprop="dateModified" content="2017-08-10T18:00:00Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.accringtonobserver.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s615/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s508/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg 508w, http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s810/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg 810w" src="http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s615/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg" alt="" content="http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s615/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg"/><figcaption><span class="caption" itemprop="description">Henry and Joyce Hodgson have celebrated 75 years of marriage.</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i2.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s1200/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg" data-share-url="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800" data-context="share-bar-13455800" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13455800" data-stream-id="accrington-13455800"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Couple who spent honeymoon hiding from air raids reach 75th anniversary" data-social-headline="Couple who spent honeymoon hiding from air raids reach 75th anniversary" data-url="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800#ICID=sharebar_facebook" data-leadtext="Henry and Joyce Hodgson celebrated with champagne at Springhill Care Home, where they live together" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s1200/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Couple who spent honeymoon hiding from air raids reach 75th anniversary" data-social-headline="Couple who spent honeymoon hiding from air raids reach 75th anniversary" data-url="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800#ICID=sharebar_twitter" data-leadtext="Henry and Joyce Hodgson celebrated with champagne at Springhill Care Home, where they live together" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s1200/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Couple who spent honeymoon hiding from air raids reach 75th anniversary" data-social-headline="Couple who spent honeymoon hiding from air raids reach 75th anniversary" data-url="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800#ICID=sharebar_pinterest" data-leadtext="Henry and Joyce Hodgson celebrated with champagne at Springhill Care Home, where they live together" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s1200/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Couple who spent honeymoon hiding from air raids reach 75th anniversary" data-social-headline="Couple who spent honeymoon hiding from air raids reach 75th anniversary" data-url="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800#ICID=sharebar_whatsapp" data-leadtext="Henry and Joyce Hodgson celebrated with champagne at Springhill Care Home, where they live together" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s1200/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;33890&quot;,&quot;displayName&quot;:&quot;weekly&quot;,&quot;contentId&quot;:9982103,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/accrington/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>A couple who spent their honeymoon sheltering from air raids are celebrating their 75th wedding anniversary.</p> <p>Henry and Joyce Hodgson marked the remarkable milestone on Tuesday, August 8 with a champagne lunch and a bouquet of flowers at Springhill Care Home in Accrington, where they live together.</p> <p>Paige Smith-Phelps, activities team leader at the care home, said they are known there as ‘the King and Queen’ because of their long marriage.</p> <p>She said: “It is a first for a couple both living here together. They are over the moon, and still lovey-dovey. Henry said he still gets butterflies when he sees Joyce. I am getting married soon, and they are quite inspirational.”</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.accringtonobserver.co.uk/news/fire-crews-search-smoke-filled-13458510">Fire crews search smoke-filled building after fears of person inside</a></li>
</ul>
</aside> <p>The couple, who are Accrington born and bred, first met when Joyce was 16 while they were both attending a dance, but drifted apart shortly afterwards. However, they were reunited after they both began going to the same cafe on Sunday mornings and started courting again.</p> <p>Henry, who was living on Buxton Street before they married, started work aged just 14 at Howard and Bullough as an engineer apprentice, and Joyce worked as an apprentice dressmaker.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i4.accringtonobserver.co.uk/incoming/article13460584.ece/ALTERNATES/s615b/75-wedding.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="307" />
<div class="outer">
<div class="spacer" style="padding-top:49.92%;"></div>
<div class="mod-image">
<img data-src="http://i4.accringtonobserver.co.uk/incoming/article13460584.ece/ALTERNATES/s615b/75-wedding.jpg" alt="" content="http://i4.accringtonobserver.co.uk/incoming/article13460584.ece/ALTERNATES/s615b/75-wedding.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Henry and Joyce celebrate their 75th wedding anniversary, pictured with Karen Fairclough the support manager for the care home. Right, Henry and Joyce on their 50th wedding anniversary</span>
</figcaption>
</figure> <p>Despite Henry being a Catholic and Joyce part of the Church of England, they married at St Andrew’s Church in Accrington in 1942, when Joyce was 18 and Henry was 26, and moved into their first house together at the end of Park Road.</p> <p>Henry, 101, described how they had to honeymoon in Scarborough in the middle of the Second World War.</p> <p>He said: “We couldn’t go on the beach because of the bomb raids.</p> <p>“When the air raids started we stayed upstairs in bed instead of going down to the shelter.”</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.accringtonobserver.co.uk/news/graham-jones-take-observers-killer-13457144">Graham Jones to take Observer's killer cocaine fight to Parliament</a></li>
</ul>
</aside> <p>Joyce, 93, added that they were followed throughout their honeymoon by a stray ‘Westie’ terrier which they ended up having to take for walks.</p> <p>As they celebrated the milestone, the couple reflected on the secret formula for staying happy together for the best part of a century.</p> <p>Joyce said: “Don’t have any secrets and always meet each other half way, and always give and take with each other.”</p> <p>They have a daughter, Valerie, a granddaughter Dawn, two great-grandchildren and two great, great-grandchildren.</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/AccringtonObserver" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=AccringtonNews "><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @AccringtonNews </a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/accrington/subscriptions/" data-mailingListId="33890"><strong><span class="icon mail small"></span>Subscribe to our Weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="accrington-13455800" data-article-id="13455800" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-accrington-13455800"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/church">Church</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/springhill">Springhill</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/shop-owner-reveals-staffs-terror-13457141"><img data-src="http://i1.accringtonobserver.co.uk/incoming/article13457665.ece/ALTERNATES/s615/spar-robbery.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/hyndburn-council">Hyndburn Council</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/shop-owner-reveals-staffs-terror-13457141">Shop owner reveals staff's terror after gun and sword robbery</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/shop-owner-reveals-staffs-terror-13457141">CCTV has been released of masked men raiding the Spar in Oswaldtwistle</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/cctv-been-released-masked-men-13457598"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13457590.ece/ALTERNATES/s180/JS127577702.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13457590.ece/ALTERNATES/s458/JS127577702.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13457590.ece/ALTERNATES/s615/JS127577702.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/cctv-been-released-masked-men-13457598">CCTV has been released of masked men raiding the Spar in Oswaldtwistle</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/cctv-been-released-masked-men-13457598"></a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/fire-crews-search-smoke-filled-13458510"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13458788.ece/ALTERNATES/s180/100817blackburnroad.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13458788.ece/ALTERNATES/s458/100817blackburnroad.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13458788.ece/ALTERNATES/s615/100817blackburnroad.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/great-harwood">Great Harwood</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/fire-crews-search-smoke-filled-13458510">Fire crews search smoke-filled building after fears of person inside</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/fire-crews-search-smoke-filled-13458510">Four fire engines were called to deal with a car fire that had spread to a shop doorway in Great Harwood</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-man-13452694"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13454965.ece/ALTERNATES/s180/anthony-quinn.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13454965.ece/ALTERNATES/s458/anthony-quinn.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13454965.ece/ALTERNATES/s615/anthony-quinn.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-man-13452694">Police appeal for help to trace man missing from Oswaldtwistle</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-man-13452694">Anthony Quinn, 56, was last seen on Clegg Street in Haslingden on August 4</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s180/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s458/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s615/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800">Couple who spent honeymoon hiding from air raids reach 75th anniversary</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800">Henry and Joyce Hodgson celebrated with champagne at Springhill Care Home, where they live together</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s615/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800">Couple who spent honeymoon hiding from air raids reach 75th anniversary</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800">Henry and Joyce Hodgson celebrated with champagne at Springhill Care Home, where they live together</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/graham-jones-take-observers-killer-13457144"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13459830.ece/ALTERNATES/s180/andrea-graham2.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13459830.ece/ALTERNATES/s458/andrea-graham2.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13459830.ece/ALTERNATES/s615/andrea-graham2.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/graham-jones-take-observers-killer-13457144">Graham Jones to take Observer's killer cocaine fight to Parliament</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/graham-jones-take-observers-killer-13457144">Hyndburn's MP is planning a Commons Early Day Motion to crack down on 'ruthless thug' dealers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/fire-crews-search-smoke-filled-13458510"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13458788.ece/ALTERNATES/s180/100817blackburnroad.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13458788.ece/ALTERNATES/s458/100817blackburnroad.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13458788.ece/ALTERNATES/s615/100817blackburnroad.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/great-harwood">Great Harwood</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/fire-crews-search-smoke-filled-13458510">Fire crews search smoke-filled building after fears of person inside</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/fire-crews-search-smoke-filled-13458510">Four fire engines were called to deal with a car fire that had spread to a shop doorway in Great Harwood</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/shop-owner-reveals-staffs-terror-13457141"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13457665.ece/ALTERNATES/s180/spar-robbery.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13457665.ece/ALTERNATES/s458/spar-robbery.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13457665.ece/ALTERNATES/s615/spar-robbery.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/hyndburn-council">Hyndburn Council</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/shop-owner-reveals-staffs-terror-13457141">Shop owner reveals staff's terror after gun and sword robbery</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/shop-owner-reveals-staffs-terror-13457141">CCTV has been released of masked men raiding the Spar in Oswaldtwistle</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/cctv-been-released-masked-men-13457598"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13457590.ece/ALTERNATES/s180/JS127577702.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13457590.ece/ALTERNATES/s458/JS127577702.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13457590.ece/ALTERNATES/s615/JS127577702.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/cctv-been-released-masked-men-13457598">CCTV has been released of masked men raiding the Spar in Oswaldtwistle</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/cctv-been-released-masked-men-13457598"></a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/shop-owner-reveals-staffs-terror-13457141"><img data-src="http://i1.accringtonobserver.co.uk/incoming/article13457665.ece/ALTERNATES/s615/spar-robbery.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/hyndburn-council">Hyndburn Council</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/shop-owner-reveals-staffs-terror-13457141">Shop owner reveals staff's terror after gun and sword robbery</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/shop-owner-reveals-staffs-terror-13457141">CCTV has been released of masked men raiding the Spar in Oswaldtwistle</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/cctv-been-released-masked-men-13457598"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13457590.ece/ALTERNATES/s180/JS127577702.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13457590.ece/ALTERNATES/s458/JS127577702.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13457590.ece/ALTERNATES/s615/JS127577702.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/cctv-been-released-masked-men-13457598">CCTV has been released of masked men raiding the Spar in Oswaldtwistle</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/cctv-been-released-masked-men-13457598"></a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/fire-crews-search-smoke-filled-13458510"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13458788.ece/ALTERNATES/s180/100817blackburnroad.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13458788.ece/ALTERNATES/s458/100817blackburnroad.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13458788.ece/ALTERNATES/s615/100817blackburnroad.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/great-harwood">Great Harwood</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/fire-crews-search-smoke-filled-13458510">Fire crews search smoke-filled building after fears of person inside</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/fire-crews-search-smoke-filled-13458510">Four fire engines were called to deal with a car fire that had spread to a shop doorway in Great Harwood</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-man-13452694"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13454965.ece/ALTERNATES/s180/anthony-quinn.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13454965.ece/ALTERNATES/s458/anthony-quinn.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13454965.ece/ALTERNATES/s615/anthony-quinn.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-man-13452694">Police appeal for help to trace man missing from Oswaldtwistle</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-man-13452694">Anthony Quinn, 56, was last seen on Clegg Street in Haslingden on August 4</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s180/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s458/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s615/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800">Couple who spent honeymoon hiding from air raids reach 75th anniversary</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800">Henry and Joyce Hodgson celebrated with champagne at Springhill Care Home, where they live together</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s615/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800">Couple who spent honeymoon hiding from air raids reach 75th anniversary</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800">Henry and Joyce Hodgson celebrated with champagne at Springhill Care Home, where they live together</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/graham-jones-take-observers-killer-13457144"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13459830.ece/ALTERNATES/s180/andrea-graham2.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13459830.ece/ALTERNATES/s458/andrea-graham2.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13459830.ece/ALTERNATES/s615/andrea-graham2.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/graham-jones-take-observers-killer-13457144">Graham Jones to take Observer's killer cocaine fight to Parliament</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/graham-jones-take-observers-killer-13457144">Hyndburn's MP is planning a Commons Early Day Motion to crack down on 'ruthless thug' dealers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/fire-crews-search-smoke-filled-13458510"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13458788.ece/ALTERNATES/s180/100817blackburnroad.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13458788.ece/ALTERNATES/s458/100817blackburnroad.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13458788.ece/ALTERNATES/s615/100817blackburnroad.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/great-harwood">Great Harwood</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/fire-crews-search-smoke-filled-13458510">Fire crews search smoke-filled building after fears of person inside</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/fire-crews-search-smoke-filled-13458510">Four fire engines were called to deal with a car fire that had spread to a shop doorway in Great Harwood</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/shop-owner-reveals-staffs-terror-13457141"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13457665.ece/ALTERNATES/s180/spar-robbery.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13457665.ece/ALTERNATES/s458/spar-robbery.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13457665.ece/ALTERNATES/s615/spar-robbery.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/hyndburn-council">Hyndburn Council</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/shop-owner-reveals-staffs-terror-13457141">Shop owner reveals staff's terror after gun and sword robbery</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/shop-owner-reveals-staffs-terror-13457141">CCTV has been released of masked men raiding the Spar in Oswaldtwistle</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/cctv-been-released-masked-men-13457598"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13457590.ece/ALTERNATES/s180/JS127577702.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13457590.ece/ALTERNATES/s458/JS127577702.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13457590.ece/ALTERNATES/s615/JS127577702.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/cctv-been-released-masked-men-13457598">CCTV has been released of masked men raiding the Spar in Oswaldtwistle</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/cctv-been-released-masked-men-13457598"></a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/shop-owner-reveals-staffs-terror-13457141"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13457665.ece/ALTERNATES/s180/spar-robbery.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13457665.ece/ALTERNATES/s220b/spar-robbery.jpg 220w, http://i1.accringtonobserver.co.uk/incoming/article13457665.ece/ALTERNATES/s270b/spar-robbery.jpg 270w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13457665.ece/ALTERNATES/s615/spar-robbery.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/hyndburn-council">Hyndburn Council</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/shop-owner-reveals-staffs-terror-13457141">Shop owner reveals staff's terror after gun and sword robbery</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/shop-owner-reveals-staffs-terror-13457141">CCTV has been released of masked men raiding the Spar in Oswaldtwistle</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s180/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s220b/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg 220w, http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s270b/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg 270w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s615/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800">Couple who spent honeymoon hiding from air raids reach 75th anniversary</a></strong><div class="comments-count" data-streamId="accrington-13455800" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800">Henry and Joyce Hodgson celebrated with champagne at Springhill Care Home, where they live together</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/graham-jones-take-observers-killer-13457144"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13459830.ece/ALTERNATES/s180/andrea-graham2.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13459830.ece/ALTERNATES/s220b/andrea-graham2.jpg 220w, http://i3.accringtonobserver.co.uk/incoming/article13459830.ece/ALTERNATES/s270b/andrea-graham2.jpg 270w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13459830.ece/ALTERNATES/s615/andrea-graham2.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/graham-jones-take-observers-killer-13457144">Graham Jones to take Observer's killer cocaine fight to Parliament</a></strong><div class="comments-count" data-streamId="accrington-13457144" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/news/graham-jones-take-observers-killer-13457144#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/graham-jones-take-observers-killer-13457144">Hyndburn's MP is planning a Commons Early Day Motion to crack down on 'ruthless thug' dealers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/sport/reds-cup-hero-billy-kee-13456909"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13457249.ece/ALTERNATES/s180/JS90381677.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13457249.ece/ALTERNATES/s220b/JS90381677.jpg 220w, http://i1.accringtonobserver.co.uk/incoming/article13457249.ece/ALTERNATES/s270b/JS90381677.jpg 270w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13457249.ece/ALTERNATES/s615/JS90381677.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington-stanley-fc">Accrington Stanley FC</a></em><strong><a href="http://www.accringtonobserver.co.uk/sport/reds-cup-hero-billy-kee-13456909">Reds cup hero Billy Kee says he'll never forget last-gasp PNE winner</a></strong><div class="comments-count" data-streamId="accrington-13456909" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/sport/reds-cup-hero-billy-kee-13456909#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/sport/reds-cup-hero-billy-kee-13456909">Stanley produced another knockout upset to progress to the Carabao Cup's second round</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/fire-crews-search-smoke-filled-13458510"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13458788.ece/ALTERNATES/s180/100817blackburnroad.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13458788.ece/ALTERNATES/s220b/100817blackburnroad.jpg 220w, http://i3.accringtonobserver.co.uk/incoming/article13458788.ece/ALTERNATES/s270b/100817blackburnroad.jpg 270w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13458788.ece/ALTERNATES/s615/100817blackburnroad.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/great-harwood">Great Harwood</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/fire-crews-search-smoke-filled-13458510">Fire crews search smoke-filled building after fears of person inside</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/fire-crews-search-smoke-filled-13458510">Four fire engines were called to deal with a car fire that had spread to a shop doorway in Great Harwood</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/two-men-armed-handgun-sword-13451436"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13452312.ece/ALTERNATES/s180/audi-2.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13452312.ece/ALTERNATES/s220b/audi-2.jpg 220w, http://i3.accringtonobserver.co.uk/incoming/article13452312.ece/ALTERNATES/s270b/audi-2.jpg 270w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13452312.ece/ALTERNATES/s615/audi-2.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/two-men-armed-handgun-sword-13451436">Two men armed with handgun and 'sword' rob Spar shop</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/two-men-armed-handgun-sword-13451436">Police have launched an appeal after £300 was stolen in the terrifying raid in Oswaldtwistle</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-man-13452694"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13454965.ece/ALTERNATES/s180/anthony-quinn.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13454965.ece/ALTERNATES/s220b/anthony-quinn.jpg 220w, http://i2.accringtonobserver.co.uk/incoming/article13454965.ece/ALTERNATES/s270b/anthony-quinn.jpg 270w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13454965.ece/ALTERNATES/s615/anthony-quinn.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-man-13452694">Police appeal for help to trace man missing from Oswaldtwistle</a></strong><div class="comments-count" data-streamId="accrington-13452694" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-man-13452694#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-man-13452694">Anthony Quinn, 56, was last seen on Clegg Street in Haslingden on August 4</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/missing-man-mark-davies-48-13442263"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13442316.ece/ALTERNATES/s180/Copy-of-mark-davies.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13442316.ece/ALTERNATES/s220b/Copy-of-mark-davies.jpg 220w, http://i2.accringtonobserver.co.uk/incoming/article13442316.ece/ALTERNATES/s270b/Copy-of-mark-davies.jpg 270w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13442316.ece/ALTERNATES/s615/Copy-of-mark-davies.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/missing-man-mark-davies-48-13442263">Missing man Mark Davies, 48, sadly found dead in woodland</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/missing-man-mark-davies-48-13442263">Police had been searching for Mark after he went missing from his Accrington home</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/soldier-assaulted-girlfriends-dad-boozy-13424947"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13435741.ece/ALTERNATES/s180/JMR_ACC_270717gerardohara_XX.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13435741.ece/ALTERNATES/s220b/JMR_ACC_270717gerardohara_XX.jpg 220w, http://i1.accringtonobserver.co.uk/incoming/article13435741.ece/ALTERNATES/s270b/JMR_ACC_270717gerardohara_XX.jpg 270w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13435741.ece/ALTERNATES/s615/JMR_ACC_270717gerardohara_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/church">Church</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/soldier-assaulted-girlfriends-dad-boozy-13424947">Soldier assaulted girlfriend's dad at boozy Christmas Day party</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/soldier-assaulted-girlfriends-dad-boozy-13424947">Christopher Allan flew backwards hitting the floor after the punch thrown by Gerard O'Hara</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/raging-teenage-boxer-struck-brother-13424905"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13435721.ece/ALTERNATES/s180/JMR_ACC_270717QaasimPervaiz_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13435721.ece/ALTERNATES/s220b/JMR_ACC_270717QaasimPervaiz_XX.jpg 220w, http://i4.accringtonobserver.co.uk/incoming/article13435721.ece/ALTERNATES/s270b/JMR_ACC_270717QaasimPervaiz_XX.jpg 270w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13435721.ece/ALTERNATES/s615/JMR_ACC_270717QaasimPervaiz_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/raging-teenage-boxer-struck-brother-13424905">Raging teenage boxer struck brother over head with coffee mug</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/raging-teenage-boxer-struck-brother-13424905">Qaasim Pervaiz, from Accrington, later made 'menacing' phone calls to family</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/butcher-george-cropper-celebrating-sixty-13424846"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13435704.ece/ALTERNATES/s180/JMR_ACC_010817georgecropper_XXjpg_02JPG.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13435704.ece/ALTERNATES/s220b/JMR_ACC_010817georgecropper_XXjpg_02JPG.jpg 220w, http://i4.accringtonobserver.co.uk/incoming/article13435704.ece/ALTERNATES/s270b/JMR_ACC_010817georgecropper_XXjpg_02JPG.jpg 270w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13435704.ece/ALTERNATES/s615/JMR_ACC_010817georgecropper_XXjpg_02JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/butcher-george-cropper-celebrating-sixty-13424846">Butcher George Cropper celebrating SIXTY years in the trade</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/butcher-george-cropper-celebrating-sixty-13424846">George began helping out on Accrington market when he was 14</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/shop-owner-reveals-staffs-terror-13457141"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13457665.ece/ALTERNATES/s180/spar-robbery.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13457665.ece/ALTERNATES/s390/spar-robbery.jpg 390w, http://i1.accringtonobserver.co.uk/incoming/article13457665.ece/ALTERNATES/s458/spar-robbery.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13457665.ece/ALTERNATES/s615/spar-robbery.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/hyndburn-council">Hyndburn Council</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/shop-owner-reveals-staffs-terror-13457141">Shop owner reveals staff's terror after gun and sword robbery</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/shop-owner-reveals-staffs-terror-13457141">CCTV has been released of masked men raiding the Spar in Oswaldtwistle</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/cctv-been-released-masked-men-13457598"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13457590.ece/ALTERNATES/s180/JS127577702.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13457590.ece/ALTERNATES/s390/JS127577702.jpg 390w, http://i1.accringtonobserver.co.uk/incoming/article13457590.ece/ALTERNATES/s458/JS127577702.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13457590.ece/ALTERNATES/s615/JS127577702.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/cctv-been-released-masked-men-13457598">CCTV has been released of masked men raiding the Spar in Oswaldtwistle</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/cctv-been-released-masked-men-13457598"></a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/fire-crews-search-smoke-filled-13458510"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13458788.ece/ALTERNATES/s180/100817blackburnroad.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13458788.ece/ALTERNATES/s390/100817blackburnroad.jpg 390w, http://i3.accringtonobserver.co.uk/incoming/article13458788.ece/ALTERNATES/s458/100817blackburnroad.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13458788.ece/ALTERNATES/s615/100817blackburnroad.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/great-harwood">Great Harwood</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/fire-crews-search-smoke-filled-13458510">Fire crews search smoke-filled building after fears of person inside</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/fire-crews-search-smoke-filled-13458510">Four fire engines were called to deal with a car fire that had spread to a shop doorway in Great Harwood</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-man-13452694"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13454965.ece/ALTERNATES/s180/anthony-quinn.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13454965.ece/ALTERNATES/s390/anthony-quinn.jpg 390w, http://i2.accringtonobserver.co.uk/incoming/article13454965.ece/ALTERNATES/s458/anthony-quinn.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13454965.ece/ALTERNATES/s615/anthony-quinn.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-man-13452694">Police appeal for help to trace man missing from Oswaldtwistle</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-man-13452694">Anthony Quinn, 56, was last seen on Clegg Street in Haslingden on August 4</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s180/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s390/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg 390w, http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s458/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13460554.ece/ALTERNATES/s615/Henry-and-Joyce-Hodgson-75th-wedding-anniversary.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800">Couple who spent honeymoon hiding from air raids reach 75th anniversary</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/couple-who-spent-honeymoon-hiding-13455800">Henry and Joyce Hodgson celebrated with champagne at Springhill Care Home, where they live together</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/graham-jones-take-observers-killer-13457144"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13459830.ece/ALTERNATES/s180/andrea-graham2.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13459830.ece/ALTERNATES/s390/andrea-graham2.jpg 390w, http://i3.accringtonobserver.co.uk/incoming/article13459830.ece/ALTERNATES/s458/andrea-graham2.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13459830.ece/ALTERNATES/s615/andrea-graham2.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/graham-jones-take-observers-killer-13457144">Graham Jones to take Observer's killer cocaine fight to Parliament</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/graham-jones-take-observers-killer-13457144">Hyndburn's MP is planning a Commons Early Day Motion to crack down on 'ruthless thug' dealers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/missing-man-mark-davies-48-13442263"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13442316.ece/ALTERNATES/s180/Copy-of-mark-davies.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13442316.ece/ALTERNATES/s390/Copy-of-mark-davies.jpg 390w, http://i2.accringtonobserver.co.uk/incoming/article13442316.ece/ALTERNATES/s458/Copy-of-mark-davies.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13442316.ece/ALTERNATES/s615/Copy-of-mark-davies.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/missing-man-mark-davies-48-13442263">Missing man Mark Davies, 48, sadly found dead in woodland</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/missing-man-mark-davies-48-13442263">Police had been searching for Mark after he went missing from his Accrington home</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/two-men-armed-handgun-sword-13451436"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13452312.ece/ALTERNATES/s180/audi-2.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13452312.ece/ALTERNATES/s390/audi-2.jpg 390w, http://i3.accringtonobserver.co.uk/incoming/article13452312.ece/ALTERNATES/s458/audi-2.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13452312.ece/ALTERNATES/s615/audi-2.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/two-men-armed-handgun-sword-13451436">Two men armed with handgun and 'sword' rob Spar shop</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/two-men-armed-handgun-sword-13451436">Police have launched an appeal after £300 was stolen in the terrifying raid in Oswaldtwistle</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/raging-teenage-boxer-struck-brother-13424905"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13435721.ece/ALTERNATES/s180/JMR_ACC_270717QaasimPervaiz_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13435721.ece/ALTERNATES/s390/JMR_ACC_270717QaasimPervaiz_XX.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article13435721.ece/ALTERNATES/s458/JMR_ACC_270717QaasimPervaiz_XX.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13435721.ece/ALTERNATES/s615/JMR_ACC_270717QaasimPervaiz_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/raging-teenage-boxer-struck-brother-13424905">Raging teenage boxer struck brother over head with coffee mug</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/raging-teenage-boxer-struck-brother-13424905">Qaasim Pervaiz, from Accrington, later made 'menacing' phone calls to family</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-13374849"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13374851.ece/ALTERNATES/s180/CS35479297-4.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13374851.ece/ALTERNATES/s390/CS35479297-4.jpg 390w, http://i1.accringtonobserver.co.uk/incoming/article13374851.ece/ALTERNATES/s458/CS35479297-4.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13374851.ece/ALTERNATES/s615/CS35479297-4.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-13374849">Hyndburn defendants before the bench</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-13374849">Our weekly roundup from Blackburn magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/treat-store-formula-one-fans-13424855"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13427243.ece/ALTERNATES/s180/JMR_ACC_010817arndalecar_XX.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13427243.ece/ALTERNATES/s390/JMR_ACC_010817arndalecar_XX.jpg 390w, http://i1.accringtonobserver.co.uk/incoming/article13427243.ece/ALTERNATES/s458/JMR_ACC_010817arndalecar_XX.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13427243.ece/ALTERNATES/s615/JMR_ACC_010817arndalecar_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/treat-store-formula-one-fans-13424855">Treat in store for Formula One fans in Accrington this weekend</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/treat-store-formula-one-fans-13424855">A simulator will form the centrepiece of the Arndale's 30th birthday celebrations</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-13219159"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s180/CS35479297-1.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s390/CS35479297-1.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s458/CS35479297-1.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s615/CS35479297-1.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-13219159">Accrington defendants up before the courts</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-13219159">Our weekly round-up from Blackburn and Burnley magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/man-arrested-suspicion-drink-driving-13243780"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13243912.ece/ALTERNATES/s180/JS123936280.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13243912.ece/ALTERNATES/s390/JS123936280.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article13243912.ece/ALTERNATES/s458/JS123936280.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13243912.ece/ALTERNATES/s615/JS123936280.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/man-arrested-suspicion-drink-driving-13243780">Man arrested on suspicion of drink driving after two-car collision</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/man-arrested-suspicion-drink-driving-13243780">A 33-year-old man from Accrington remains in custody</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/local-news/ex-soldier-held-knife-mans-throat-7505020"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article7505070.ece/ALTERNATES/s180/JS42459423.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article7505070.ece/ALTERNATES/s390/JS42459423.jpg 390w, http://i2.accringtonobserver.co.uk/incoming/article7505070.ece/ALTERNATES/s458/JS42459423.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article7505070.ece/ALTERNATES/s615/JS42459423.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/local-news/ex-soldier-held-knife-mans-throat-7505020">Ex-soldier held knife to man's throat</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/local-news/ex-soldier-held-knife-mans-throat-7505020">Anthony Paul Quinn left small cuts on the victim’s throat and lashed out at a police officer ‘catching him’ with the weapon during the incident in Accrington, a court heard.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/jailed-drug-fuelled-mum-who-13424889"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13427282.ece/ALTERNATES/s180/JMR_ACC_280717carlaballossy_XX.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13427282.ece/ALTERNATES/s390/JMR_ACC_280717carlaballossy_XX.jpg 390w, http://i3.accringtonobserver.co.uk/incoming/article13427282.ece/ALTERNATES/s458/JMR_ACC_280717carlaballossy_XX.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13427282.ece/ALTERNATES/s615/JMR_ACC_280717carlaballossy_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/jailed-drug-fuelled-mum-who-13424889">JAILED: Drug-fuelled mum who raided OAP's house as he slept</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/jailed-drug-fuelled-mum-who-13424889">Carla Ball stole £436 worth of items from the 79-year-old's Accrington home</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/police-officers-bravery-praised-after-13430670"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13430776.ece/ALTERNATES/s180/cops2.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13430776.ece/ALTERNATES/s390/cops2.jpg 390w, http://i2.accringtonobserver.co.uk/incoming/article13430776.ece/ALTERNATES/s458/cops2.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13430776.ece/ALTERNATES/s615/cops2.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/police-officers-bravery-praised-after-13430670">Police officers' bravery praised after tackling pickaxe-wielding thug</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-officers-bravery-praised-after-13430670">Keith Wood, 43, has been given a curfew after going on the rampage in Accrington last month</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/soldier-assaulted-girlfriends-dad-boozy-13424947"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13435741.ece/ALTERNATES/s180/JMR_ACC_270717gerardohara_XX.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13435741.ece/ALTERNATES/s390/JMR_ACC_270717gerardohara_XX.jpg 390w, http://i1.accringtonobserver.co.uk/incoming/article13435741.ece/ALTERNATES/s458/JMR_ACC_270717gerardohara_XX.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13435741.ece/ALTERNATES/s615/JMR_ACC_270717gerardohara_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/church">Church</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/soldier-assaulted-girlfriends-dad-boozy-13424947">Soldier assaulted girlfriend's dad at boozy Christmas Day party</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/soldier-assaulted-girlfriends-dad-boozy-13424947">Christopher Allan flew backwards hitting the floor after the punch thrown by Gerard O'Hara</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/concerns-high-missing-woman-catherine-13432178"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13432299.ece/ALTERNATES/s180/JS127119361.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13432299.ece/ALTERNATES/s390/JS127119361.jpg 390w, http://i1.accringtonobserver.co.uk/incoming/article13432299.ece/ALTERNATES/s458/JS127119361.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13432299.ece/ALTERNATES/s615/JS127119361.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/concerns-high-missing-woman-catherine-13432178">Concerns high for missing woman Catherine Allsager, 38</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/concerns-high-missing-woman-catherine-13432178">Catherine, from Accrington, was last heard from on Friday morning</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/jailed-man-who-evaded-2m-13244353"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13246014.ece/ALTERNATES/s180/tobacco.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13246014.ece/ALTERNATES/s390/tobacco.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article13246014.ece/ALTERNATES/s458/tobacco.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13246014.ece/ALTERNATES/s615/tobacco.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/jailed-man-who-evaded-2m-13244353">JAILED: Man who evaded £2m in taxes by trading in illegal tobacco</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/jailed-man-who-evaded-2m-13244353">Lee Foster, from Oswaldtwistle, was caught by HMRC in a surveillance operation</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/local-news/trio-of-family-members-jailed-over-1276659"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article1259367.ece/ALTERNATES/s180/C_71_article_1584641_long_teaser_group_long_teaser_image.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article1259367.ece/ALTERNATES/s390/C_71_article_1584641_long_teaser_group_long_teaser_image.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article1259367.ece/ALTERNATES/s458/C_71_article_1584641_long_teaser_group_long_teaser_image.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article1259367.ece/ALTERNATES/s615/C_71_article_1584641_long_teaser_group_long_teaser_image.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/local-news/trio-of-family-members-jailed-over-1276659">Trio of family members jailed over 'honour' kidnapping</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/local-news/trio-of-family-members-jailed-over-1276659">Three members of a family who kidnapped, falsely imprisoned and drugged a young woman in an honour-based crime, have today been jailed for a total of 12 years.</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.accringtonobserver.co.uk/news/">News</a></li><li><a href="http://www.accringtonobserver.co.uk/whats-on/">What's On</a></li><li><a href="http://www.accringtonobserver.co.uk/sport/">Sport</a></li><li><a href="http://www.accringtonobserver.co.uk/in-your-area/">In Your Area</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/AccringtonObserver">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/AccringtonNews ">twitter</a></li></ul></h4></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.accringtonobserver.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.accringtonobserver.co.uk/send-your-story/">Send Your Story</a></li><li><a href="http://www.accringtonobserver.co.uk/about-us/">About Us</a></li><li><a href="http://www.accringtonobserver.co.uk/subscriptions/">Subscriptions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.accringtonobserver.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.accringtonobserver.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.accringtonobserver.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.accringtonobserver.co.uk/google-survey/">Google Survey</a></li><li><a href="http://corporate.menmedia.co.uk/">Corporate</a></li><li><a href="http://www.accringtonobserver.co.uk/syndication/">Syndication</a></li><li><a href="http://www.accringtonobserver.co.uk/reader-panel/">Reader Panel</a></li><li><a href="http://www.accringtonobserver.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.accringtonobserver.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/">© 2017 M.E.N Media</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.accringtonobserver.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=6e5e5dfe6cbd2c0be58a1b4cdf7091fc"></script><script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=06b3274b22110ce9b4074ec9710d652d"></script><script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=65134eecb6fd57983360acab2f782cef"></script>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=bc980b31dcc75f58fc806ff2ee152854" defer></script>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=3b3bb87a6fab462050efe5a48d871e87" defer></script>
<script>if(!_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
