<!DOCTYPE html>
<html>
<!--
page generated at: Tue Jan 31 16:59:46 GMT 2017
page generated by escenic.server/hostname: reg-pres13.tm-aws.com/reg-pres13.tm-aws.com
-->
<head>
<title>Hyndburn defendants before the bench - Accrington Observer</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/><meta name="description" content="&#xa; Our regular column from Blackburn magistrates&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="Courts,Hyndburn,Accrington,Great Harwood,Oswaldtwistle,Church,Clayton-le-Moors,Crime"/><meta name="news_keywords" content="Courts,Hyndburn,Accrington,Great Harwood,Oswaldtwistle,Church,Clayton-le-Moors,Crime"/><meta name="author" content="Jon Macpherson"/><meta name="google-site-verification" content="cmxcLLA_jK4j9DWquBkakyOAhOvdlNsBtTZCW_tk9YM"/><meta property="fb:page_id" content="283388705079869"/><link rel="canonical" href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512"/><link rel="amphtml" href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512.amp"/>
<meta property="og:site_name" content="accrington"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Hyndburn defendants before the bench"/><meta property="og:url" content="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512"/><meta property="og:description" content="Our regular column from Blackburn magistrates"/><meta property="og:image" content="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg"/><meta property="og:section" content="News"/><meta property="article:tag" content="Hyndburn"/><meta property="article:tag" content="Accrington"/><meta property="article:tag" content="Great Harwood"/><meta property="article:tag" content="Oswaldtwistle"/><meta property="article:tag" content="Church"/><meta property="article:tag" content="Clayton-le-Moors"/><meta property="article:tag" content="Crime"/><meta property="article:tag" content="Courts"/><meta property="article:author" content="http://www.accringtonobserver.co.uk/authors/jon-macpherson/"/><meta property="article:published_time" content="2017-01-31T09:03:11Z"/><meta property="article:modified_time" content="2017-01-31T09:03:19Z"/><meta property="article:expiration_time" content="2017-03-02T09:03:19Z"/><meta property="article:section" content="News"/><meta property="article:id" content="accrington-12506512"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@AccringtonNews "/><meta name="twitter:creator" value="@JonMacMEN"/>
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(3)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:0},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:0},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;hyndburn,accrington,great-harwood,oswaldtwistle,church,clayton-le-moors,crime,courts&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;12506512&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[300,250],[300,251],[300,100],[300,50],[250,250]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[300,50],[320,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(3)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:0},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:0},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536631&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_kvsbojtn3vpd5mpayuy4gsrjqa&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-2&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1485881986324,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;1565&quot;,&quot;sectionId&quot;:&quot;1565&quot;,&quot;publicationId&quot;:&quot;3&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;accrington:news:home:article:hyndburn-defendants-before-the-bench:12506512&quot;,&quot;pageType&quot;:&quot;article:news&quot;,&quot;ownerSite&quot;:&quot;accrington&quot;,&quot;ownerSiteDomain&quot;:&quot;www.accringtonobserver.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Hyndburn|Accrington|Great Harwood|Oswaldtwistle|Church|Clayton-le-Moors|Crime|Courts&quot;,&quot;articleAuthor&quot;:&quot;Jon Macpherson&quot;,&quot;articleId&quot;:&quot;12506512&quot;,&quot;articleTitle&quot;:&quot;Hyndburn defendants before the bench&quot;,&quot;articleUrl&quot;:&quot;http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512&quot;,&quot;headline&quot;:&quot;accrington_hyndburn-defendants-before-the-bench&quot;,&quot;primaryTag&quot;:&quot;Courts&quot;,&quot;publishDate&quot;:&quot;2017-01-31&quot;,&quot;firstPublishDate&quot;:&quot;2017-01-31|09:03&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;accrington&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;7&quot;,&quot;videos&quot;:[]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;12506512&quot;}}}"/>
<link rel="shortcut icon" href="http://s.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/publications/accrington/img/favicon.ico" type="image/x-icon"/><link rel="stylesheet" type="text/css" href="http://s.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=1485873685"/><link rel="stylesheet" type="text/css" href="http://s.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=1485873685"/><link rel="stylesheet" type="text/css" href="http://s.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/publications/accrington/scss/accrington.css?v=1485873685"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":3,"publication":"accrington","frontendRoot":"http://s.accringtonobserver.co.uk","frontendVersion":"1485873685","gigya":{"apikey":"3_AXG4WgNwSz3dd2e1Wpss74lzO4agH1wwYceZTXxBc2giGX64QyovG1CZQ3Nvh2ir","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.accringtonobserver.co.uk/fish4data","optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.madgex.hot-jobs":"true","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"382307358530590"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"J8PMJ-ZLYKB-NTAFR-Y868U-7H8TB"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.accringtonobserver.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(){if(!window.BOOMR||!window.BOOMR.version){var a,b,c,d=document.createElement("iframe");d.src="javascript:false",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(d,c);try{b=d.contentWindow.document}catch(e){a=document.domain,d.src="javascript:var d=document.open();d.domain='"+a+"';void(0);",b=d.contentWindow.document}b.open()._l=function(){var b=this.createElement("script");a&&(this.domain=a),b.id="boomr-if-as",b.src="//c.go-mpulse.net/boomerang/"+TMCONFIG.mpulse.apikey,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(b)},b.write('<body onload="document._l();">'),b.close()}}();</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="881d8ae31e4efb2ee65d8dda1fda1198",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(h){}if(!c){var i,j=new XMLHttpRequest;j.open("GET",a.frontendRoot+"/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),j.onload=function(){if(200===this.status||304===this.status)try{i={value:this.response,version:e},b(i),g.localStorage.setItem(d,JSON.stringify(i))}catch(a){}},j.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">accrington</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.accringtonobserver.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/news/motoring/">Motors</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.accringtonobserver.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/all-about/accrington-stanley-fc">Accrington Stanley</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/sport/other-sport/">Other Sport</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.accringtonobserver.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.accringtonobserver.co.uk/in-your-area/">In Your Area</a></li></ul></section></nav><div class="mod-signin" id="signin" data-modules="signin"><span class="label">Sign in<span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a href="/profile/email-preferences" id="sso-my-account">My Account</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/AccringtonObserver">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/AccringtonNews ">twitter</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul data-level="1"><li><a href="http://www.fish4.co.uk/manchester/">Jobs</a></li><li><a href="http://www.accringtonobserver.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.accringtonobserver.co.uk/news/property/">Property</a></li><li><a href="http://www.accringtonobserver.co.uk/buy-sell-tell/business-directory/">Business Directory</a></li><li><a href="http://www.accringtonobserver.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://www.newmarket.travel/ash">Travel</a></li><li><a href="http://dating.accringtonobserver.co.uk">Dating</a></li><li><a href="http://www.accringtonobserver.co.uk/buysell">BuySell</a></li><li><a href="http://www.public-notices.co.uk/">Public Notices</a></li><li><a href="http://www.bookanad.com/regions/manchester/">Book an Ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="http://www.accringtonobserver.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.accringtonobserver.co.uk/send-your-story/">Send Your Story</a></li><li><a href="http://www.accringtonobserver.co.uk/about-us/">About Us</a></li><li><a href="http://www.accringtonobserver.co.uk/subscriptions/">Subscriptions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.accringtonobserver.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.accringtonobserver.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.accringtonobserver.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.accringtonobserver.co.uk/google-survey/">Google Survey</a></li><li><a href="http://corporate.menmedia.co.uk/">Corporate</a></li><li><a href="http://www.accringtonobserver.co.uk/syndication/">Syndication</a></li><li><a href="http://www.accringtonobserver.co.uk/reader-panel/">Reader Panel</a></li><li><a href="http://www.accringtonobserver.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.accringtonobserver.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/">© 2016 M.E.N Media</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.accringtonobserver.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.accringtonobserver.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.accringtonobserver.co.uk/all-about/courts" rel="vocabulary:url" property="vocabulary:title">Courts</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="accrington"/><meta itemprop="url" content="http://www.accringtonobserver.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/accrington.png"/><meta itemprop="width" content="360"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512"/><article class="mod-article article-main channel-news"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.accringtonobserver.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Hyndburn defendants before the bench</h1><h2 itemprop="description">Our regular column from Blackburn magistrates</h2><div class="byline"><div class="sharebar" data-share-image="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg" data-share-url="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512" data-context="share-bar-12506512" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12506512"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Hyndburn defendants before the bench" data-social-headline="Hyndburn defendants before the bench" data-url="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512#ICID=sharebar_facebook" data-leadtext="Our regular column from Blackburn magistrates" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Hyndburn defendants before the bench" data-social-headline="Hyndburn defendants before the bench" data-url="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512#ICID=sharebar_twitter" data-leadtext="Our regular column from Blackburn magistrates" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Hyndburn defendants before the bench" data-social-headline="Hyndburn defendants before the bench" data-url="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512#ICID=sharebar_googleplus" data-leadtext="Our regular column from Blackburn magistrates" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Hyndburn defendants before the bench" data-social-headline="Hyndburn defendants before the bench" data-url="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512#ICID=sharebar_pinterest" data-leadtext="Our regular column from Blackburn magistrates" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Jon Macpherson"/><meta itemprop="sameAs" content="http://www.accringtonobserver.co.uk/authors/jon-macpherson/"/></div><div class="article-information" itemprop="datePublished" content="2017-01-31T09:03:11Z"><div class="author-information-container"><span class="author-label">By</span><a class="author" href="http://www.accringtonobserver.co.uk/authors/jon-macpherson/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Jon Macpherson</a></div><ul class="time-info"><li><time class="date-published" datetime="2017-01-31T09:03:11Z"></time>09:03, 31 JAN 2017</li><meta itemprop="dateModified" content="2017-01-31T09:03:11Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.accringtonobserver.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s615/CS35479297-4.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s508/CS35479297-4.jpg 508w, http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s810/CS35479297-4.jpg 810w" src="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s615/CS35479297-4.jpg" alt="" content="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s615/CS35479297-4.jpg"/><figcaption><span class="caption" itemprop="description">Blackburn Magistrates Court</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg" data-share-url="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512" data-context="share-bar-12506512" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12506512"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Hyndburn defendants before the bench" data-social-headline="Hyndburn defendants before the bench" data-url="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512#ICID=sharebar_facebook" data-leadtext="Our regular column from Blackburn magistrates" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Hyndburn defendants before the bench" data-social-headline="Hyndburn defendants before the bench" data-url="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512#ICID=sharebar_twitter" data-leadtext="Our regular column from Blackburn magistrates" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Hyndburn defendants before the bench" data-social-headline="Hyndburn defendants before the bench" data-url="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512#ICID=sharebar_googleplus" data-leadtext="Our regular column from Blackburn magistrates" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Hyndburn defendants before the bench" data-social-headline="Hyndburn defendants before the bench" data-url="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512#ICID=sharebar_pinterest" data-leadtext="Our regular column from Blackburn magistrates" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top mod-skinnySignup publication-theme-border" data-json="{&quot;mailingListId&quot;:&quot;33890&quot;,&quot;displayName&quot;:&quot;weekly&quot;,&quot;contentId&quot;:9982103,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/accrington/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><h3>Cases heard at Blackburn Magistrates Court:</h3> <p>Laura Hope Schofield, 22, of James Street, Great Harwood, pleaded guilty to drink driving. She was fined &pound;250, ordered to pay &pound;85 costs and disqualified from driving for 20 months, reduced by 20 weeks if she completes a course approved by the Secretary of State.</p> <p>Peter Anthony Eborall, 32, of Whalley Road, Accrington, pleaded guilty to criminal damage. He was ordered to pay &pound;30 compensation and &pound;85 costs.</p> <p>Leon Elson, 35, of Church Street, Great Harwood, pleaded guilty to drink driving. He was given a four-week community order with a curfew requirement, ordered to pay &pound;85 costs and disqualified from driving for 24 months, reduced by 24 weeks if he completes a course approved by the Secretary of State.</p> <p>Tomasz Sabik, 27, of Medina Close, Accrington, pleaded guilty to failing to provide a specimen of breath for analysis as part of a police investigation. He was fined &pound;300, ordered to pay &pound;85 costs and given 10 points on his driving record.</p> <p>Lee Coulthard, 35, of Ribbleton Drive, Accrington, pleaded guilty to failing to comply with the requirements of a community order. He was ordered to pay &pound;50 costs and given a 12-month community order with a four-week curfew requirement, a 20-day rehabilitation activity requirement and 100 hours’ unpaid work.</p> <p>Connor Yates, 23, of Albert Street, Clayton-le-Moors, pleaded guilty to using threatening, abusive or insulting words or behaviour, or disorderly behaviour. He was fined &pound;60 and ordered to pay &pound;85 costs.</p> <p>Martin Sean Gallagher, 47, of Lydia Street, Accrington, was found guilty in his absence of speeding. He was fined &pound;70, ordered to pay &pound;75 costs and given three points on his driving record.</p> <p>Jason Michael Ludlam, 26, of Richmond Street, Accrington, pleaded guilty to drink driving, taking a car without the owner’s consent, using a car without insurance and driving without a licence. He was given a 20-week jail sentence, suspended for 24 months, with a nine-month alcohol treatment requirement, a 15-day rehabilitation activity requirement, disqualified from driving for 26 months, and ordered to pay &pound;400 compensation and &pound;85 costs.</p> <p>Dale Birtwistle, 50, of Grimshaw Street, Great Harwood, pleaded guilty to assault by beating. He was given a 12-month community order with a six-month alcohol treatment requirement, a 14-day curfew requirement, and ordered to pay &pound;200 compensation and &pound;85 costs.</p> <p>Melanie Jane Ashton, 32, of Lomax Street, Great Harwood, was found guilty of using a TV without a licence. She was fined &pound;60 with &pound;205 costs.</p> <p>Tia Crossley, 50, of College Court, Accrington, was found guilty of using a TV without a licence. She was fined &pound;120 with &pound;205 costs.</p> <p>Daniel Cunningham, 26, of Cross Street, Oswaldtwistle, pleaded guilty to using a TV without a licence. He was fined &pound;50 with &pound;60 costs.</p> <p>Jade Eliza Pearson, 27, of Belfield Road, Accrington, was found guilty in her absence of three counts of being a parent of a child of compulsory school age who failed to attend that school regularly. She was fined &pound;220 with &pound;100 costs.</p> <p>Toheed Ahmed, 25, of Brougham Street, Burnley, pleaded guilty to driving while disqualified in Accrington, using a car without insurance and while subject to a suspended prison sentence. He was jailed for 28 weeks and disqualified from driving for three years.</p> <p>Jamie Haslim, 22, of Lydia Street, Accrington, pleaded guilty to possessing eight snap bags of cannabis. He was fined &pound;80 with &pound;85 costs.</p> <p>Ryan Pilkington, 21, of Corporation Street, Accrington, pleaded guilty to failing to comply with the requirements of a community order. He was given a new three-month community order with a curfew requirement.</p> <p>Edwin Berry, 58, of Browning Avenue, Oswaldtwistle, pleaded guilty to five counts of committing fraud by failing to disclose information relating to benefits. He was given a 12-month community order with a 20-day rehabilitation activity requirement, fined &pound;80 and ordered to pay &pound;85 costs.</p></div><div class="mod-socialFollow" id="social-follow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/AccringtonObserver" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=AccringtonNews "><span class="icon twitter large"></span><ul><li> <span class="icon twitter small"></span><a>Follow @AccringtonNews </a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/accrington/subscriptions/" data-mailingListId="33890"><strong><span class="icon mail small"></span>Subscribe to our Weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/great-harwood">Great Harwood</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/church">Church</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/clayton-le-moors">Clayton-le-Moors</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/crime">Crime</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/courts">Courts</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s615/CS35479297-4.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/courts">Courts</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512">Hyndburn defendants before the bench</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512">Our regular column from Blackburn magistrates</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/lloyds-banks-oswaldtwistle-branch-close-12533212"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12533393.ece/ALTERNATES/s180/JS110490731.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12533393.ece/ALTERNATES/s458/JS110490731.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12533393.ece/ALTERNATES/s615/JS110490731.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/lloyds-banks-oswaldtwistle-branch-close-12533212">Lloyds Bank's Oswaldtwistle branch to close later this year</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/lloyds-banks-oswaldtwistle-branch-close-12533212">The bank says it has informed customers of alternative branches</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/toddler-left-screaming-pain-asda-12526710"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12526748.ece/ALTERNATES/s180/JMR_ACC_300117oscarthorpe_XX.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12526748.ece/ALTERNATES/s458/JMR_ACC_300117oscarthorpe_XX.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12526748.ece/ALTERNATES/s615/JMR_ACC_300117oscarthorpe_XX.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/toddler-left-screaming-pain-asda-12526710">Toddler left screaming in pain as Asda security gates smash into his head</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/toddler-left-screaming-pain-asda-12526710">The Accrington store have launched an investigation into what happened after Oscar Thorpe went to A&amp;E</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/two-men-arrested-suspicion-attempted-12528066"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s180/JS110167951.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s458/JS110167951.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s615/JS110167951.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/two-men-arrested-suspicion-attempted-12528066">Two men arrested on suspicion of attempted murder following Oswaldtwistle shooting</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/two-men-arrested-suspicion-attempted-12528066">The incident happened on Stanhill Street</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/child-rapist-jailed-10-years-12526603"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12526796.ece/ALTERNATES/s180/JMR_ACC_300117michaelmcgrath_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12526796.ece/ALTERNATES/s458/JMR_ACC_300117michaelmcgrath_XX.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12526796.ece/ALTERNATES/s615/JMR_ACC_300117michaelmcgrath_XX.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/child-rapist-jailed-10-years-12526603">Child rapist jailed for 10 years</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/child-rapist-jailed-10-years-12526603">Michael McGrath, from Accrington, pleaded guilty to historic sex offences</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/lloyds-banks-oswaldtwistle-branch-close-12533212"><img data-src="http://i4.accringtonobserver.co.uk/incoming/article12533393.ece/ALTERNATES/s615/JS110490731.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/lloyds-banks-oswaldtwistle-branch-close-12533212">Lloyds Bank's Oswaldtwistle branch to close later this year</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/lloyds-banks-oswaldtwistle-branch-close-12533212">The bank says it has informed customers of alternative branches</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s180/CS35479297-4.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s458/CS35479297-4.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s615/CS35479297-4.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/courts">Courts</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512">Hyndburn defendants before the bench</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512">Our regular column from Blackburn magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/two-men-arrested-suspicion-attempted-12528066"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s180/JS110167951.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s458/JS110167951.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s615/JS110167951.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/two-men-arrested-suspicion-attempted-12528066">Two men arrested on suspicion of attempted murder following Oswaldtwistle shooting</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/two-men-arrested-suspicion-attempted-12528066">The incident happened on Stanhill Street</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/child-rapist-jailed-10-years-12526603"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12526796.ece/ALTERNATES/s180/JMR_ACC_300117michaelmcgrath_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12526796.ece/ALTERNATES/s458/JMR_ACC_300117michaelmcgrath_XX.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12526796.ece/ALTERNATES/s615/JMR_ACC_300117michaelmcgrath_XX.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/child-rapist-jailed-10-years-12526603">Child rapist jailed for 10 years</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/child-rapist-jailed-10-years-12526603">Michael McGrath, from Accrington, pleaded guilty to historic sex offences</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/toddler-left-screaming-pain-asda-12526710"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12526748.ece/ALTERNATES/s180/JMR_ACC_300117oscarthorpe_XX.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12526748.ece/ALTERNATES/s458/JMR_ACC_300117oscarthorpe_XX.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12526748.ece/ALTERNATES/s615/JMR_ACC_300117oscarthorpe_XX.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/toddler-left-screaming-pain-asda-12526710">Toddler left screaming in pain as Asda security gates smash into his head</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/toddler-left-screaming-pain-asda-12526710">The Accrington store have launched an investigation into what happened after Oscar Thorpe went to A&amp;E</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s615/CS35479297-4.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/courts">Courts</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512">Hyndburn defendants before the bench</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512">Our regular column from Blackburn magistrates</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/lloyds-banks-oswaldtwistle-branch-close-12533212"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12533393.ece/ALTERNATES/s180/JS110490731.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12533393.ece/ALTERNATES/s458/JS110490731.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12533393.ece/ALTERNATES/s615/JS110490731.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/lloyds-banks-oswaldtwistle-branch-close-12533212">Lloyds Bank's Oswaldtwistle branch to close later this year</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/lloyds-banks-oswaldtwistle-branch-close-12533212">The bank says it has informed customers of alternative branches</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/toddler-left-screaming-pain-asda-12526710"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12526748.ece/ALTERNATES/s180/JMR_ACC_300117oscarthorpe_XX.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12526748.ece/ALTERNATES/s458/JMR_ACC_300117oscarthorpe_XX.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12526748.ece/ALTERNATES/s615/JMR_ACC_300117oscarthorpe_XX.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/toddler-left-screaming-pain-asda-12526710">Toddler left screaming in pain as Asda security gates smash into his head</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/toddler-left-screaming-pain-asda-12526710">The Accrington store have launched an investigation into what happened after Oscar Thorpe went to A&amp;E</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/two-men-arrested-suspicion-attempted-12528066"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s180/JS110167951.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s458/JS110167951.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s615/JS110167951.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/two-men-arrested-suspicion-attempted-12528066">Two men arrested on suspicion of attempted murder following Oswaldtwistle shooting</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/two-men-arrested-suspicion-attempted-12528066">The incident happened on Stanhill Street</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/child-rapist-jailed-10-years-12526603"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12526796.ece/ALTERNATES/s180/JMR_ACC_300117michaelmcgrath_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12526796.ece/ALTERNATES/s458/JMR_ACC_300117michaelmcgrath_XX.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12526796.ece/ALTERNATES/s615/JMR_ACC_300117michaelmcgrath_XX.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/child-rapist-jailed-10-years-12526603">Child rapist jailed for 10 years</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/child-rapist-jailed-10-years-12526603">Michael McGrath, from Accrington, pleaded guilty to historic sex offences</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/lloyds-banks-oswaldtwistle-branch-close-12533212"><img data-src="http://i4.accringtonobserver.co.uk/incoming/article12533393.ece/ALTERNATES/s615/JS110490731.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/lloyds-banks-oswaldtwistle-branch-close-12533212">Lloyds Bank's Oswaldtwistle branch to close later this year</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/lloyds-banks-oswaldtwistle-branch-close-12533212">The bank says it has informed customers of alternative branches</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s180/CS35479297-4.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s458/CS35479297-4.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s615/CS35479297-4.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/courts">Courts</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512">Hyndburn defendants before the bench</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512">Our regular column from Blackburn magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/two-men-arrested-suspicion-attempted-12528066"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s180/JS110167951.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s458/JS110167951.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s615/JS110167951.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/two-men-arrested-suspicion-attempted-12528066">Two men arrested on suspicion of attempted murder following Oswaldtwistle shooting</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/two-men-arrested-suspicion-attempted-12528066">The incident happened on Stanhill Street</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/child-rapist-jailed-10-years-12526603"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12526796.ece/ALTERNATES/s180/JMR_ACC_300117michaelmcgrath_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12526796.ece/ALTERNATES/s458/JMR_ACC_300117michaelmcgrath_XX.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12526796.ece/ALTERNATES/s615/JMR_ACC_300117michaelmcgrath_XX.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/child-rapist-jailed-10-years-12526603">Child rapist jailed for 10 years</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/child-rapist-jailed-10-years-12526603">Michael McGrath, from Accrington, pleaded guilty to historic sex offences</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/toddler-left-screaming-pain-asda-12526710"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12526748.ece/ALTERNATES/s180/JMR_ACC_300117oscarthorpe_XX.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12526748.ece/ALTERNATES/s458/JMR_ACC_300117oscarthorpe_XX.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12526748.ece/ALTERNATES/s615/JMR_ACC_300117oscarthorpe_XX.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/toddler-left-screaming-pain-asda-12526710">Toddler left screaming in pain as Asda security gates smash into his head</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/toddler-left-screaming-pain-asda-12526710">The Accrington store have launched an investigation into what happened after Oscar Thorpe went to A&amp;E</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/lloyds-banks-oswaldtwistle-branch-close-12533212"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12533393.ece/ALTERNATES/s180/JS110490731.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12533393.ece/ALTERNATES/s220b/JS110490731.jpg 220w, http://i4.accringtonobserver.co.uk/incoming/article12533393.ece/ALTERNATES/s270b/JS110490731.jpg 270w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12533393.ece/ALTERNATES/s615/JS110490731.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/lloyds-banks-oswaldtwistle-branch-close-12533212">Lloyds Bank's Oswaldtwistle branch to close later this year</a></strong><div class="mod-teaserCounter comments-count" data-streamId="accrington-12533212"><a href="http://www.accringtonobserver.co.uk/news/lloyds-banks-oswaldtwistle-branch-close-12533212#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/lloyds-banks-oswaldtwistle-branch-close-12533212">The bank says it has informed customers of alternative branches</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s180/CS35479297-4.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s220b/CS35479297-4.jpg 220w, http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s270b/CS35479297-4.jpg 270w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s615/CS35479297-4.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/courts">Courts</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512">Hyndburn defendants before the bench</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512">Our regular column from Blackburn magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/two-men-arrested-suspicion-attempted-12528066"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s180/JS110167951.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s220b/JS110167951.jpg 220w, http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s270b/JS110167951.jpg 270w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s615/JS110167951.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/two-men-arrested-suspicion-attempted-12528066">Two men arrested on suspicion of attempted murder following Oswaldtwistle shooting</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/two-men-arrested-suspicion-attempted-12528066">The incident happened on Stanhill Street</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/child-rapist-jailed-10-years-12526603"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12526796.ece/ALTERNATES/s180/JMR_ACC_300117michaelmcgrath_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12526796.ece/ALTERNATES/s220b/JMR_ACC_300117michaelmcgrath_XX.jpg 220w, http://i4.accringtonobserver.co.uk/incoming/article12526796.ece/ALTERNATES/s270b/JMR_ACC_300117michaelmcgrath_XX.jpg 270w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12526796.ece/ALTERNATES/s615/JMR_ACC_300117michaelmcgrath_XX.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/child-rapist-jailed-10-years-12526603">Child rapist jailed for 10 years</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/child-rapist-jailed-10-years-12526603">Michael McGrath, from Accrington, pleaded guilty to historic sex offences</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/toddler-left-screaming-pain-asda-12526710"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12526748.ece/ALTERNATES/s180/JMR_ACC_300117oscarthorpe_XX.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12526748.ece/ALTERNATES/s220b/JMR_ACC_300117oscarthorpe_XX.jpg 220w, http://i2.accringtonobserver.co.uk/incoming/article12526748.ece/ALTERNATES/s270b/JMR_ACC_300117oscarthorpe_XX.jpg 270w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12526748.ece/ALTERNATES/s615/JMR_ACC_300117oscarthorpe_XX.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/toddler-left-screaming-pain-asda-12526710">Toddler left screaming in pain as Asda security gates smash into his head</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/toddler-left-screaming-pain-asda-12526710">The Accrington store have launched an investigation into what happened after Oscar Thorpe went to A&amp;E</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/arsonists-set-fire-car-accrington-12525552"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article12525714.ece/ALTERNATES/s180/JS110465750.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article12525714.ece/ALTERNATES/s220b/JS110465750.jpg 220w, http://i1.accringtonobserver.co.uk/incoming/article12525714.ece/ALTERNATES/s270b/JS110465750.jpg 270w" data-src="http://i1.accringtonobserver.co.uk/incoming/article12525714.ece/ALTERNATES/s615/JS110465750.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/arsonists-set-fire-car-accrington-12525552">Arsonists set fire to car in Accrington</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/arsonists-set-fire-car-accrington-12525552">Fire crews were called to Lindadale Avenue</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/cctv-pictures-released-after-milnshaw-12525546"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12525691.ece/ALTERNATES/s180/JS110465325.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12525691.ece/ALTERNATES/s220b/JS110465325.jpg 220w, http://i3.accringtonobserver.co.uk/incoming/article12525691.ece/ALTERNATES/s270b/JS110465325.jpg 270w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12525691.ece/ALTERNATES/s615/JS110465325.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/cctv-pictures-released-after-milnshaw-12525546">CCTV pictures released after Milnshaw theft</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/cctv-pictures-released-after-milnshaw-12525546">Officers want to speak to the people in the pictures</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/firefighters-tackle-chimeny-blaze-accrington-12516654"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12516730.ece/ALTERNATES/s180/JS110215503.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12516730.ece/ALTERNATES/s220b/JS110215503.jpg 220w, http://i4.accringtonobserver.co.uk/incoming/article12516730.ece/ALTERNATES/s270b/JS110215503.jpg 270w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12516730.ece/ALTERNATES/s615/JS110215503.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/firefighters-tackle-chimeny-blaze-accrington-12516654">Firefighters tackle chimney blaze at Accrington house</a></strong><div class="mod-teaserCounter comments-count" data-streamId="accrington-12516654"><a href="http://www.accringtonobserver.co.uk/news/firefighters-tackle-chimeny-blaze-accrington-12516654#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/firefighters-tackle-chimeny-blaze-accrington-12516654">Two Hyndburn crews were called to Pickup Street</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/cctv-released-after-shoplifting-incident-12516628"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12516684.ece/ALTERNATES/s180/JS110215619.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12516684.ece/ALTERNATES/s220b/JS110215619.jpg 220w, http://i4.accringtonobserver.co.uk/incoming/article12516684.ece/ALTERNATES/s270b/JS110215619.jpg 270w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12516684.ece/ALTERNATES/s615/JS110215619.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/cctv-released-after-shoplifting-incident-12516628">CCTV released after shoplifting incident in Accrington</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/cctv-released-after-shoplifting-incident-12516628">Police have released image of a man they would like to speak to</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/heads-vow-improve-after-schools-12506673"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article12512770.ece/ALTERNATES/s180/JS109891379.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article12512770.ece/ALTERNATES/s220b/JS109891379.jpg 220w, http://i1.accringtonobserver.co.uk/incoming/article12512770.ece/ALTERNATES/s270b/JS109891379.jpg 270w" data-src="http://i1.accringtonobserver.co.uk/incoming/article12512770.ece/ALTERNATES/s615/JS109891379.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/heads-vow-improve-after-schools-12506673">Heads vow to improve after schools fail national progress standard</a></strong><div class="mod-teaserCounter comments-count" data-streamId="accrington-12506673"><a href="http://www.accringtonobserver.co.uk/news/heads-vow-improve-after-schools-12506673#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/heads-vow-improve-after-schools-12506673">Three Hyndburn schools fell below the DfE's Progress 8 measure for GCSE pupils</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/tributes-paid-legendary-rhyddings-head-12509317"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12512310.ece/ALTERNATES/s180/JS109994866-1.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12512310.ece/ALTERNATES/s220b/JS109994866-1.jpg 220w, http://i2.accringtonobserver.co.uk/incoming/article12512310.ece/ALTERNATES/s270b/JS109994866-1.jpg 270w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12512310.ece/ALTERNATES/s615/JS109994866-1.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/tributes-paid-legendary-rhyddings-head-12509317">Tributes paid to 'legendary' Rhyddings head Joyce Moore OBE</a></strong><div class="mod-teaserCounter comments-count" data-streamId="accrington-12509317"><a href="http://www.accringtonobserver.co.uk/news/tributes-paid-legendary-rhyddings-head-12509317#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/tributes-paid-legendary-rhyddings-head-12509317">She was the first female head of a comprehensive in East Lancashire</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/update-neighbours-shocked-scared-after-12511621"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s180/JS110167951.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s220b/JS110167951.jpg 220w, http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s270b/JS110167951.jpg 270w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s615/JS110167951.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/update-neighbours-shocked-scared-after-12511621">UPDATE: Neighbours shocked and scared after gun fired at house and car</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/update-neighbours-shocked-scared-after-12511621">A police investigation is underway following the incident in Oswaldtwistle</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s180/CS35479297-4.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512">Hyndburn defendants before the bench</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/lloyds-banks-oswaldtwistle-branch-close-12533212"><img data-src="http://i4.accringtonobserver.co.uk/incoming/article12533393.ece/ALTERNATES/s180/JS110490731.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/lloyds-banks-oswaldtwistle-branch-close-12533212">Lloyds Bank's Oswaldtwistle branch to close later this year</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/toddler-left-screaming-pain-asda-12526710"><img data-src="http://i2.accringtonobserver.co.uk/incoming/article12526748.ece/ALTERNATES/s180/JMR_ACC_300117oscarthorpe_XX.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/toddler-left-screaming-pain-asda-12526710">Toddler left screaming in pain as Asda security gates smash into his head</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/two-men-arrested-suspicion-attempted-12528066"><img data-src="http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s180/JS110167951.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/two-men-arrested-suspicion-attempted-12528066">Two men arrested on suspicion of attempted murder following Oswaldtwistle shooting</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/child-rapist-jailed-10-years-12526603"><img data-src="http://i4.accringtonobserver.co.uk/incoming/article12526796.ece/ALTERNATES/s180/JMR_ACC_300117michaelmcgrath_XX.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/child-rapist-jailed-10-years-12526603">Child rapist jailed for 10 years</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/cctv-pictures-released-after-milnshaw-12525546"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article12525691.ece/ALTERNATES/s180/JS110465325.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/cctv-pictures-released-after-milnshaw-12525546">CCTV pictures released after Milnshaw theft</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/cctv-released-after-shoplifting-incident-12516628"><img data-src="http://i4.accringtonobserver.co.uk/incoming/article12516684.ece/ALTERNATES/s180/JS110215619.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/cctv-released-after-shoplifting-incident-12516628">CCTV released after shoplifting incident in Accrington</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/pictures-new-bakery-dogs-going-12498000"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article12498233.ece/ALTERNATES/s180/PicMonkey-Collage.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/pictures-new-bakery-dogs-going-12498000">PICTURES: New bakery for DOGS is going down a storm</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/heads-vow-improve-after-schools-12506673"><img data-src="http://i1.accringtonobserver.co.uk/incoming/article12512770.ece/ALTERNATES/s180/JS109891379.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/heads-vow-improve-after-schools-12506673">Heads vow to improve after schools fail national progress standard</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/arsonists-set-fire-car-accrington-12525552"><img data-src="http://i1.accringtonobserver.co.uk/incoming/article12525714.ece/ALTERNATES/s180/JS110465750.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/arsonists-set-fire-car-accrington-12525552">Arsonists set fire to car in Accrington</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/looking-back-events-celebrations-yesteryear-12512142"><img data-src="http://i4.accringtonobserver.co.uk/incoming/article12512137.ece/ALTERNATES/s180/Katie-Ormerods-hen-night-at-The-Calder-Accrington.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/looking-back-events-celebrations-yesteryear-12512142">Looking back at events and celebrations from yesteryear</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/update-neighbours-shocked-scared-after-12511621"><img data-src="http://i2.accringtonobserver.co.uk/incoming/article12511673.ece/ALTERNATES/s180/JS110167951.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/update-neighbours-shocked-scared-after-12511621">UPDATE: Neighbours shocked and scared after gun fired at house and car</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/update-sneak-peek-new-pub-12484598"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article12484693.ece/ALTERNATES/s180/JMR_ACC_200117varsityaccy_XX.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/update-sneak-peek-new-pub-12484598">UPDATE: Sneak peek at new pub opening in Accrington tonight</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/local-news/jump-works-trampoline-park-accrington-11825560"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article11418377.ece/ALTERNATES/s180/JS91160070-1.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/local-news/jump-works-trampoline-park-accrington-11825560">The Jump Works trampoline park in Accrington gets the go-ahead</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/firefighters-tackle-chimeny-blaze-accrington-12516654"><img data-src="http://i4.accringtonobserver.co.uk/incoming/article12516730.ece/ALTERNATES/s180/JS110215503.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/firefighters-tackle-chimeny-blaze-accrington-12516654">Firefighters tackle chimney blaze at Accrington house</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/great-harwood-woman-released-without-12491864"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article12491879.ece/ALTERNATES/s180/JS103858019-1.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/great-harwood-woman-released-without-12491864">Great Harwood woman released without charge after murder inquiry arrest</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12472559"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s180/CS35479297-4.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12472559">Hyndburn defendants before the bench</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/investigation-after-house-car-damaged-12510499"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article12510539.ece/ALTERNATES/s180/JS110156028.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/investigation-after-house-car-damaged-12510499">Investigation after house and car damaged by gunfire</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/local-news/clayton-le-moors-library-service-12326486"><img data-src="http://i1.accringtonobserver.co.uk/incoming/article12331660.ece/ALTERNATES/s180/arthur-wilson.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/local-news/clayton-le-moors-library-service-12326486">Clayton-le-Moors library service could be open by February</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/man-goes-trial-accused-raping-9288276"><img data-src="http://i4.accringtonobserver.co.uk/incoming/article1257086.ece/ALTERNATES/s180/C_71_article_1388581_image_list_image_list_item_0_image.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/man-goes-trial-accused-raping-9288276">Man goes on trial accused of raping a teenager after night out in Accrington</a></strong></div></div></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.accringtonobserver.co.uk/news/">News</a></li><li><a href="http://www.accringtonobserver.co.uk/whats-on/">What's On</a></li><li><a href="http://www.accringtonobserver.co.uk/sport/">Sport</a></li><li><a href="http://www.accringtonobserver.co.uk/in-your-area/">In Your Area</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/AccringtonObserver">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/AccringtonNews ">twitter</a></li></ul></h4></div><ul id="utility-links"><li><a href="http://www.accringtonobserver.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.accringtonobserver.co.uk/send-your-story/">Send Your Story</a></li><li><a href="http://www.accringtonobserver.co.uk/about-us/">About Us</a></li><li><a href="http://www.accringtonobserver.co.uk/subscriptions/">Subscriptions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.accringtonobserver.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.accringtonobserver.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.accringtonobserver.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.accringtonobserver.co.uk/google-survey/">Google Survey</a></li><li><a href="http://corporate.menmedia.co.uk/">Corporate</a></li><li><a href="http://www.accringtonobserver.co.uk/syndication/">Syndication</a></li><li><a href="http://www.accringtonobserver.co.uk/reader-panel/">Reader Panel</a></li><li><a href="http://www.accringtonobserver.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.accringtonobserver.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/">© 2016 M.E.N Media</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate="data-immediate"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.accringtonobserver.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<div id="bottom-article-message"></div>
<script src="http://s.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=1485873685" type="text/javascript" ></script>
<script src="http://s.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=1485873685" type="text/javascript" ></script>
<script src="http://s.accringtonobserver.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=1485873685" type="text/javascript" ></script>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.accringtonobserver.co.uk/?rt=1&ctxId=1565&pubId=3&cat=&meta=read-news&objId=12506512&type=article&title=Hyndburn+defendants+before+the+bench&url=http%3a%2f%2fwww.accringtonobserver.co.uk%2fnews%2fhyndburn-defendants-before-the-bench-12506512&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.accringtonobserver.co.uk/?rt=1&amp;ctxId=1565&amp;pubId=3&amp;cat=&amp;meta=read-news&amp;objId=12506512&amp;type=article&amp;title=Hyndburn+defendants+before+the+bench&amp;url=http%3a%2f%2fwww.accringtonobserver.co.uk%2fnews%2fhyndburn-defendants-before-the-bench-12506512" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
