<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7 ]> <html lang="en" class="no-js ie7" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8 ]> <html lang="en" class="no-js ie8" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9 ]> <html lang="en" class="no-js ie9" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xml:lang="en" lang="en" class="no-js" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<!--
page generated at: Fri Oct 14 18:10:59 BST 2016
page generated by escenic.server/hostname: reg-pres3.tm-aws.com/reg-pres3.tm-aws.com -->
<!--
article config section used (for article sections): config.article.news
-->
<head>
<!-- HTML5 Character Encoding -->
<meta charset="utf-8">
<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Default home feed" href="rss.xml"/>
<!-- CSS includes moved to respective minifier widgets in the config -->
<link rel="pingback" href="http://www.accringtonobserver.co.uk/xmlrpc"/>
<!--[if lt IE 9]>
<script type="text/javascript" src="http://s.accringtonobserver.co.uk/resources/js/lib/html5.js"></script>
<![endif]-->
<!-- area sitewide-meta: items from config section -->
<!-- start of widget id: 1689625, name: code, view: html -->
<link href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed|Signika:400,600|Francois+One|PT+Sans+Narrow' rel='stylesheet' type='text/css'>
<!-- end of widget id: 1689625, name: code, view: html -->
<!-- start of widget id: 8804574, name: frontendAsset, view: css -->
<link rel="stylesheet" type="text/css" href="http://s.accringtonobserver.co.uk/build/skins/accrington/css/desktop.css?v=1476356450" />
<!-- end of widget id: 8804574, name: frontendAsset, view: css -->
<!-- start of widget id: 8804580, name: frontendAsset, view: js -->
<script src="http://s.accringtonobserver.co.uk/build/js/desktop.js?v=1476356450" type="text/javascript" ></script>
<!-- end of widget id: 8804580, name: frontendAsset, view: js -->
<!-- start of widget id: 377168, name: code, view: html -->
<link rel="dns-prefetch" href="//s.accringtonobserver.co.uk">
<link rel="dns-prefetch" href="//i1.accringtonobserver.co.uk">
<link rel="dns-prefetch" href="//i2.accringtonobserver.co.uk">
<link rel="dns-prefetch" href="//i3.accringtonobserver.co.uk">
<link rel="dns-prefetch" href="//i4.accringtonobserver.co.uk">
<link rel="dns-prefetch" href="//community.accringtonobserver.co.uk">
<link rel="dns-prefetch" href="//images.accringtonobserver.co.uk">
<link rel="dns-prefetch" href="//videos.accringtonobserver.co.uk">
<!-- end of widget id: 377168, name: code, view: html -->
<!-- start of widget id: 378675, name: seo, view: custom -->
<meta name="google-site-verification" content="cmxcLLA_jK4j9DWquBkakyOAhOvdlNsBtTZCW_tk9YM" />
<!-- end of widget id: 378675, name: seo, view: custom -->
<!-- start of widget id: 6928934, name: seo, view: articleMeta -->
<meta name="news_keywords" content="Accrington,Facebook,Norden High School,Hyndburn,Rishton,Education" />
<meta name="article:id" content="accrington-12027369" />
<title>Pupils posing as clowns on Facebook causing &#039;upset&#039; to classmates - Accrington Observer</title>
<meta name="description" content="&#xa; Norden High&#x27;s headteacher said youngsters had created fake profiles&#xa; " />
<meta name="author" content="Emma Curry" />
<meta name="robots" content="noarchive"/>
<script type="application/ld+json">
{
"@context": "http://schema.org/",
"@type": "NewsArticle",
"url": "http://www.accringtonobserver.co.uk/news/pupils-posing-clowns-facebook-causing-12027369",
"creator": "Emma Curry",
"headline": "Pupils posing as clowns on Facebook causing &#x27;upset&#x27; to classmates - Accrington Observer",
"articleSection": "News",
"dateCreated": "2016-10-14T16:16:50+01:00",
"datePublished": "2016-10-14T16:16:50+01:00",
"keywords": ["Accrington","Facebook","Norden High School","Hyndburn","Rishton","Education"],
"image": {
"@type": "ImageObject",
"width": "1200",
"height": "630",
"url": "http://i2.accringtonobserver.co.uk/incoming/article12027515.ece/ALTERNATES/s1200/JS102255569.jpg"
}
}
</script>
<!-- end of widget id: 6928934, name: seo, view: articleMeta -->
<!-- start of widget id: 376684, name: twitter, view: twitterSummaryCard -->
<meta name="twitter:card" value="summary_large_image"/>
<meta name="twitter:site" value="@AccringtonNews"/>
<meta name="twitter:creator" value="@AccringtonNews"/>
<!-- end of widget id: 376684, name: twitter, view: twitterSummaryCard -->
<!-- start of widget id: 377167, name: openGraph, view: facebook -->
<meta property="fb:page_id" content="283388705079869" />	<meta property="fb:app_id" content="382307358530590" />
<meta property="og:site_name" content="accrington"/>
<meta property="og:language" content="en"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Pupils posing as clowns on Facebook causing 'upset' to classmates"/>
<meta property="og:url" content="http://www.accringtonobserver.co.uk/news/pupils-posing-clowns-facebook-causing-12027369"/>
<meta property="og:tags" content="Facebook, Norden High School, Hyndburn, Rishton, Education, Accrington"/>
<meta property="article:tag" content="Facebook"/>
<meta property="article:tag" content="Norden High School"/>
<meta property="article:tag" content="Hyndburn"/>
<meta property="article:tag" content="Rishton"/>
<meta property="article:tag" content="Education"/>
<meta property="article:tag" content="Accrington"/>
<meta property="og:description" content="
Norden High's headteacher said youngsters had created fake profiles
"/>
<meta property="og:section" content="News"/>
<meta property="og:image" content="http://i2.accringtonobserver.co.uk/incoming/article12027515.ece/ALTERNATES/s1200/JS102255569.jpg"/>
<meta property="article:author" content=""/>
<meta property="article:published_time" content="2016-10-14T16:16:50+01:00"/>
<meta property="article:modified_time" content="2016-10-14T16:17:00+01:00"/>
<meta property="article:expiration_time" content="2016-11-13T15:17:00Z"/>
<meta property="article:section" content="News"/>
<!-- end of widget id: 377167, name: openGraph, view: facebook -->
<!-- start of widget id: 9549525, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-1554 inpage-widget-9549525" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=123792601022133";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
<!-- end of widget id: 9549525, name: code, view: html -->
<!-- start of widget id: 378719, name: webAnalytics, view: googleAnalytics -->
<script type="text/javascript">
// <![CDATA[
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-47740725-2']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
// ]]>
</script>
<!-- end of widget id: 378719, name: webAnalytics, view: googleAnalytics -->
<!-- start of widget id: 1296654, name: style, view: default -->
<!-- end of widget id: 1296654, name: style, view: default -->
<!-- start of widget id: 378579, name: code, view: html -->
<link rel="apple-touch-icon" href="http://s.accringtonobserver.co.uk/skins/accrington/css/images/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://s.accringtonobserver.co.uk/skins/accrington/css/images/apple-touch-icon-57x57-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://s.accringtonobserver.co.uk/skins/accrington/css/images/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://s.accringtonobserver.co.uk/skins/accrington/css/images/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://s.accringtonobserver.co.uk/skins/accrington/css/images/apple-touch-icon.png" />
<link rel="icon" href="http://s.accringtonobserver.co.uk/skins/accrington/gfx/favicon.ico">
<!-- end of widget id: 378579, name: code, view: html -->
<!-- start of widget id: 377162, name: code, view: dartCss -->
<style type="text/css">
.container {
margin-top: 100px;
}
</style>
<!-- end of widget id: 377162, name: code, view: dartCss -->
<!-- start of widget id: 6344013, name: javascriptConfig, view: default -->
<script>
(function () {
var rootPath = tm.stripTrailingSlashes("http:\/\/s.accringtonobserver.co.uk\/resources\/");
tm.config.set("resources.rootPath", rootPath);
tm.config.set("frontend.rootPath", rootPath + "/..");
tm.config.set("resources.js.rootPath", rootPath + "/js");
tm.config.set("resources.skin.name", "accrington");
tm.config.set("resources.skin.url", tm.stripTrailingSlashes("http:\/\/s.accringtonobserver.co.uk\/skins\/accrington\/"));
tm.config.set("resources.skin.sharedUrl", tm.stripTrailingSlashes("http:\/\/s.accringtonobserver.co.uk\/build\/skins\/shared\/"));
tm.config.set("resources.handlebars.rootPath", rootPath + "/../template/handlebars/widgets");
tm.config.set("resources.js.version", "1476356450");
tm.config.set("site.isDesktop", "true" === "true");
tm.config.set("pluck.theme", "mirror");
tm.config.set("facebook.appid", "382307358530590");
tm.config.set("jotform.apikey", "");
tm.config.set("jotform.url", "https:\/\/ir9lg0epbj.execute-api.eu-west-1.amazonaws.com\/prod\/");
tm.config.set("gigya.apikey", "3_AXG4WgNwSz3dd2e1Wpss74lzO4agH1wwYceZTXxBc2giGX64QyovG1CZQ3Nvh2ir");
tm.config.set("gigya.uniquifier.url", "http:\/\/gigya-client.tm-awx.com\/api\/nicknameUniqueness");
tm.config.set("piano.enabled", "false");
tm.config.set("piano.appId", "");
tm.config.set("piano.productionEnv", "true");
tm.config.set("lotame.id", "3973");
tm.config.set("isNationalPublication", "" === "true" );
tm.config.set("responsiveRequest", "" === "true" );
tm.config.set("optaLiveFootballScoreJs", tm.implicitlyType("http://widget.cloud.opta.net/v3/v3.opta-widgets.js"));
tm.config.set("optaLiveFootballScoreCss", tm.implicitlyType("http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css"));
tm.config.set("commercial.integrations.taboola.enabled", tm.implicitlyType("true"));
tm.config.set("communicatorEndpoint", tm.implicitlyType("https://comm-proxy.tm-awx.com/api/"));
tm.config.set("optaSubscriptionId", tm.implicitlyType("a0388ad77c1977dc16697ca9c747dd0a"));
tm.config.set("pageInfo.articleType", tm.implicitlyType("news"));
tm.config.set("pageInfo.displayInlineAds", tm.implicitlyType("true"));
tm.events.fire('tm.config.load');
}());
</script>
<!-- end of widget id: 6344013, name: javascriptConfig, view: default -->
<!-- start of widget id: 9887110, name: code, view: html -->
<script>
(function(){
if(window.BOOMR && window.BOOMR.version){return;}
var dom,doc,where,iframe = document.createElement('iframe');
iframe.src = "javascript:false";
iframe.title = ""; iframe.role="presentation";
(iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
where = document.getElementsByTagName('script')[0];
where.parentNode.insertBefore(iframe, where);
try {
doc = iframe.contentWindow.document;
} catch(e) {
dom = document.domain;
iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
doc = iframe.contentWindow.document;
}
doc.open()._l = function() {
var js = this.createElement("script");
if(dom) this.domain = dom;
js.id = "boomr-if-as";
js.src = '//c.go-mpulse.net/boomerang/' +
'J8PMJ-ZLYKB-NTAFR-Y868U-7H8TB';
BOOMR_lstart=new Date().getTime();
this.body.appendChild(js);
};
doc.write('<body onload="document._l();">');
doc.close();
})();
</script>
<!-- end of widget id: 9887110, name: code, view: html -->
<!-- area meta: items from config.article section -->
<!-- start of widget id: 9745275, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-35940 inpage-widget-9745275" >
<script type="text/javascript" async="async" defer="defer" crossorigin="anonymous" src="//adyoulike.omnitagjs.com"></script>
</div>
<!-- end of widget id: 9745275, name: code, view: html -->
<!-- start of widget id: 1765568, name: storyContent, view: article -->
<link rel="canonical" href="http://www.accringtonobserver.co.uk/news/pupils-posing-clowns-facebook-causing-12027369"/>
<!-- end of widget id: 1765568, name: storyContent, view: article -->
<!-- start of widget id: 1691890, name: style, view: default -->
<!-- end of widget id: 1691890, name: style, view: default -->
<!-- area ad-header: items from config.article section -->
<!-- start of widget id: 7888268, name: code, view: html -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<!-- end of widget id: 7888268, name: code, view: html -->
<!-- start of widget id: 7888655, name: ad, view: googlePubHeader -->
<!-- GPT ad load - call DOM widget -->
<meta id="gpt-config"
data-placementIdList=""
data-widget="tm.ad.gpt-header"
data-type="first-look"
data-templ="article"
data-story-meta="facebook,norden-high-school,hyndburn,rishton,education,accrington"
data-adunit-url="/5293/accringtonobserver.co.uk/news"
data-token=""
data-oid="12027369"
data-gschannel="manchester"
data-platform="desktop"
data-syncRendering="false"
data-enableRubicon=""
data-rubiconData = ""
data-json-slots="[{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;&quot;,&quot;o-pos&quot;:&quot;&quot;,&quot;index&quot;:&quot;&quot;},&quot;useOOP&quot;:true,&quot;size&quot;:&quot;&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-oop&quot;,&quot;sizeArray&quot;:[],&quot;adUnit-url&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;bottom&quot;,&quot;o-pos&quot;:&quot;bottom&quot;,&quot;index&quot;:&quot;5&quot;},&quot;size&quot;:&quot;[1,1]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-one-by-one&quot;,&quot;sizeArray&quot;:[[1,1]],&quot;adUnit-url&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[[120,600],[160,600]]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-right-sky&quot;,&quot;sizeArray&quot;:[[120,600],[160,600]],&quot;adUnit-url&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;bottom&quot;,&quot;o-pos&quot;:&quot;bottom&quot;,&quot;index&quot;:&quot;3&quot;},&quot;size&quot;:&quot;[300,250]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-bottom-single-mpu&quot;,&quot;sizeArray&quot;:[[300,250]],&quot;adUnit-url&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;middle&quot;,&quot;o-pos&quot;:&quot;middle&quot;,&quot;index&quot;:&quot;2&quot;},&quot;size&quot;:&quot;[300,250]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-bottom-mpu&quot;,&quot;sizeArray&quot;:[[300,250]],&quot;adUnit-url&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[[300,250],[300,600]]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-top-mpu&quot;,&quot;sizeArray&quot;:[[300,250],[300,600]],&quot;adUnit-url&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;bottom&quot;,&quot;o-pos&quot;:&quot;bottom&quot;,&quot;index&quot;:&quot;2&quot;},&quot;size&quot;:&quot;[728,90]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-bottom-lb&quot;,&quot;sizeArray&quot;:[[728,90]],&quot;adUnit-url&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[948,42]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;sizeArray&quot;:[[948,42]],&quot;adUnit-url&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[[970,250],[728,90]]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-top-lb&quot;,&quot;sizeArray&quot;:[[970,250],[728,90]],&quot;adUnit-url&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[300,305]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-promo-big&quot;,&quot;sizeArray&quot;:[[300,305]],&quot;adUnit-url&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;bottom&quot;,&quot;o-pos&quot;:&quot;bottom&quot;,&quot;index&quot;:&quot;2&quot;},&quot;size&quot;:&quot;[300,155]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-promo-small&quot;,&quot;sizeArray&quot;:[[300,155]],&quot;adUnit-url&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[8,8]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-inpage-video&quot;,&quot;sizeArray&quot;:[[8,8]],&quot;adUnit-url&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;}]"
data-sticky-banner="true" />
<!-- END: GPT ad load DOM widget -->
<!-- lotame -->
<script src="http://tags.crwdcntrl.net/c/3973/cc.js?ns=_cc3973" id="LOTCC_3973"></script>
<script>
window["_cc3973"].bcp();
</script>
<!-- end of widget id: 7888655, name: ad, view: googlePubHeader -->
<!-- start of widget id: 10738565, name: amp, view: link -->
<link rel="amphtml" href="http://www.accringtonobserver.co.uk/news/pupils-posing-clowns-facebook-causing-12027369.amp"/>
<!-- end of widget id: 10738565, name: amp, view: link -->
<style type="text/css">
/* Style widget overwrites etc */
.mdd-photos {background-image: url("http://s.accringtonobserver.co.uk/skins/accrington/gfx/sprite.png"); background-repeat: no-repeat; background-position: -98px -597px; width: 44px; height: 44px;}
.ads-left {
padding-right: 40px;
}
.adsense-table {
float: left;
width: 285px;
}
</style>
</head>
<body class='sec-news Accrington 12027369 emma-curry'>
<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d){
var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1&appId=382307358530590";
d.getElementsByTagName('head')[0].appendChild(js);
}(document));
//]]>
</script> <div class="container" id="page" itemscope itemtype="http://schema.org/Article">
<header class="clearfix mainHeader" data-widget="tm.mainMenu">
<!-- area sitewide-header: items from config section -->
<div class="styleGroup utility-bar clearfix" >
<div class="styleGroup span-18" >
<!-- start of widget id: 377097, name: code, view: html -->
<nav class="utility">
<ul>
<li><a href="http://www.fish4.co.uk/manchester/" title="Jobs" target="_blank">Jobs</a></li>
<li><a href="/news/motoring/" title="Motors">Motors</a></li>
<li><a href="http://www.accringtonobserver.co.uk/news/property/" title="Property" target="_blank">Property</a></li>	<li><a href="/buy-sell-tell/business-directory/" title="Business Directory">Business Directory</a></li>
<li><a href="/buy-sell-tell/family-notices/" title="Family Notices">Family Notices</a></li>
<li><a href="http://www.newmarket.travel/ash" title="Travel" target="_blank">Travel</a></li>
<li><a href="http://dating.accringtonobserver.co.uk" rel="nofollow" title="Dating" target="_blank">Dating</a></li>
<li><a href="http://www.accringtonobserver.co.uk/buysell" title="BuySell">BuySell</a></li>
<li><a href="http://www.public-notices.co.uk/" title="Public Notices">Public Notices</a></li>
<li class="last"><a href="http://www.bookanad.com/regions/manchester/" title="Book an Ad" target="_blank">Book an Ad</a></li>
<li class="bookad"><a href="/contact-us/" title="Contact Us"><b>Contact Us</b></a></li>
</ul>
</nav>
<!-- end of widget id: 377097, name: code, view: html -->
</div>
<div class="styleGroup span-6 last clearfix" >
<!-- start of widget id: 377288, name: code, view: html -->
<a class="cookies" href="/cookie-policy/" title="How we use Cookies">How we use Cookies</a>
<!-- end of widget id: 377288, name: code, view: html -->
<!-- start of widget id: 378190, name: userProfile, view: accountLinks -->
<ul id="login-201109171215" class="login hide">
<li>
<span>Your Account</span>
<ul>
<li><a id="edit-profile-378190" href="#">Edit Profile</a></li>
<li><a id="logout-378190" href="#">Logout</a></li>
</ul>
</li>
</ul>
<script type="text/javascript" src="http://s.accringtonobserver.co.uk/resources/js/tm.accountLinks.js?v=1476356450"></script>
<script type="text/javascript">
//<![CDATA[
$().accountLinks('setParams',
{resourceUrl: 'http:\/\/s.accringtonobserver.co.uk\/resources\/',
userProfileWidgetId : '378190',
uIdParam : 'UID',
userProfileSectionUrl : 'http:\/\/www.accringtonobserver.co.uk\/profile\/',
pluckCookieDomain : '.accringtonobserver.co.uk'});
$().accountLinks("setAccountLinks");
//]]>
</script>
<!-- end of widget id: 378190, name: userProfile, view: accountLinks -->
</div>
</div>
<div class="styleGroup masthead" >
<!-- start of widget id: 377163, name: logo, view: default -->
<div class="widget logo default widget-editable viziwyg-section-1554 inpage-widget-377163" data-widget="tm.omniture.omniLinkTracking"
data-context="logo-377163"
data-friendly-name="Logo Link Click"
data-max-times-to-track-links="5">
<a class="ir" href="http://www.accringtonobserver.co.uk/" data-type="logo" data-action="home">Accrington Observer</a>
</div>
<!-- end of widget id: 377163, name: logo, view: default -->
<!-- start of widget id: 377149, name: weather, view: accuWeather -->
<div class="weather-hdr" id="weather-hdr" style="display: none">
<a id="weather-hdr-icon-link" href=""><img src="" width="70" height="66" class="weather-hdr-img" id="weather-hdr-icon-image" alt=""></a>
<div class="weather-hdr-details">
<ul>
<li class="weather-hdr-temp" id="weather-hdr-temp"><a href="" title="Today's Weather"></a></li>
<li class="weather-hdr-desc" id="weather-hdr-desc"><a href="" title="Today's Weather"></a></li>
<li class="weather-hdr-5" id="weather-hdr-5"><a href="" title="5 day forecast">5 day forecast &raquo;</a></li>
</ul>
</div>
</div>
<script type="text/javascript">//<![CDATA[
$(document).ready(function(){
extendedForecastURL = 'http://www.accringtonobserver.co.uk/weather/';
iconURL = 'http:\/\/s.accringtonobserver.co.uk\/build\/skins\/shared\/gfx/widgets/weather/';
ajaxURL = 'http:\/\/www.accringtonobserver.co.uk\/weather\/?service=ajax&item=weather';
$.ajax({
url: ajaxURL,
dataType: 'json',
success: function(forecast) {
var linkURL = 'http:\/\/www.accringtonobserver.co.uk\/weather\/';
$("#weather-hdr-icon-link").attr("href", linkURL);
$("#weather-hdr-icon-image").attr("src", iconURL + forecast.conditions.weatherIcon + ".png");
$("#weather-hdr-temp a").attr("href", linkURL);
$("#weather-hdr-desc a").attr("href", linkURL);
$("#weather-hdr-5 a").attr("href", linkURL);
$("#weather-hdr-temp a").text(forecast.conditions.temperature + "\u00B0C"); // unicode for degree symbol + C
$("#weather-hdr-desc a").text(forecast.conditions.weatherText);
$("#weather-hdr").show();
}
});
});
//]]></script>
<!-- end of widget id: 377149, name: weather, view: accuWeather -->
</div>
<!-- area header: items from config.article section -->
<div class="styleGroup span-24" >
<!-- start of widget id: 377668, name: master, view: default -->
<nav class="menuGroup last nav-main"
data-widget="tm.omniture.omniLinkTracking tm.mainMenu" data-context="master-menu-377668"
data-friendly-name="Master Menu Link Click">
<ul class="clearfix">
<li class="tab ">
<a href="http://www.accringtonobserver.co.uk/" class="" title="Home"
data-type="section-head"
data-action="section:home">
Home
</a>
</li>
<li class="tab ">
<a href="http://www.accringtonobserver.co.uk/news/" class="active" title="News"
data-type="section-head"
data-action="section:news">
News
</a>
<div class="drop">
<!-- start of widget id: 377649, name: master, view: default -->
<div class="tmCol col1"
>
<!-- start of widget id: 377174, name: menu, view: vertical -->
<nav>
<ul data-widget="tm.omniture.omniLinkTracking" data-context="vertical-menu" data-friendly-name="Click Main Menu Dropdown Link" data-max-times-to-track-links="5" >
<li>
<a href="http://www.accringtonobserver.co.uk/news/" data-type="section-head_1" data-action="section:news"
>
Latest News
</a>
</li>
<li>
<a href="http://www.accringtonobserver.co.uk/news/local-news/" data-type="section-head_1" data-action="section:local news"
>
Local News
</a>
</li>
<li>
<a href="http://www.accringtonobserver.co.uk/all-about/crime" data-type="section-head_2" data-action="section:crime" >
Crime
</a>
</li>
<li>
<a href="http://www.accringtonobserver.co.uk/all-about/politics" data-type="section-head_3" data-action="section:politics" >
Politics
</a>
</li>
<li>
<a href="http://www.accringtonobserver.co.uk/news/motoring/" data-type="section-head_4" data-action="section:motors" >
Motors
</a>
</li>
</ul>
</nav>
<!-- end of widget id: 377174, name: menu, view: vertical -->
</div>
<div class="tmCol col2"
>
<!-- start of widget id: 377537, name: popularList, view: mostReadTags -->
<div class="widget popularList mostReadTags widget-editable viziwyg-section-1554 inpage-widget-377537 box"
data-widget="tm.omniture.omniLinkTracking"
data-context="most-read-tags-377537"
data-friendly-name="Most Read Tags Link Click">
<span class="mdd-title">
Trending Today
</span>
<ul>
<li >
<a href="http://www.accringtonobserver.co.uk/all-about/fabrice%20muamba"
data-type="tag_1" data-action="topic:fabrice muamba">
Fabrice Muamba
</a>
</li>
<li >
<a href="http://www.accringtonobserver.co.uk/all-about/miles%20parkinson"
data-type="tag_2" data-action="topic:miles parkinson">
Miles Parkinson
</a>
</li>
<li >
<a href="http://www.accringtonobserver.co.uk/all-about/peter%20britcliffe"
data-type="tag_3" data-action="topic:peter britcliffe">
Peter Britcliffe
</a>
</li>
<li >
<a href="http://www.accringtonobserver.co.uk/all-about/ron%20hill"
data-type="tag_4" data-action="topic:ron hill">
Ron Hill
</a>
</li>
<li class=" last">
<a href="http://www.accringtonobserver.co.uk/all-about/clive%20grunshaw"
data-type="tag_5" data-action="topic:clive grunshaw">
Clive Grunshaw
</a>
</li>
</ul>
</div>
<!-- end of widget id: 377537, name: popularList, view: mostReadTags -->
<!-- start of widget id: 377335, name: list, view: tags -->
<div class="widget list tags widget-editable viziwyg-section-1554 inpage-widget-377335 "
data-widget="tm.omniture.omniLinkTracking"
data-context="list-tags-377335"
data-friendly-name="List Tags Link Click">
<span class="mdd-title">Popular this week</span>
<ul>
<li>
<a href="http://www.accringtonobserver.co.uk/all-about/clayton-le-moors" data-type="tag_1" data-action="topic:clayton-le-moors">
Clayton-le-Moors
</a>
</li>
</ul>
</div>
<!-- end of widget id: 377335, name: list, view: tags -->
</div>
<!-- end of widget id: 377335, name: master, view: default -->
<!-- start of widget id: 378372, name: master, view: default -->
<div class="tmCol col3"
>
<!-- start of widget id: 377545, name: stories, view: mediumTeaser -->
<div data-widget="tm.omniture.tracking"
data-context="section-title-377545"
data-friendly-name="Section Title Link Click"
data-max-times-to-track-links="5">
<h2 class="channel-hdr">
Top News
</h2>
</div>
<div class="article ma-teaser type-news clearfix medium-teaser first-medium-teaser"
data-context="medium-teaser-377545_0"
data-friendly-name="Medium Teaser Link Click"
data-max-times-to-track-links="5"
data-index="0"
data-title="General Election 2015: What matters most to Accrington voters? Tell us here"
data-video-type="news"
data-widget="tm.omniture.tracking "
data-config='{"url": "http://json.accringtonobserver.co.uk/news/local-news/general-election-2015-what-matters-8754344","id": "8754344","galleryUrl": "http://www.accringtonobserver.co.uk/news/local-news/general-election-2015-what-matters-8754344" }'
data-share-map=""
>
<h2>
<a href="http://www.accringtonobserver.co.uk/news/local-news/general-election-2015-what-matters-8754344"
data-type="hdln-txt_0"
data-action="article:8754344"
class="js-lightbox-trigger"
data-track="false">General Election 2015: What matters most to Accrington voters? Tell us here
</a>
</h2>
<ul class="tools">
</ul>
<figure>
<a href="http://www.accringtonobserver.co.uk/news/local-news/general-election-2015-what-matters-8754344"
class="js-lightbox-trigger image-wrapper"
data-type="img-tsr_0"
data-action="article:8754344"
data-track="false">
<img src="http://i4.accringtonobserver.co.uk/incoming/article7159764.ece/ALTERNATES/s148/ballot-box.jpg" class="aboveHeadline " alt="" title="" width="148" height="98" />
</a>
<figcaption>
<a href="http://www.accringtonobserver.co.uk/news/local-news/general-election-2015-what-matters-8754344"
class="js-lightbox-trigger"
data-type="tsr-txt_0"
data-action="article:8754344"
data-track="false">
Take our special General Election survey to help us understand what the voters of Accrington want to hear from politicians
</a>
</figcaption>
</figure>
</div>
<!-- end of widget id: 377545, name: stories, view: mediumTeaser -->
<!-- start of widget id: 378402, name: stories, view: smallTeaser -->
<div class="article sa-teaser type-news "
data-widget="tm.omniture.omniLinkTracking"
data-context="small-teaser-378402_1"
data-friendly-name="Small Teaser Link Click"
data-max-times-to-track-links="5">
<ul class="tools" >
</ul>
<figure class="clearfix">
<a href="http://www.accringtonobserver.co.uk/news/local-news/lead-thieves-target-primary-school-8769476"
data-type="img-tsr_1"
data-action="article:8769476">
<img src="http://i3.accringtonobserver.co.uk/incoming/article8775444.ece/ALTERNATES/s88/police.jpg"
class=" "
alt=""
title=""
width="88"
height="58"
/>
</a>
</figure>
<figcaption>
<a href="http://www.accringtonobserver.co.uk/news/local-news/lead-thieves-target-primary-school-8769476"
class=""
data-type="hdln-txt_1"
data-action="article:8769476">
Lead thieves target primary school for a THIRD time
</a>
</figcaption>
</div>
<div class="article sa-teaser type-news "
data-widget="tm.omniture.omniLinkTracking"
data-context="small-teaser-378402_2"
data-friendly-name="Small Teaser Link Click"
data-max-times-to-track-links="5">
<ul class="tools" >
</ul>
<figure class="clearfix">
<a href="http://www.accringtonobserver.co.uk/news/familys-relief-after-clinical-waste-8770900"
data-type="img-tsr_2"
data-action="article:8770900">
<img src="http://i2.accringtonobserver.co.uk/incoming/article8775047.ece/ALTERNATES/s88/JS56602538.jpg"
class=" "
alt=""
title=""
width="88"
height="58"
/>
</a>
</figure>
<figcaption>
<a href="http://www.accringtonobserver.co.uk/news/familys-relief-after-clinical-waste-8770900"
class=""
data-type="hdln-txt_2"
data-action="article:8770900">
Family&#039;s relief after clinical waste collection u-turn
</a>
</figcaption>
</div>
<!-- end of widget id: 378402, name: stories, view: smallTeaser -->
</div>
<div class="tmCol col4 last"
>
<!-- start of widget id: 378689, name: list, view: opinions -->
<!-- end of widget id: 378689, name: list, view: opinions -->
<!-- start of widget id: 377334, name: promo, view: promoTeaser -->
<div class="widget promo promoTeaser widget-editable viziwyg-section-1554 inpage-widget-377334"
>
<div class="sm-promo-list"
data-widget="tm.omniture.omniLinkTracking"
data-context="promo-teaser-377334_1"
data-friendly-name="Promo Teaser Link Click">
<h3>
<a href="http://www.accringtonobserver.co.uk/contact-us/" data-type="promo-title_1" data-action="promo:contact us"
>Contact Us</a>
<span class="heading-end">&nbsp;</span>
</h3>
<div class="sm-promo clearfix ">
<a href="http://www.accringtonobserver.co.uk/contact-us/" data-type="img-thumb_1" data-action="promo:contact us"
>
<img src="http://i1.accringtonobserver.co.uk/incoming/article1293117.ece/ALTERNATES/s68/contactus300.jpg"
alt="Contact Us"
class=""
title=""
width="68"
height="69"/>
</a>
<div class="sm-promo-inner">
<h4>
<a href="http://www.accringtonobserver.co.uk/contact-us/" data-type="tsr-txt_1" data-action="promo:contact us"
>
Contact details for our reporters</a>
</h4>
</div>
</div>
</div>
<div class="sm-promo-list"
data-widget="tm.omniture.omniLinkTracking"
data-context="promo-teaser-377334_2"
data-friendly-name="Promo Teaser Link Click">
<h3>
<a href="http://www.accringtonobserver.co.uk/news/local-news/nostalgia/" data-type="promo-title_2" data-action="promo:accrington nostalgia"
>Accrington Nostalgia</a>
<span class="heading-end">&nbsp;</span>
</h3>
<div class="sm-promo clearfix last">
<a href="http://www.accringtonobserver.co.uk/news/local-news/nostalgia/" data-type="img-thumb_2" data-action="promo:accrington nostalgia"
>
<img src="http://i2.accringtonobserver.co.uk/incoming/article1293122.ece/ALTERNATES/s68/nostal300.jpg"
alt="Take a trip down memory lane"
class=""
title=""
width="68"
height="69"/>
</a>
<div class="sm-promo-inner">
<h4>
<a href="http://www.accringtonobserver.co.uk/news/local-news/nostalgia/" data-type="tsr-txt_2" data-action="promo:accrington nostalgia"
>
Take a trip down memory lane</a>
</h4>
</div>
</div>
</div>
</div>
<!-- end of widget id: 377334, name: promo, view: promoTeaser -->
</div>
<!-- end of widget id: 377334, name: master, view: default -->
</div>
</li>
<li class="tab ">
<a href="http://www.accringtonobserver.co.uk/sport/" class="" title="Sport"
data-type="section-head"
data-action="section:sport">
Sport
</a>
<div class="drop">
<!-- start of widget id: 377648, name: master, view: default -->
<div class="tmCol col1"
>
<!-- start of widget id: 377173, name: menu, view: vertical -->
<nav>
<ul data-widget="tm.omniture.omniLinkTracking" data-context="vertical-menu" data-friendly-name="Click Main Menu Dropdown Link" data-max-times-to-track-links="5" >
<li>
<a href="http://www.accringtonobserver.co.uk/sport/" data-type="section-head_1" data-action="section:sport"
>
Latest Sport
</a>
</li>
<li>
<a href="http://www.accringtonobserver.co.uk/sport/football/" data-type="section-head_1" data-action="section:football"
>
Football
</a>
</li>
<li>
<a href="http://www.accringtonobserver.co.uk/all-about/Accrington Stanley FC" data-type="section-head_2" data-action="section:accrington stanley" >
Accrington Stanley
</a>
</li>
<li>
<a href="http://www.accringtonobserver.co.uk/sport/cricket/" data-type="section-head_3" data-action="section:cricket" >
Cricket
</a>
</li>
<li>
<a href="http://www.accringtonobserver.co.uk/sport/other-sport/" data-type="section-head_4" data-action="section:other sport" >
Other Sport
</a>
</li>
</ul>
</nav>
<!-- end of widget id: 377173, name: menu, view: vertical -->
</div>
<div class="tmCol col2"
>
<!-- start of widget id: 377536, name: popularList, view: mostReadTags -->
<div class="widget popularList mostReadTags widget-editable viziwyg-section-1554 inpage-widget-377536 box"
data-widget="tm.omniture.omniLinkTracking"
data-context="most-read-tags-377536"
data-friendly-name="Most Read Tags Link Click">
<span class="mdd-title">
Trending Today
</span>
<ul>
<li >
<a href="http://www.accringtonobserver.co.uk/all-about/luke%20joyce"
data-type="tag_1" data-action="topic:luke joyce">
Luke Joyce
</a>
</li>
<li >
<a href="http://www.accringtonobserver.co.uk/all-about/david%20lloyd"
data-type="tag_2" data-action="topic:david lloyd">
David Lloyd
</a>
</li>
<li class=" last">
<a href="http://www.accringtonobserver.co.uk/all-about/jason%20curtis"
data-type="tag_3" data-action="topic:jason curtis">
Jason Curtis
</a>
</li>
</ul>
</div>
<!-- end of widget id: 377536, name: popularList, view: mostReadTags -->
<!-- start of widget id: 378647, name: list, view: tags -->
<div class="widget list tags widget-editable viziwyg-section-1554 inpage-widget-378647 "
data-widget="tm.omniture.omniLinkTracking"
data-context="list-tags-378647"
data-friendly-name="List Tags Link Click">
<span class="mdd-title">Popular this week</span>
<ul>
<li>
<a href="http://www.accringtonobserver.co.uk/all-about/ron-hill" data-type="tag_1" data-action="topic:ron hill">
Ron Hill
</a>
</li>
<li>
<a href="http://www.accringtonobserver.co.uk/all-about/accrington-stanley-fc" data-type="tag_2" data-action="topic:accrington stanley fc">
Accrington Stanley FC
</a>
</li>
<li>
<a href="http://www.accringtonobserver.co.uk/all-about/david-lloyd" data-type="tag_3" data-action="topic:david lloyd">
David Lloyd
</a>
</li>
</ul>
</div>
<!-- end of widget id: 378647, name: list, view: tags -->
</div>
<!-- end of widget id: 378647, name: master, view: default -->
<!-- start of widget id: 377647, name: master, view: default -->
<div class="tmCol col3"
>
<!-- start of widget id: 378034, name: stories, view: mediumTeaser -->
<div data-widget="tm.omniture.tracking"
data-context="section-title-378034"
data-friendly-name="Section Title Link Click"
data-max-times-to-track-links="5">
<h2 class="channel-hdr">
Top Sport
</h2>
</div>
<div class="article ma-teaser type-news clearfix medium-teaser first-medium-teaser"
data-context="medium-teaser-378034_0"
data-friendly-name="Medium Teaser Link Click"
data-max-times-to-track-links="5"
data-index="0"
data-title="Mixed fortunes for Accrington&#039;s two Ladies sides"
data-video-type="news"
data-widget="tm.omniture.tracking "
data-config='{"url": "http://json.accringtonobserver.co.uk/sport/mixed-fortunes-accringtons-two-ladies-12017614","id": "12017614","galleryUrl": "http://www.accringtonobserver.co.uk/sport/mixed-fortunes-accringtons-two-ladies-12017614" }'
data-share-map=""
data-show-comments="true"
data-stream-id="accrington-12017614"
>
<h2>
<a href="http://www.accringtonobserver.co.uk/sport/mixed-fortunes-accringtons-two-ladies-12017614"
data-type="hdln-txt_0"
data-action="article:12017614"
class="js-lightbox-trigger"
data-track="false">Mixed fortunes for Accrington&#039;s two Ladies sides
</a>
</h2>
<ul class="tools">
<li class="comments-count" style="display: list-item;">
<a href="http://www.accringtonobserver.co.uk/sport/mixed-fortunes-accringtons-two-ladies-12017614#comments-section">
<span class="count-number"></span>
<span class="count-description"></span>
</a>
</li>
</ul>
<figure>
<a href="http://www.accringtonobserver.co.uk/sport/mixed-fortunes-accringtons-two-ladies-12017614"
class="js-lightbox-trigger image-wrapper"
data-type="img-tsr_0"
data-action="article:12017614"
data-track="false">
<img src="http://i2.accringtonobserver.co.uk/incoming/article12017631.ece/ALTERNATES/s148/JS102177162.jpg" class="aboveHeadline " alt="" title="" width="148" height="98" />
</a>
<figcaption>
<a href="http://www.accringtonobserver.co.uk/sport/mixed-fortunes-accringtons-two-ladies-12017614"
class="js-lightbox-trigger"
data-type="tsr-txt_0"
data-action="article:12017614"
data-track="false">
&#xa; The woodwork was pivotal in games for the first team and reserves&#xa; </a>
</figcaption>
</figure>
</div>
<!-- end of widget id: 378034, name: stories, view: mediumTeaser -->
<!-- start of widget id: 377534, name: stories, view: smallTeaser -->
<div class="article sa-teaser type-news "
data-widget="tm.omniture.omniLinkTracking"
data-context="small-teaser-377534_1"
data-friendly-name="Small Teaser Link Click"
data-max-times-to-track-links="5">
<ul class="tools" >
</ul>
<figure class="clearfix">
<a href="http://www.accringtonobserver.co.uk/sport/cheeky-twitter-swipe-sees-stanley-11926344"
data-type="img-tsr_1"
data-action="article:11926344">
<img src="http://i3.accringtonobserver.co.uk/incoming/article11926375.ece/ALTERNATES/s88/Dimitri-Payet-accrington-stabley-west-ham-main.jpg"
class=" "
alt=""
title=""
width="88"
height="58"
/>
</a>
</figure>
<figcaption>
<a href="http://www.accringtonobserver.co.uk/sport/cheeky-twitter-swipe-sees-stanley-11926344"
class=""
data-type="hdln-txt_1"
data-action="article:11926344">
Cheeky Twitter swipe sees Stanley have last laugh over Dimitri Payet
</a>
</figcaption>
</div>
<div class="article sa-teaser type-news "
data-widget="tm.omniture.omniLinkTracking"
data-context="small-teaser-377534_2"
data-friendly-name="Small Teaser Link Click"
data-max-times-to-track-links="5">
<ul class="tools" >
</ul>
<figure class="clearfix">
<a href="http://www.accringtonobserver.co.uk/sport/96th-minute-hammer-blow-heroic-11921059"
data-type="img-tsr_2"
data-action="article:11921059">
<img src="http://i1.accringtonobserver.co.uk/incoming/article11921100.ece/ALTERNATES/s88/JS100313728.jpg"
class=" "
alt=""
title=""
width="88"
height="58"
/>
</a>
</figure>
<figcaption>
<a href="http://www.accringtonobserver.co.uk/sport/96th-minute-hammer-blow-heroic-11921059"
class=""
data-type="hdln-txt_2"
data-action="article:11921059">
96th minute Hammer blow for heroic Reds as they bow out of cup in London
</a>
</figcaption>
</div>
<!-- end of widget id: 377534, name: stories, view: smallTeaser -->
</div>
<div class="tmCol col4 last"
>
<!-- start of widget id: 1228313, name: promo, view: promoTeaser -->
<div class="widget promo promoTeaser widget-editable viziwyg-section-1554 inpage-widget-1228313"
>
<div class="sm-promo-list"
data-widget="tm.omniture.omniLinkTracking"
data-context="promo-teaser-1228313_1"
data-friendly-name="Promo Teaser Link Click">
<h3>
<a href="http://www.fish4.co.uk/manchester/" data-type="promo-title_1" data-action="promo:jobs"
>Jobs</a>
<span class="heading-end">&nbsp;</span>
</h3>
<div class="sm-promo clearfix last">
<a href="http://www.fish4.co.uk/manchester/" data-type="img-thumb_1" data-action="promo:jobs"
>
<img src="http://i2.accringtonobserver.co.uk/incoming/article1293525.ece/ALTERNATES/s68/jobs300.jpg"
alt=""
class=""
title=""
width="68"
height="69"/>
</a>
<div class="sm-promo-inner">
<h4>
<a href="http://www.fish4.co.uk/manchester/" data-type="tsr-txt_1" data-action="promo:jobs"
>
Search for jobs in Accrington</a>
</h4>
</div>
</div>
</div>
</div>
<!-- end of widget id: 1228313, name: promo, view: promoTeaser -->
</div>
<!-- end of widget id: 1228313, name: master, view: default -->
</div>
</li>
<li class="tab ">
<a href="http://www.accringtonobserver.co.uk/whats-on/" class="" title="What's On"
data-type="section-head"
data-action="section:what's on">
What&#039;s On
</a>
<div class="drop">
<!-- start of widget id: 377655, name: master, view: default -->
<div class="tmCol col1"
>
<!-- start of widget id: 377172, name: menu, view: vertical -->
<nav>
<ul data-widget="tm.omniture.omniLinkTracking" data-context="vertical-menu" data-friendly-name="Click Main Menu Dropdown Link" data-max-times-to-track-links="5" >
<li>
<a href="http://www.accringtonobserver.co.uk/whats-on/" data-type="section-head_1" data-action="section:what's on"
>
Latest What&#039;s On
</a>
</li>
<li>
<a href="http://www.accringtonobserver.co.uk/whats-on/arts-culture/" data-type="section-head_1" data-action="section:arts & culture"
>
Arts &amp; Culture
</a>
</li>
<li>
<a href="http://www.accringtonobserver.co.uk/whats-on/comedy/" data-type="section-head_2" data-action="section:comedy" >
Comedy
</a>
</li>
<li>
<a href="http://www.accringtonobserver.co.uk/whats-on/family-kids/" data-type="section-head_3" data-action="section:family & kids" >
Family &amp; Kids
</a>
</li>
<li>
<a href="http://www.accringtonobserver.co.uk/whats-on/film/" data-type="section-head_4" data-action="section:film & tv" >
Film &amp; TV
</a>
</li>
<li>
<a href="http://www.accringtonobserver.co.uk/whats-on/food-drink/" data-type="section-head_5" data-action="section:food & drink" >
Food &amp; Drink
</a>
</li>
<li>
<a href="http://www.accringtonobserver.co.uk/whats-on/music-nightlife/" data-type="section-head_6" data-action="section:music & nightlife" >
Music &amp; Nightlife
</a>
</li>
</ul>
</nav>
<!-- end of widget id: 377172, name: menu, view: vertical -->
</div>
<div class="tmCol col2"
>
<!-- start of widget id: 377535, name: popularList, view: mostReadTags -->
<!-- end of widget id: 377535, name: popularList, view: mostReadTags -->
<!-- start of widget id: 378031, name: list, view: tags -->
<div class="widget list tags widget-editable viziwyg-section-1554 inpage-widget-378031 "
data-widget="tm.omniture.omniLinkTracking"
data-context="list-tags-378031"
data-friendly-name="List Tags Link Click">
<span class="mdd-title">Popular this week</span>
<ul>
<li>
<a href="http://www.accringtonobserver.co.uk/all-about/jeanette-winterson" data-type="tag_1" data-action="topic:jeanette winterson">
Jeanette Winterson
</a>
</li>
<li>
<a href="http://www.accringtonobserver.co.uk/all-about/great-harwood" data-type="tag_2" data-action="topic:great harwood">
Great Harwood
</a>
</li>
<li>
<a href="http://www.accringtonobserver.co.uk/all-about/finleys-friends" data-type="tag_3" data-action="topic:finley's friends">
Finley&#039;s Friends
</a>
</li>
<li>
<a href="http://www.accringtonobserver.co.uk/all-about/shop-local" data-type="tag_4" data-action="topic:shop local">
Shop Local
</a>
</li>
</ul>
</div>
<!-- end of widget id: 378031, name: list, view: tags -->
</div>
<!-- end of widget id: 378031, name: master, view: default -->
<!-- start of widget id: 377656, name: master, view: default -->
<div class="tmCol col3"
>
<!-- start of widget id: 377544, name: stories, view: mediumTeaser -->
<div data-widget="tm.omniture.tracking"
data-context="section-title-377544"
data-friendly-name="Section Title Link Click"
data-max-times-to-track-links="5">
<h2 class="channel-hdr">
Top What's On
</h2>
</div>
<div class="article ma-teaser type-news clearfix medium-teaser first-medium-teaser"
data-context="medium-teaser-377544_0"
data-friendly-name="Medium Teaser Link Click"
data-max-times-to-track-links="5"
data-index="0"
data-title="Your pictures of Children in Need"
data-video-type="news"
data-widget="tm.omniture.tracking "
data-config='{"url": "http://json.accringtonobserver.co.uk/whats-on/family-kids-news/your-pictures-children-need-10440785","id": "10440785","galleryUrl": "http://www.accringtonobserver.co.uk/whats-on/family-kids-news/your-pictures-children-need-10440785" }'
data-share-map=""
data-show-comments="true"
data-stream-id="accrington-10440785"
>
<h2>
<a href="http://www.accringtonobserver.co.uk/whats-on/family-kids-news/your-pictures-children-need-10440785"
data-type="hdln-txt_0"
data-action="article:10440785"
class="js-lightbox-trigger"
data-track="false">Your pictures of Children in Need
</a>
</h2>
<ul class="tools">
<li class="comments-count" style="display: list-item;">
<a href="http://www.accringtonobserver.co.uk/whats-on/family-kids-news/your-pictures-children-need-10440785#comments-section">
<span class="count-number"></span>
<span class="count-description"></span>
</a>
</li>
</ul>
<figure>
<a href="http://www.accringtonobserver.co.uk/whats-on/family-kids-news/your-pictures-children-need-10440785"
class="js-lightbox-trigger image-wrapper"
data-type="img-tsr_0"
data-action="article:10440785"
data-track="false">
<img src="http://i2.accringtonobserver.co.uk/incoming/article10440844.ece/ALTERNATES/s148/JS76555807.jpg" class="aboveHeadline " alt="" title="" width="148" height="98" />
</a>
<figcaption>
<a href="http://www.accringtonobserver.co.uk/whats-on/family-kids-news/your-pictures-children-need-10440785"
class="js-lightbox-trigger"
data-type="tsr-txt_0"
data-action="article:10440785"
data-track="false">
Take a look at how people across the area have been raising funds for disadvantaged children
</a>
</figcaption>
</figure>
</div>
<!-- end of widget id: 377544, name: stories, view: mediumTeaser -->
<!-- start of widget id: 377539, name: stories, view: smallTeaser -->
<div class="article sa-teaser type-news "
data-widget="tm.omniture.omniLinkTracking"
data-context="small-teaser-377539_1"
data-friendly-name="Small Teaser Link Click"
data-max-times-to-track-links="5">
<ul class="tools" >
</ul>
<figure class="clearfix">
<a href="http://www.accringtonobserver.co.uk/whats-on/food-drink-news/learn-how-make-classic-creme-6982808"
data-type="img-tsr_1"
data-action="article:6982808">
<img src="http://i3.liverpoolecho.co.uk/incoming/article6982804.ece/ALTERNATES/s88/JS34494782.jpg"
class=" "
alt="Raspberry Creme Brulee from Purnell&#039;s Bistro, Birmingham"
title=""
width="88"
height="58"
/>
</a>
</figure>
<figcaption>
<a href="http://www.accringtonobserver.co.uk/whats-on/food-drink-news/learn-how-make-classic-creme-6982808"
class=""
data-type="hdln-txt_1"
data-action="article:6982808">
Learn how to make a classic creme brule
</a>
</figcaption>
</div>
<div class="article sa-teaser type-news "
data-widget="tm.omniture.omniLinkTracking"
data-context="small-teaser-377539_2"
data-friendly-name="Small Teaser Link Click"
data-max-times-to-track-links="5">
<ul class="tools" >
</ul>
<figure class="clearfix">
<a href="http://www.accringtonobserver.co.uk/whats-on/whats-on-news/voice-final-live-latest-news-6924984"
data-type="img-tsr_2"
data-action="article:6924984">
<img src="http://i1.liverpoolecho.co.uk/incoming/article6894007.ece/ALTERNATES/s88/MAIN-The-Voice-3297663.jpg"
class=" "
alt="The Voice Live Blog"
title=""
width="88"
height="58"
/>
</a>
</figure>
<figcaption>
<a href="http://www.accringtonobserver.co.uk/whats-on/whats-on-news/voice-final-live-latest-news-6924984"
class=""
data-type="hdln-txt_2"
data-action="article:6924984">
The Voice final live: Latest news, updates and commentary, as it all happens on BBC 1
</a>
</figcaption>
</div>
<!-- end of widget id: 377539, name: stories, view: smallTeaser -->
</div>
<div class="tmCol col4 last"
>
<!-- start of widget id: 376698, name: list, view: opinions -->
<!-- end of widget id: 376698, name: list, view: opinions -->
<!-- start of widget id: 1228320, name: promo, view: promoTeaser -->
<div class="widget promo promoTeaser widget-editable viziwyg-section-1554 inpage-widget-1228320"
>
<div class="sm-promo-list"
data-widget="tm.omniture.omniLinkTracking"
data-context="promo-teaser-1228320_1"
data-friendly-name="Promo Teaser Link Click">
<h3>
<a href="http://www.accringtonobserver.co.uk/whats-on/" data-type="promo-title_1" data-action="promo:what&#039;s on"
>What&#039;s On</a>
<span class="heading-end">&nbsp;</span>
</h3>
<div class="sm-promo clearfix last">
<a href="http://www.accringtonobserver.co.uk/whats-on/" data-type="img-thumb_1" data-action="promo:what&#039;s on"
>
<img src="http://i3.accringtonobserver.co.uk/incoming/article1228734.ece/ALTERNATES/s68/Planvine_Nightlife.jpg"
alt="Great things to do around the region."
class=""
title=""
width="68"
height="69"/>
</a>
<div class="sm-promo-inner">
<h4>
<a href="http://www.accringtonobserver.co.uk/whats-on/" data-type="tsr-txt_1" data-action="promo:what&#039;s on"
>
Great things to do around the region.</a>
</h4>
</div>
</div>
</div>
</div>
<!-- end of widget id: 1228320, name: promo, view: promoTeaser -->
</div>
<!-- end of widget id: 1228320, name: master, view: default -->
</div>
</li>
<li class="tab ">
<a href="http://www.accringtonobserver.co.uk/in-your-area/" class="" title="In Your Area"
data-type="section-head"
data-action="section:in your area">
In Your Area
</a>
<div class="drop">
<!-- start of widget id: 378198, name: master, view: default -->
<div class="tmCol "
>
<!-- start of widget id: 376665, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-1554 inpage-widget-376665" >
<div class="community-drop clearfix">	<div class="col1">
<!--<h3>A-B</h3> -->
<nav>
<ul>
<li><a href="/all-about/accrington" title="Accrington">Accrington</a></li>
<li><a href="/all-about/altham" title="Altham">Altham</a></li>
<li><a href="/all-about/accrington" title="Barnfield">Barnfield</a></li>
</ul>
</nav>
</div><!-- .col1 -->
<div class="col2">
<!--	<h3>C-I</h3> -->
<nav>
<ul>
<li><a href="/all-about/baxenden" title="Baxenden">Baxenden</a></li>
<li><a href="/all-about/clayton-le-Moors" title="Clayton-le-Moors">Clayton-le-Moors</a></li>
<li><a href="/all-about/church" title="Church">Church</a></li> </ul>
</nav>
</div><!-- .col2 -->
<div class="col3">
<!--	<h3>J-Q</h3> -->
<nav>
<ul>
<li><a href="/all-about/great harwood" title="Great Harwood">Great Harwood</a></li>
<li><a href="/all-about/oswaldtwistle" title="Knuzden">Knuzden</a></li>
<li><a href="/all-about/accrington" title="Milnshaw">Milnshaw</a></li>
</ul>
</nav>
</div><!-- .col3 -->
<div class="col4">
<!--<h3>R-S</h3> -->
<nav>
<ul>
<li><a href="/all-about/oswaldtwistle" title="Oswaldtwistle">Oswaldtwistle</a></li>
<li><a href="/all-about/accrington" title="Peel">Peel</a></li>
<li><a href="/all-about/rishton" title="Rishton">Rishton</a></li>
</ul>
</nav>
</div><!-- .col4 -->
<div class="col5">
<!--<h3>R-S</h3> -->
<nav>
<ul>
<li><a href="/all-about/baxenden" title="Rising Bridge">Rising Bridge</a></li>
<li><a href="/all-about/accrington" title="Springhill">Springhill</a></li>
<li><a href="/all-about/oswaldtwistle" title="Stanhill">Stanhill</a></li>
</ul>
</nav>
</div><!-- .col5 -->
</div><!-- .community-drop -->
</div>
<!-- end of widget id: 376665, name: code, view: html -->
</div>
<!-- end of widget id: 376665, name: master, view: default -->
</div>
</li>
<li class="tab ">
<a href="http://www.accringtonobserver.co.uk/buy-sell-tell/" class="" title="Buy, Sell & Tell"
data-type="section-head"
data-action="section:buy, sell & tell">
Buy, Sell &amp; Tell
</a>
<div class="drop">
<!-- start of widget id: 378384, name: master, view: default -->
<div class="tmCol "
>
<!-- start of widget id: 377127, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-1554 inpage-widget-377127" >
<div class="classified-drop clearfix">
<ul class="classified-drop-list">
<li class="classified-drop-highlight">
<figure class="clearfix">
<a class="ir mdd-jobs" href="http://manchester.fish4jobs.co.uk/" title="Search for jobs in Accrington" target="_blank">Jobs</a>
<figcaption>
<h4><a href="http://manchester.fish4jobs.co.uk/" title="Search for jobs in Accrington" target="_blank">Jobs</a></h4>
<p>Search for jobs in Accrington</p>
</figcaption>
</figure>
</li>
<li>
<figure class="clearfix">
<a class="ir mdd-motors" href="/buy-sell-tell/motors/" title="Motors">Motors</a>
<figcaption>
<h4><a href="/buy-sell-tell/motors/" title="Motors">Motors</a></h4>
<p>Find new &amp; used cars for sale</p>
</figcaption>
</figure>
</li>
<li class="classified-drop-highlight">
<figure class="clearfix">
<a class="ir mdd-property" href="/buy-sell-tell/property/" title="Property" target="_blank">Property</a>
<figcaption>
<h4><a href="/buy-sell-tell/property/" title="Property" target="_blank">Property</a></h4>
<p>Buying, Selling or Renting?</p>
</figcaption>
</figure>
</li>
<li>
<figure class="clearfix">
<a href="http://directory.accringtonobserver.co.uk/" target="_blank" rel="nofollow" title="Business Directory" class="ir mdd-local-mole">Business Directory</a>
<figcaption>
<h4><a href="http://directory.accringtonobserver.co.uk/" target="_blank" rel="nofollow" title="Business Directory">Business Directory</a></h4>
<p>Search our local business directory</p>
</figcaption>
</figure>
</li>
<li class="classified-drop-highlight">
<figure class="clearfix">
<a class="ir mdd-family-notices" href="/buy-sell-tell/family-notices/" title="Family Notices">Family Notices</a>
<figcaption>
<h4><a href="/buy-sell-tell/family-notices/" title="Family Notices">Family Notices</a></h4>
<p>View latest announcements online</p>
</figcaption>
</figure>
</li>
<li>
<figure class="clearfix">
<a class="ir mdd-travel" href="http://www.newmarket.travel/ash" title="Find and book your next holiday with us" target="_blank">Travel</a>
<figcaption>
<h4><a href="http://www.newmarket.travel/ash" title="Find and book your next holiday with us" target="_blank">Travel</a></h4>
<p>Find and book your next holiday with us</p>
</figcaption>
</figure>
</li>
<li class="classified-drop-highlight">
<figure class="clearfix">
<a class="ir mdd-dating" href="http://date.love2love.co.uk/login/?r=1&" title="Dating" target="_blank">Dating</a>
<figcaption>
<h4><a href="http://date.love2love.co.uk/login/?r=1&" title="Dating" target="_blank">Dating</a></h4>
<p>Looking for a date in Accrington?</p>
</figcaption>
</figure>
</li>
<li>
<figure class="clearfix">
<a class="ir mdd-buysell" href="http://www.accringtonobserver.co.uk/BuySell" title="BuySell">BuySell</a>
<figcaption>
<h4><a href="http://www.accringtonobserver.co.uk/BuySell" title="BuySell">BuySell</a></h4>
<p>Find 1000s of local products and services</p>
</figcaption>
</figure>
</li>
<li class="classified-drop-highlight">
<figure class="clearfix">
<a class="ir mdd-bookad" href="http://www.bookanad.com/regions/manchester/" title="Book an Ad" target="_blank">Book an Ad</a>
<figcaption>
<h4><a href="http://www.bookanad.com/regions/manchester/" title="Book an Ad" target="_blank">Book an Ad</a></h4>
<p>Create Private and Trade ads</p>
</figcaption>
</figure>
</li>
</ul>
</div>
</div>
<!-- end of widget id: 377127, name: code, view: html -->
</div>
<!-- end of widget id: 377127, name: master, view: default -->
</div>
</li>
</ul>
</nav>
<!-- end of widget id: 377127, name: master, view: default -->

<!-- start of widget id: 377302, name: search, view: simpleForm -->
<div class="widget search simpleForm widget-editable viziwyg-section-1554 inpage-widget-377302 last search-box"
>
<div class="simpleSearch" id="simpleSearch-377302" data-widget="tm.search.mainNav">
<label class="hidden" for="sb-search">Search:</label>
<form id="SimpleSearchForm" method="get" action="/search/simple.do;jsessionid=D1DFE3E0FA3753E4A31C2C5FC7F056EE">
<input type="hidden" name="destinationSectionId" value="1661" />
<input type="hidden" name="publicationName" value="accrington" />
<input type="hidden" name="sortString" value="publishdate" />
<input type="hidden" name="sortOrder" value="desc" />
<input type="hidden" name="sectionId" value="1552" />
<input type="hidden" name="articleTypes" value="news opinion advice" />
<input type="hidden" name="pageNumber" value="1" />
<input type="hidden" name="pageLength" value="10" />
<input type="submit" value="Search accringtonobserver.co.uk" id="sb-btn" class="span-1 last ir" title="Search accringtonobserver.co.uk" />
<input type="text" placeholder="Search" class="span-3 field" id="sb-search" value="" name="searchString">
</form>
</div>
</div>
<!-- end of widget id: 377302, name: search, view: simpleForm -->
</div>
<div class="styleGroup " >
<div class="styleGroup clearfix sub-bar" >
<div class="styleGroup span-15" >
<!-- start of widget id: 377452, name: topic, view: topicList -->
<div class="widget topic topicList widget-editable viziwyg-section-1554 inpage-widget-377452 "
>
<div class="hot-topics"
data-widget="tm.omniture.omniLinkTracking"
data-context="hot-topic-list-377452"
data-friendly-name="Hot Topic Link Click">
<span class="menu-hot-topics">Hot Topic:</span>
<ul class="span-15 last">
<li>
<a href="http://www.accringtonobserver.co.uk/all-about/hyndburn-council" data-type="tag" data-action="topic:hyndburn council">
Hyndburn Council</a>
</li>
<li>
-
<a href="http://www.accringtonobserver.co.uk/all-about/accrington" data-type="tag" data-action="topic:accrington">
Accrington</a>
</li>
<li>
-
<a href="http://www.accringtonobserver.co.uk/all-about/great-harwood" data-type="tag" data-action="topic:great harwood">
Great Harwood</a>
</li>
<li>
-
<a href="http://www.accringtonobserver.co.uk/all-about/crime" data-type="tag" data-action="topic:crime">
Crime</a>
</li>
</ul>
</div>
</div>
<!-- end of widget id: 377452, name: topic, view: topicList -->
</div>
<div class="styleGroup span-9 last" >
<!-- start of widget id: 377152, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-1554 inpage-widget-377152" >
<div class="follow-us clearfix">
<nav>
<span class="follow-us-title">Follow Us:</span>
<ul class="follow-list">
<!-- Newsletters -->	<li class="f-facebook"><a title="Find us on Facebook" href="https://www.facebook.com/AccringtonObserver">Facebook</a>
<ul class="sub-menu">
<li>
<span class="follow-list-title"><a title="Find us on Facebook" href="https://www.facebook.com/AccringtonObserver"</a>Like us on Facebook</span>	<dl>
<dt><a class="follow-list-link" href="https://www.facebook.com/AccringtonObserver"> Accrington Observer</a></dt>
<dd>The best of Accrington Observer in your Facebook feed</dd>
</dl> </li>
</ul>
</li>
<!-- Newsletters -->	<li class="f-twitter"><a title="Find us on Twitter" href="https://twitter.com/AccringtonNews">Twitter</a>
<ul class="sub-menu">
<li>
<span class="follow-list-title"><a title="Follow us on Twitter" href="https://twitter.com/AccringtonNews"</a>Follow us on Twitter</span>
<dl>
<dt><a class="follow-list-link" href="https://twitter.com/AccringtonNews">@AccringtonNews</a></dt>
<dd>Breaking news and discussions from the Accrington Observer</dd>
</dl> </li>
</ul>
</li>
<!-- Newsletters -->	<li class="f-newsletter"><a title="" href="/newsletters/weekly-bulletin">Newsletters</a>
<ul class="sub-menu">
<li>
<span class="follow-list-title"><a title="Read our Newsletter" href="/newsletters/weekly-bulletin">Subscribe</a></span>
<dl>
<dt><a class="follow-list-link" href="/newsletters/weekly-bulletin">News</a></dt>
<dd>A weekly local bulletin of Accrington news</dd>
</dl>
</li>
</ul>
</li>
</ul>
<script type="text/javascript">	$(function(){
$("ul.follow-list li").hover(function(){
$(this).addClass("hover");
$('ul:first',this).css('visibility', 'visible');
}, function(){
$(this).removeClass("hover");
$('ul:first',this).css('visibility', 'hidden');
});
});
</script>
</nav>
</div>
</div>
<!-- end of widget id: 377152, name: code, view: html -->
</div>
</div>
<div class="styleGroup clearfix" >
<!-- start of widget id: 377860, name: navigation, view: breadcrumb -->
<div class="widget navigation breadcrumb widget-editable viziwyg-section-1554 inpage-widget-377860" data-widget="tm.omniture.omniLinkTracking"
data-context="breadcrumb-377860"
data-max-times-to-track-links="5"
data-friendly-name="Breadcrumb Link Clicks"
xmlns:vocabulary="http://rdf.data-vocabulary.org/#" >
<ul class="clearfix breadcrumbs span-23-9">
<li class="b-home">
<a href="http://www.accringtonobserver.co.uk/" class="ir" data-type="section-head_1" data-action="section:home">
Home
</a>
</li>
<li typeof="vocabulary:Breadcrumb">
<a href="http://www.accringtonobserver.co.uk/news/" data-type="section-head_2" data-action="section:news" rel="vocabulary:url" property="vocabulary:title">
News
</a>
</li>
<li typeof="vocabulary:Breadcrumb">
<a href="http://www.accringtonobserver.co.uk/all-about/accrington" data-type="tag" data-action="topic:accrington" rel="vocabulary:url" property="vocabulary:title">
Accrington
</a>
</li>
</ul>
</div>
<!-- end of widget id: 377860, name: navigation, view: breadcrumb -->
</div>
</div>
</header>
<div class="span-24 article-page">
<!-- area article-header: items from config.article section -->
<!-- start of widget id: 1468780, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-sponsorship-bar" class="ad sponsorshipBar">
</div>
<!-- end of widget id: 1468780, name: ad, view: googlePubTag -->
<!-- start of widget id: 6811494, name: storyContent, view: articleRefresh -->
<h1 class="" itemprop="headline name">
Pupils posing as clowns on Facebook causing &#039;upset&#039; to classmates
</h1>
<!-- end of widget id: 6811494, name: storyContent, view: articleRefresh -->
<div class="span-16 col-1">
<div class="span-15-5 col-1 article">
<!-- area main: items from config.article.news section -->
<!-- area main: area replaced with items from config.article.type.news section -->
<!-- start of widget id: 8083169, name: ad, view: googleConsumerSurveysScript -->
<script type="text/javascript">
var TriggerPrompt = function(articleUrl) {
var CONTENT_ID = 'everything';
var el = document.createElement('script');
var url = '//survey.g.doubleclick.net/survey?site=_kvsbojtn3vpd5mpayuy4gsrjqa' +
'&url=' + encodeURIComponent(articleUrl) +
'&cid=' + encodeURIComponent(CONTENT_ID) +
'&random=' + (new Date).getTime() +
'&after=1';
el.setAttribute('src', url);
var head = document.getElementsByTagName('head')[0] ||
document.getElementsByTagName('body')[0];
head.appendChild(el);
};
</script>
<!-- end of widget id: 8083169, name: ad, view: googleConsumerSurveysScript -->
<div class="tmRow span-15-5 col-1 article-page"
id="row1" >
<div class="tmCol article"
>
<div class="styleGroup " >
<!-- start of widget id: 6811369, name: pageTools, view: articleRefreshMetadata -->
<ul class="byline-bar"
data-widget="tm.omniture.omniLinkTracking"
data-context="tools-bar-"
data-friendly-name="Tools Bar Link Clicks"
data-max-times-to-track-links="5"
>
<li class="time" >
<time class="byline-time" itemprop="datePublished" content="2016-10-14T16:16+01:00" datetime="2016-10-14T16:16+01:00">16:16, 14 Oct 2016</time>
<li class="time">
<span class="section-label">Updated </span>
<time class="byline-time" itemprop="dateModified" content="2016-10-14T16:17+01:00" datetime="2016-10-14T16:17+01:00">
<span>16:17, 14 Oct 2016</span>
</time>
</li>
</li>
<li class="author">
<span class="section-label">By</span>
<span itemprop="author">Emma Curry</span>
</li>
</ul>
<!-- end of widget id: 6811369, name: pageTools, view: articleRefreshMetadata -->
<!-- start of widget id: 6811395, name: storyContent, view: articleRefresh -->
<div class="lead-text" itemprop="description">
<h2 class="">
Norden High's headteacher said youngsters had created fake profiles
</h2>
</div>
<!-- end of widget id: 6811395, name: storyContent, view: articleRefresh -->
</div>
<div class="styleGroup " >
<!-- start of widget id: 6811384, name: pageTools, view: mediaShare -->
<div data-widget="tm.share.share tm.omniture.omniLinkTracking"
data-share-url="http://www.accringtonobserver.co.uk/news/pupils-posing-clowns-facebook-causing-12027369"
data-context="share-bar-6811384"
data-friendly-name="Share Bar Link Click"
data-max-times-to-track-links="5"
data-article-id=""
data-stream-id="accrington-12027369"
>
<ul class="sharebar">
<li class="sharebar__provider">
<a class="sharebar__icon icon-facebook"
title="Facebook"
data-title="Pupils posing as clowns on Facebook causing &#x27;upset&#x27; to classmates"
data-url="http://www.accringtonobserver.co.uk/news/pupils-posing-clowns-facebook-causing-12027369#ICID=sharebar_facebook"
data-description="
&lt;p&gt;Norden High&#x27;s headteacher said youngsters had created fake profiles&lt;/p&gt;
"
data-type="fb-share"
data-action="article:12027369"
data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12027515.ece/ALTERNATES/s1200/JS102255569.jpg">
</a>
</li>
<li class="sharebar__provider">
<a class="sharebar__icon icon-twitter"
title="Twitter"
data-title="Pupils posing as clowns on Facebook causing &#x27;upset&#x27; to classmates"
data-url="http://www.accringtonobserver.co.uk/news/pupils-posing-clowns-facebook-causing-12027369#ICID=sharebar_twitter"
data-description="
&lt;p&gt;Norden High&#x27;s headteacher said youngsters had created fake profiles&lt;/p&gt;
"
data-type="tw-share"
data-action="article:12027369"
data-content-image="">
</a>
</li>
<li class="sharebar__provider">
<a class="sharebar__icon icon-googleplus"
title="Google+"
data-title="Pupils posing as clowns on Facebook causing &#x27;upset&#x27; to classmates"
data-url="http://www.accringtonobserver.co.uk/news/pupils-posing-clowns-facebook-causing-12027369#ICID=sharebar_google+"
data-description="
&lt;p&gt;Norden High&#x27;s headteacher said youngsters had created fake profiles&lt;/p&gt;
"
data-type="g-share"
data-action="article:12027369"
data-content-image="">
</a>
</li>
<li class="sharebar__provider">
<a class="sharebar__icon icon-linkedin"
title="LinkedIn"
data-title="Pupils posing as clowns on Facebook causing &#x27;upset&#x27; to classmates"
data-url="http://www.accringtonobserver.co.uk/news/pupils-posing-clowns-facebook-causing-12027369#ICID=sharebar_linkedin"
data-description="
&lt;p&gt;Norden High&#x27;s headteacher said youngsters had created fake profiles&lt;/p&gt;
"
data-type="ln-share"
data-action="article:12027369"
data-content-image="">
</a>
</li>
<li class="count--shares">
<span class="count__num hidden">&nbsp;</span>
<span class="count__text initial">Share</span>
</li>
<li>
<a href="#comments-section"
class="sharebar__icon icon-comments"
title="Comments"></a>
</li>
<li class="count--comments">
<a href="#comments-section"
title="Comments">
<span class="count__num hidden">&nbsp;</span>
<span class="count__text initial">Comments</span>
</a>
</li>
</ul>
</div>
<!-- end of widget id: 6811384, name: pageTools, view: mediaShare -->
<!-- start of widget id: 9982114, name: newsletter, view: default -->
<div class="skinny-sign-up" data-widget="components.newsletter.default.js.script" data-mailing-list-id="33890" data-newsletter-subscription-url="https://comm-proxy.tm-awx.com/api/subscribe" data-newsletter-display-name="weekly">
<h4>Get weekly news by email</h4> <div class="sign-wrapper">
<input id="input" class="input" type="email" name="email" value="Enter your e-mail for our weekly newsletter">
<label id="email-error" class="error" for="Email"></label>
<button type="submit" class="submit-button" id="submit-button" title="Subscribe"></button>
<span class="confirm"></span>
<span class="warning"></span>
</div>
</div>
<!-- end of widget id: 9982114, name: newsletter, view: default -->
</div>
</div>
</div>
<div class="tmRow span-15-5 col-1 article-page
p402_hide"
id="row2" >
<div class="tmCol article"
>
<div class="styleGroup " >
<!-- start of widget id: 6811391, name: storyContent, view: article -->
<!-- end of widget id: 6811391, name: storyContent, view: article -->
</div>
<!-- start of widget id: 6811398, name: relatedContents, view: pictures -->
<figure class="inline-image clearfix ">
<div class="image-credit-wrapper">
<img src="http://i3.accringtonobserver.co.uk/incoming/article12027515.ece/ALTERNATES/s615/JS102255569.jpg" itemprop="image" data-original-width="2265"
data-original-height="3500" />
</div>
<figcaption>
<span>A model posing in a clown costume (not one of the profiles used by pupils)</span>
</figcaption>
</figure>
<!-- end of widget id: 6811398, name: relatedContents, view: pictures -->
<!-- start of widget id: 7935250, name: relatedContents, view: videos -->
<!-- end of widget id: 7935250, name: relatedContents, view: videos -->
<!-- start of widget id: 8861972, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-inpage-video" class="">
</div>
<!-- end of widget id: 8861972, name: ad, view: googlePubTag -->
<!-- start of widget id: 6811402, name: storyContent, view: articleRefresh -->
<div class="body " itemprop="articleBody"
data-widget="tm.omniture.tracking"
data-context="12027369"
data-friendly-name="Article Inline Link Tracking"
data-max-times-to-track-links="5">
<p>Pupils posing as clowns in fake Facebook accounts have caused “upset” to classmates, according to a Hyndburn school.</p> <p>Two boys at Norden High School and Sports College set up fake clown social media profiles which were discovered on Friday morning.</p> <p>The Rishton school said the pupils have been identified and the matter dealt with.</p> <p>Headteacher Tim Mitchell says it highlights concerns about people pretending to be others online.</p> <p>He said: “The pupils rather stupidly made up fake profiles. These have done the rounds and we had some children thinking it wasn’t fake.</p> <p>“Parents need to be aware of the fact that children may be joining groups or chats where people aren’t who they say they are.</p> <p> <!-- start of widget id: 11436936, name: relatedContents, view: readMoreLinks -->
<aside class="read-more-links">
<h5>Read More</h5>
<ul>
<li>
<a href="http://www.accringtonobserver.co.uk/news/video-jesse-mcclure-appeals-help-12026969" data-type="readmore" data-action="12026969" data-track="false">VIDEO: Jesse McClure appeals for help for &quot;awesome&quot; amateur boxing club</a>
</li>
</ul>
</aside>
<!-- end of widget id: 11436936, name: relatedContents, view: readMoreLinks -->
</p> <p>“We are trying to deal with it in a calm and measured way.</p> <p>“A lot of children - and to some extent parents - are na&iuml;ve, and children are putting themselves in situations which can be vulnerable.</p> <p>“These pupils didn’t mean any harm, they just didn’t think. Sometimes what you think might be funny isn’t. However, it raises bigger concerns - you don’t always know who people are online.”</p> <figure class="inline-image clearfix ">
<img src="http://i4.accringtonobserver.co.uk/incoming/article12027562.ece/ALTERNATES/s615b/JS33954169.jpg"
width="615"
height="461"
alt=""
title="Norden High School Rishton headteacher Tim Mitchell"/>
<figcaption>Norden High School Rishton headteacher Tim Mitchell
</figcaption>
</figure>
<p>A statement on Norden’s website said: “It has been brought to our attention this morning that several fake clown profiles have been set up on Facebook. The content of conversation/threads on Facebook is highly inappropriate and causing unnecessary upset and concern to a number of our students.</p> <p>“It is worrying that a number is our students have accepted a friend request from a clown without knowing who is behind the profile. Please reinforce with your son/daughter the dangers of communicating with strangers on Facebook or any other social media application.”</p> <p> <!-- start of widget id: 11436936, name: relatedContents, view: readMoreLinks -->
<aside class="read-more-links">
<h5>Read More</h5>
<ul>
<li>
<a href="http://www.accringtonobserver.co.uk/news/teaching-assistant-crashed-lorry-after-12017876" data-type="readmore" data-action="12017876" data-track="false">Teaching assistant crashed into lorry after downing &#x27;two or three&#x27; bottles</a>
</li>
</ul>
</aside>
<!-- end of widget id: 11436936, name: relatedContents, view: readMoreLinks -->
</p> <p>Over the past week there have been dozens of incidents across the country in which pranksters in clown costumes have tried to scare innocent members of the public.</p> <p>Childline says it has received 120 calls nationally in the past week from children frightened by people dressing up as “creepy clowns”.</p> <p>A quarter of the callers were under the age of 11.</p>
</div>
<!-- end of widget id: 6811402, name: storyContent, view: articleRefresh -->
<!-- start of widget id: 6811448, name: pageTools, view: mediaFollow -->
<div class="follow-bar-wrapper" data-widget="tm.follow.follow tm.follow.followFlatIcons">
<div class="follow-bar-cell facebook-cell">
<div class="cell-wrapper">
<div class="inline-block-wrapper">
<div class="desktop default-flat-button">
<a class="fb-site-name" href="https://www.facebook.com/AccringtonObserver">AccringtonObserver</a>
<a class="fb-like-btn" href="https://www.facebook.com/AccringtonObserver"></a>
</div>
<a class="fb-like default-flat-button mobile icon icon-facebook round " data-href="https://www.facebook.com/AccringtonObserver" href="https://www.facebook.com/AccringtonObserver" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></a>
<div class="fb-page desktop " data-href="https://www.facebook.com/AccringtonObserver" data-width="198" data-small-header="true" data-adapt-container-width="true" data-colorscheme="light" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AccringtonObserver"><a data-href="https://www.facebook.com/AccringtonObserver" href="https://www.facebook.com/AccringtonObserver"></a></blockquote></div></div>
</div>
</div>
</div>
<div class="follow-bar-cell twitter-cell">
<div class="cell-wrapper">
<div class="inline-block-wrapper">
<a href="https://twitter.com/AccringtonNews" class="twitter-follow-button default-flat-button icon icon-twitter round " data-show-count="false"></a><br />
</div>
</div>
</div>
</div>
<!-- end of widget id: 6811448, name: pageTools, view: mediaFollow -->
</div>
</div>
<div class="tmRow span-15-5 col-1 article-page"
id="row3" >
<div class="tmCol article"
>
<!-- start of widget id: 10128803, name: comments, view: gigya -->
<a name="comments-section-return"></a>
<a name="comments-section"></a>
<div data-widget="tm.gigya.comments"
data-stream-id=accrington-12027369
data-article-id=12027369
data-category-id="News"
data-publication-url="http://www.accringtonobserver.co.uk/"
class="comments__wrapper">
<a name="comments-top"></a>
<div class="comments__header">
<span class="comments__header__title">Comments</span>
<div class="comments__loader">
<div class='tm-loader'>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
</div>
</div>
</div>
<div id="gigyaCommentPlugin-accrington-12027369"></div>
<div class="comments__footer">
<span>Show more comments</span>
</div>
</div>
<!-- end of widget id: 10128803, name: comments, view: gigya -->
<div class="tmCol span-15-5 col-1 last"
>
<div class="tmCol span-7-5 col-1"
>
<!-- start of widget id: 377339, name: relatedContents, view: automatic -->
<div class="widget relatedContents automatic widget-editable viziwyg-section-1554 inpage-widget-377339 storylist"
>
<div class="headline-teaser see-also related-contents"
data-widget="tm.omniture.omniLinkTracking"
data-context="related-articles-377339"
data-friendly-name="Related Articles Link Click"
data-max-times-to-track-links="5" >
<h3>Recently Published</h3>
<div class="ma-teaser related-contents-img">
<h2><a href="http://www.accringtonobserver.co.uk/news/video-jesse-mcclure-appeals-help-12026969" data-type="hdln-text_1" data-action="article:12026969" >
VIDEO: Jesse McClure appeals for help for &#034;awesome&#034; amateur boxing club
</a></h2>
<figure>
<a href="http://www.accringtonobserver.co.uk/news/video-jesse-mcclure-appeals-help-12026969" data-type="img-teaser_1" data-action="article:12026969">
<img src="http://i3.accringtonobserver.co.uk/incoming/article12027353.ece/ALTERNATES/s148/141016jesseboxingJPG.jpg"
class="automatic-teaser"
alt=""
title=""
width="148"
height="98"
onclick="location.href='http://www.accringtonobserver.co.uk/news/video-jesse-mcclure-appeals-help-12026969';"/>
</a> <figcaption><p>But the Storage Hunters star got a pounding at the hands of Clayton ABC's finest</p></figcaption>
</figure>
</div>
<ul class="related-contents-related">
</ul>
</div>
</div>
<!-- end of widget id: 377339, name: relatedContents, view: automatic -->
</div>
<div class="tmCol span-7-5 col-1 last"
>
<!-- start of widget id: 377458, name: relatedContents, view: automatic -->
<div class="widget relatedContents automatic widget-editable viziwyg-section-1554 inpage-widget-377458 storylist"
>
<div class="headline-teaser see-also related-contents"
data-widget="tm.omniture.omniLinkTracking"
data-context="related-articles-377458"
data-friendly-name="Related Articles Link Click"
data-max-times-to-track-links="5" >
<h3>Previous Articles</h3>
<div class="ma-teaser related-contents-img">
<h2><a href="http://www.accringtonobserver.co.uk/news/norden-headteacher-congratulates-pupils-exceptional-11799417" data-type="hdln-text_1" data-action="article:11799417" >
Norden headteacher congratulates pupils on &#034;exceptional GCSE results&#034;
</a></h2>
<figure>
<a href="http://www.accringtonobserver.co.uk/news/norden-headteacher-congratulates-pupils-exceptional-11799417" data-type="img-teaser_1" data-action="article:11799417">
<img src="http://i4.accringtonobserver.co.uk/incoming/article11799457.ece/ALTERNATES/s148/JS38486941.jpg"
class="automatic-teaser"
alt=""
title="Norden High School Rishton headteacher Tim Mitchell"
width="148"
height="98"
onclick="location.href='http://www.accringtonobserver.co.uk/news/norden-headteacher-congratulates-pupils-exceptional-11799417';"/>
</a> <figcaption>
<p>Top performers at the Rishton school bagged a clutch of A* and A grades</p>
</figcaption>
</figure>
</div>
<ul class="related-contents-related">
<li >
<a href="http://www.accringtonobserver.co.uk/news/tributes-paid-after-tragic-death-11702636" data-type="hdln-text_2" data-action="article:11702636"> Tributes paid after tragic death of &#039;amazing young man&#039;, 20
</a>
</li>
<li class="last">
<a href="http://www.accringtonobserver.co.uk/news/author-womens-centre-nights-out-11736518" data-type="hdln-text_3" data-action="article:11736518"> Author, women&#039;s centre, and nights out feature in our Time-trip column
</a>
</li>
</ul>
</div>
</div>
<!-- end of widget id: 377458, name: relatedContents, view: automatic -->
</div>
</div>
<div class="tmCol span-15-5 col-1 last"
>
<!-- start of widget id: 377333, name: storyContent, view: tags -->
<div class="related-widget" data-widget="tm.omniture.omniLinkTracking" data-context="related-tags-377333" data-friendly-name="Article Related Tags Link Clicks" data-max-times-to-track-links="5" >
<h3>Related Tags</h3>
<div class="clearfix">
<div class="span-7-5 col-1">
<dl class="related-list">
<dt>
In The News
</dt>
<dd>
<a class="more" data-type="tag" data-action="topic:education" href="http://www.accringtonobserver.co.uk/all-about/education">Education</a>
</dd>
</dl>
<dl class="related-list last">
<dt>
Places
</dt>
<dd>
<a class="more" data-type="tag" data-action="topic:accrington" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a>
</dd>
<dd>
<a class="more" data-type="tag" data-action="topic:hyndburn" href="http://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a>
</dd>
<dd>
<a class="more" data-type="tag" data-action="topic:rishton" href="http://www.accringtonobserver.co.uk/all-about/rishton">Rishton</a>
</dd>
</dl>
</div>
<div class="span-7-5 col-2 last">
<dl class="related-list">
<dt>
Organisations
</dt>
<dd>
<a class="more" data-type="tag" data-action="topic:facebook" href="http://www.accringtonobserver.co.uk/all-about/facebook">Facebook</a>
</dd>
<dd>
<a class="more" data-type="tag" data-action="topic:norden high school" href="http://www.accringtonobserver.co.uk/all-about/norden-high-school">Norden High School</a>
</dd>
</dl>
</div>
</div>
</div>
<!-- end of widget id: 377333, name: storyContent, view: tags -->
</div>
<div class="tmCol span-15-5 col-1 last"
>
<!-- start of widget id: 6647559, name: ad, view: adsense -->
<div class="google-adsense">
<script type="text/javascript" language="JavaScript">//<![CDATA[
function google_ad_request_done(google_ads) {
var s = '';
var i;
/*verify there are ads to display */
if (google_ads.length == 0) {
return;
}
/*we should have 4 ads to display in 2 cols, but google could return less */
if (google_ads.length > 1) {
s += '<h3><a href=\"' + google_info.feedback_url + '\" style="color:000000">Ads by Google</a></h3>'; s += '<div class="adsense-table ads-left">'; for(i = 0; i < 2; ++i) {
s += '<br><a style="text-decoration:none;font-size:1.15385em;" href="' +
google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
google_ads[i].visible_url + '\';return true"> <span style="text-decoration:underline;font-size:1.15385em;"> <b>' +
google_ads[i].line1 + '</b><br></span></a> <span style="color:#000000;font-size:1.15385em;">' +
google_ads[i].line2 + ' ' +
google_ads[i].line3 + '<br></span> <span><a style="color:#008000;text-decoration:none;font-size:1.15385em;" href="' +
google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
google_ads[i].visible_url + '\';return true">' +
google_ads[i].visible_url + '</span></a><br>';
}
s += '</div>';
if(google_ads.length > 2){
s += '<div class="adsense-table">';
for(i = 2; i < 4; ++i) {
s += '<br><a style="text-decoration:none;font-size:1.15385em;" href="' +
google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
google_ads[i].visible_url + '\';return true"> <span style="text-decoration:underline;font-size:1.15385em;"> <b>' +
google_ads[i].line1 + '</b><br></span></a> <span style="color:#000000;font-size:1.15385em;">' +
google_ads[i].line2 + ' ' +
google_ads[i].line3 + '<br></span> <span><a style="color:#008000;text-decoration:none;font-size:1.15385em;" href="' +
google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
google_ads[i].visible_url + '\';return true">' +
google_ads[i].visible_url + '</span></a><br>';
}
s += '</div>'; }
}
document.write(s);
return;
} google_ad_client = '_kvsbojtn3vpd5mpayuy4gsrjqa';
google_ad_channel = '';
google_ad_output = 'js';
google_max_num_ads = '4';
google_ad_type = 'text_html';
google_language = 'en';
google_encoding = 'utf8';
//]]>
</script> <script type="text/javascript" language="JavaScript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<!-- end of widget id: 6647559, name: ad, view: adsense -->
</div>
</div>
</div>
</div>
</div>
<div class="span-8 last">
<!-- area RH-Col: items from config.article.news section -->
<!-- area RH-Col: area replaced with items from config.article.type.news section -->
<div class="tmRow span-8 last col-2"
>
<!-- start of widget id: 376907, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-top-mpu" class="ad mpu">
</div>
<!-- end of widget id: 376907, name: ad, view: googlePubTag -->
<!-- start of widget id: 377290, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-right-sky" class="ad skyscraper push-8">
</div>
<!-- end of widget id: 377290, name: ad, view: googlePubTag -->
<!-- start of widget id: 378445, name: popularList, view: mostRead -->
<div class="widget popularList mostRead widget-editable viziwyg-section-1554 inpage-widget-378445 most-read" data-widget="tm.omniture.omniLinkTracking"
data-context="most-read-378445"
data-friendly-name="Most Read Link Click">
<h3 class="box-heading">
Most Read in News
</h3>
<a href="http://www.accringtonobserver.co.uk/news/teaching-assistant-crashed-lorry-after-12017876"
data-type="img-med" data-action="article:12017876">
<img src="http://i4.accringtonobserver.co.uk/incoming/article12018751.ece/ALTERNATES/s308/CD832550-1.jpg"
alt=""
width="308"
height="205"
title="Scales Of Justice"/>
</a>
<div class="box-bottom">
<ol>
<li >
<h5>
<a href="http://www.accringtonobserver.co.uk/all-about/rising-bridge" data-type="tag_1" data-action="topic:rising bridge">
Rising Bridge
</a>
</h5>
<a class="most-read-top box-hdr" href="http://www.accringtonobserver.co.uk/news/teaching-assistant-crashed-lorry-after-12017876"
data-type="hdln-txt_1" data-action="article:12017876">
Teaching assistant crashed into lorry after downing &#039;two or three&#039; bottles
</a>
</li>
<li >
<h5>
<a href="http://www.accringtonobserver.co.uk/all-about/accrington" data-type="tag_2" data-action="topic:accrington">
Accrington
</a>
</h5>
<a href="http://www.accringtonobserver.co.uk/news/fire-crews-monitoring-blaze-involving-12024099"
data-type="hdln-txt_2" data-action="article:12024099">
Fire crews monitoring blaze involving 100 tonnes of waste
</a>
</li>
<li >
<h5>
<a href="http://www.accringtonobserver.co.uk/all-about/accrington" data-type="tag_3" data-action="topic:accrington">
Accrington
</a>
</h5>
<a href="http://www.accringtonobserver.co.uk/news/man-caught-sick-video-restrained-11973607"
data-type="hdln-txt_3" data-action="article:11973607">
Man caught with sick video of restrained young girl being raped avoids jail
</a>
</li>
<li >
<h5>
<a href="http://www.accringtonobserver.co.uk/all-about/fabrice-muamba" data-type="tag_4" data-action="topic:fabrice muamba">
Fabrice Muamba
</a>
</h5>
<a href="http://www.accringtonobserver.co.uk/news/local-news/tributes-paid-brave-loving-blake-12016663"
data-type="hdln-txt_4" data-action="article:12016663">
Tributes paid to &#039;brave and loving&#039; Blake Calverley, 21
</a>
</li>
<li class=" last">
<h5>
<a href="http://www.accringtonobserver.co.uk/all-about/accrington-and-rossendale-college" data-type="tag_5" data-action="topic:accrington and rossendale college">
Accrington and Rossendale College
</a>
</h5>
<a href="http://www.accringtonobserver.co.uk/news/local-news/pictures-accrington-rossendale-college-students-12025711"
data-type="hdln-txt_5" data-action="article:12025711">
PICTURES: Accrington and Rossendale College students&#039; success celebrated
</a>
</li>
</ol>
</div>
</div>
<!-- end of widget id: 378445, name: popularList, view: mostRead -->
<!-- start of widget id: 9293948, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-promo-big" class="">
</div>
<!-- end of widget id: 9293948, name: ad, view: googlePubTag -->
<!-- start of widget id: 9313260, name: popularList, view: mostRead -->
<div class="widget popularList mostRead widget-editable viziwyg-section-1554 inpage-widget-9313260 most-read" data-widget="tm.omniture.omniLinkTracking"
data-context="most-read-9313260"
data-friendly-name="Most Read Link Click">
<h3 class="box-heading">
Most Read
</h3>
<a href="http://www.accringtonobserver.co.uk/news/teaching-assistant-crashed-lorry-after-12017876"
data-type="img-med" data-action="article:12017876">
<img src="http://i4.accringtonobserver.co.uk/incoming/article12018751.ece/ALTERNATES/s308/CD832550-1.jpg"
alt=""
width="308"
height="205"
title="Scales Of Justice"/>
</a>
<div class="box-bottom">
<ol>
<li >
<h5>
<a href="http://www.accringtonobserver.co.uk/all-about/rising-bridge" data-type="tag_1" data-action="topic:rising bridge">
Rising Bridge
</a>
</h5>
<a class="most-read-top box-hdr" href="http://www.accringtonobserver.co.uk/news/teaching-assistant-crashed-lorry-after-12017876"
data-type="hdln-txt_1" data-action="article:12017876">
Teaching assistant crashed into lorry after downing &#039;two or three&#039; bottles
</a>
</li>
<li >
<h5>
<a href="http://www.accringtonobserver.co.uk/all-about/accrington" data-type="tag_2" data-action="topic:accrington">
Accrington
</a>
</h5>
<a href="http://www.accringtonobserver.co.uk/news/fire-crews-monitoring-blaze-involving-12024099"
data-type="hdln-txt_2" data-action="article:12024099">
Fire crews monitoring blaze involving 100 tonnes of waste
</a>
</li>
<li >
<h5>
<a href="http://www.accringtonobserver.co.uk/all-about/accrington" data-type="tag_3" data-action="topic:accrington">
Accrington
</a>
</h5>
<a href="http://www.accringtonobserver.co.uk/news/man-caught-sick-video-restrained-11973607"
data-type="hdln-txt_3" data-action="article:11973607">
Man caught with sick video of restrained young girl being raped avoids jail
</a>
</li>
<li >
<h5>
<a href="http://www.accringtonobserver.co.uk/all-about/fabrice-muamba" data-type="tag_4" data-action="topic:fabrice muamba">
Fabrice Muamba
</a>
</h5>
<a href="http://www.accringtonobserver.co.uk/news/local-news/tributes-paid-brave-loving-blake-12016663"
data-type="hdln-txt_4" data-action="article:12016663">
Tributes paid to &#039;brave and loving&#039; Blake Calverley, 21
</a>
</li>
<li class=" last">
<h5>
<a href="http://www.accringtonobserver.co.uk/all-about/accrington-and-rossendale-college" data-type="tag_5" data-action="topic:accrington and rossendale college">
Accrington and Rossendale College
</a>
</h5>
<a href="http://www.accringtonobserver.co.uk/news/local-news/pictures-accrington-rossendale-college-students-12025711"
data-type="hdln-txt_5" data-action="article:12025711">
PICTURES: Accrington and Rossendale College students&#039; success celebrated
</a>
</li>
</ol>
</div>
</div>
<!-- end of widget id: 9313260, name: popularList, view: mostRead -->
<!-- start of widget id: 378722, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-bottom-mpu" class="ad mpu">
</div>
<!-- end of widget id: 378722, name: ad, view: googlePubTag -->
<!-- start of widget id: 9293951, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-promo-small" class="">
</div>
<!-- end of widget id: 9293951, name: ad, view: googlePubTag -->
<!-- start of widget id: 378530, name: list, view: unordered -->
<div class="widget list unordered widget-editable viziwyg-section-1554 inpage-widget-378530 most-recent "
data-widget="tm.omniture.omniLinkTracking"
data-context="ul-list-378530"
data-friendly-name="List Tags Link Click">
<h3 class="box-heading">Most Recent</h3>
<a href="http://www.accringtonobserver.co.uk/news/video-jesse-mcclure-appeals-help-12026969"
data-type="img-main" data-action="article:12026969">
<img src="http://i1.accringtonobserver.co.uk/incoming/article12027353.ece/ALTERNATES/s308/141016jesseboxingJPG.jpg"
alt=""
class=""
title=""
width="308"
height="205"/>
</a>
<div class="box-bottom">
<ul>
<li >
<h5>
<a href="http://www.accringtonobserver.co.uk/all-about/clayton-le-moors"
data-type="tag_1" data-action="topic:clayton-le-moors">
Clayton-le-Moors</a>
</h5>
<a href="http://www.accringtonobserver.co.uk/news/video-jesse-mcclure-appeals-help-12026969" class="box-hdr "
data-type="hdln-txt_1" data-action="article:12026969">
VIDEO: Jesse McClure appeals for help for &#034;awesome&#034; amateur boxing club
</a>
</li>
<li >
<h5>
<a href="http://www.accringtonobserver.co.uk/all-about/accrington"
data-type="tag_2" data-action="topic:accrington">
Accrington</a>
</h5>
<a href="http://www.accringtonobserver.co.uk/news/pupils-posing-clowns-facebook-causing-12027369"
data-type="hdln-txt_2" data-action="article:12027369">
Pupils posing as clowns on Facebook causing &#039;upset&#039; to classmates
</a>
</li>
<li >
<h5>
<a href="http://www.accringtonobserver.co.uk/all-about/accrington"
data-type="tag_3" data-action="topic:accrington">
Accrington</a>
</h5>
<a href="http://www.accringtonobserver.co.uk/news/karate-cadets-fright-night-feature-12027053"
data-type="hdln-txt_3" data-action="article:12027053">
Karate, cadets and a fright night feature in our Time-trip column
</a>
</li>
<li >
<h5>
<a href="http://www.accringtonobserver.co.uk/all-about/accrington-and-rossendale-college"
data-type="tag_4" data-action="topic:accrington and rossendale college">
Accrington and Rossendale College</a>
</h5>
<a href="http://www.accringtonobserver.co.uk/news/local-news/pictures-accrington-rossendale-college-students-12025711"
data-type="hdln-txt_4" data-action="article:12025711">
PICTURES: Accrington and Rossendale College students&#039; success celebrated
</a>
</li>
<li class="last">
<h5>
<a href="http://www.accringtonobserver.co.uk/all-about/accrington"
data-type="tag_5" data-action="topic:accrington">
Accrington</a>
</h5>
<a href="http://www.accringtonobserver.co.uk/news/fire-crews-monitoring-blaze-involving-12024099"
data-type="hdln-txt_5" data-action="article:12024099">
Fire crews monitoring blaze involving 100 tonnes of waste
</a>
</li>
</ul>
</div>
</div>
<!-- end of widget id: 378530, name: list, view: unordered -->
<!-- start of widget id: 11210257, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-bottom-single-mpu" class="ad mpu">
</div>
<!-- end of widget id: 11210257, name: ad, view: googlePubTag -->
<!-- start of widget id: 377233, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-1554 inpage-widget-377233" >
<style>
.span-8 .fb_iframe_widget
{ margin-bottom: 20px; }
</style>
<div class="fb-page" data-href="https://www.facebook.com/AccringtonObserver" data-width="310" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AccringtonObserver"><a href="https://www.facebook.com/AccringtonObserver">Accrington Observer</a></blockquote></div></div>
</div>
<!-- end of widget id: 377233, name: code, view: html -->
</div>
</div>
<!-- area article-footer: items from config.article section -->
<div class="tmRow span-24 row"
id="row3" >
<!-- start of widget id: 376833, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-1554 inpage-widget-376833" >
<div class="stay-connected-widget">
<!-- one stay connected tab -->	<nav class="stay-connected">
<ul class="tabs clearfix">
<li class="tab" style=""><a href="#FollowUs" title="Follow Us">Follow Us</a></li>
<li class="tab"><a href="#ContactUs" title="Contact Us">Contact Us</a></li>
<li class="tab"><a href="#Advertise" title="Advertise">Advertise</a></li>
<li class="tab"><a href="#TheEditor" title="The Editor">The Editor</a></li>
<li class="tab last"><a href="#Journalists" title="Journalists">Journalists</a></li>
</ul>
</nav>
<div class="tab_container">	<!-- Follow Us --> <div class="sc-box clearfix tab_content" id="FollowUs" style="display: none; ">
<div class="span-7-5 col-1">
<div class="sc-box-left">
<img width="265" height="302" alt="Accrington Observer" src="http://s.accringtonobserver.co.uk/skins/accrington/gfx/follow-media.jpg">
</div>
</div>
<div class="span-15-5 col-2 last">
<div class="sc-box-right">
<h3 style="margin-top:20px;">Join us on social media.</h3>
<p>For the latest local news straight to your Twitter, Facebook feed or e-mail inbox.</p>
<div class="span-7 col-2">
<dl>
<dt>Facebook</dt>
<dd><a href="https://www.facebook.com/AccringtonObserver?fref=ts">Accrington Observer</a></dd>
</dl>
</div>
<div class="span-7 col-3 last">
<dl>
<dt>Twitter</dt>
<dd><a href="https://twitter.com/AccringtonNews" class="follow-list-link">@AccringtonNews</a></dd>
</dl>
<dl>
<dt>Newsletter</dt>
<dd><a href="/newsletters/weekly-bulletin">Weekly Email Alerts</a></dd>
</dl>
</div>
</div>
</div> </div><!-- end of .sc-box-->
<!-- Contact Us -->	<div class="sc-box three-col clearfix tab_content" id="ContactUs" style="display: none; ">
<h2>Contact us</h2>	<div class="span-7-5 col-1">
<h3>Got a story in your area?</h3>
<p>Is there something happening in your area you would like us to report on? You can contact the newsdesk via the following details.</p>
<dl>
<dt>Email</dt>
<dd><a href="mailto:accringtonobserver@menmedia.co.uk">accringtonobserver@menmedia.co.uk</a></dd>
</dl>
<dl>
<dt>Phone</dt> <dd>0161 211 2977</dd>
</dl>
<dl>
<dt>Fax</dt> <dd>0161 211 2910</dd>
</dl>
<dl>
<dt>Or, if you have a sport story - Email</dt>
<dd><a href="mailto:sportnews@menmedia.co.uk">sportnews@menmedia.co.uk</a></dd>
</dl>
</div>	<div class="span-7 col-2">	<dl>
<dt>Phone</dt> <dd>0161 211 2618
<p>You can visit us at our office in Accrington Market Hall, Monday to Friday, 9am to 5pm.</p>
</dd>
<dt>Postal Address</dt>
<dd>Accrington Observer,
<br> Mitchell Henry House,
<br> Hollinwood Avenue,
<br> Chadderton,
<br> Oldham
<br> OL9 8EF</dd> </dl>
</div>	<div class="span-7 col-3 last">
<dl>
<dt>Circulation Enquiries</dt>
<dd>Accrington Observer Direct to Home enquiries: Telephone Freephone 0808 144 8808</dd>
<dd>Newsagents should contact Smiths News on 0845 122 5010</dd>
<dd>You can order subscriptions or back copies of all our titles online at <a href="http://shop.menmedia.co.uk">http://shop.menmedia.co.uk</a></dd>
<dd> or call FREEPHONE 0808 144 8808</dd>
</dl>
<dl>
<dt>Free Newspaper Distribution Enquiries</dt>
<dd>General Delivery Enquiries or to register as a newspaper deliverer</dd>	<dd>Email <a href="mailto:distributors@trinitymirror.com">distributors@trinitymirror.com</a></dd>
<dd>or telephone 0845 304 0638</dd>	</dl>
</div>	</div><!-- end of .sc-box-->
<!-- Advertise -->	<div class="sc-box three-col clearfix tab_content" id="Advertise" style="display: none; ">
<div style="margin-left: 0;margin-right: 20px; width: 300px;" class="span-7-5 col-1">
<div class="sc-box-left">
<img width="265" height="302" alt="Accrington Observer" src="http://s.accringtonobserver.co.uk/skins/accrington/gfx/follow-media.jpg">
</div>	</div>
<div class="span-15-5 col-2 last">
<div class="sc-box-right">
<h3 style="margin-top: 20px;">Advertising Department</h3> <p>M.E.N. Media is one of the north west's largest media providers and reaches 7 out of 10 people in Greater Manchester every week.</p>
<p>Online our editorial websites welcome 2.4million unique users who experience 12.4million page views every month.</p>
<p>Our 20 local weekly newspapers include the Stockport Express, Rochdale Observer, Salford Advertiser, Oldham Advertisers and Wilmslow Express.</p>
<p>Plus, we have the flagship Manchester Evening News - Britain's largest circulating regional daily with up to 130,485 copies and the free morning newspaper, The Metro, published every weekday which delivers more than 200,000 readers in Greater Manchester.</p>
<p>Greater Manchester Business Week is the region's number one provider of business news and features, targeting a bespoke business audience with 12,687 copies every Thursday.</p>
<p>Every month, M.E.N. Media's print products reach 2.2 million adults, spanning from Accrington in the north to Macclesfield in the south.</p>
<p>To benefit from this unique, unrivalled audience, call M.E.N Media on 0161-832-7200, or fill in our contact form here: <a href="http://www.accringtonobserver.co.uk/advertising/">click here</a>.</p> </div>
</div>
</div><!-- end of .sc-box-->
<!-- The editor -->	<div class="sc-box three-col clearfix tab_content" id="TheEditor" style="display: none; ">
<h2>The Editor</h2>
<div class="span-7-5 col-1">
<h3>Gareth Tidman</h3>
<p>Editor, Accrington Observer</p>
<dl>
<dt>Contact</dt>
<dd><a href="mailto:gareth.tidman@menmedia.co.uk">gareth.tidman@menmedia.co.uk</a></dd>
<dd>0161 211 2977</dd>
</dl>
</div>
<div class="span-15-5 col-2 last">	<img width="98" height="98" src="http://s.accringtonobserver.co.uk/skins/accrington/gfx/editor.jpg" class="profile-pic" alt="Photo of Gareth Tidman" style="float: left; margin-right:5px;"> <p>Gareth Tidman has been the editor of the Accrington Observer since 2011.</p>
<p>He has 15 years experience as a journalist in a career that has spanned Lancashire, Cheshire and Yorkshire, and he has been nominated for a number of press awards as an editor.</p>
</div>
</div><!-- end of .sc-box-->
<!-- Journalists -->	<div class="sc-box three-col clearfix tab_content" id="Journalists" style="display: block; ">
<h2>Journalists</h2>	<div class="span-7-5 col-1">
<dl>
<dt><a href="/authors/stuart-pike/">Stuart Pike</a></dt>
<dd>Deputy editor specialising in politics</dd>
<dt><a href="/authors/alex-bell/">Alex Bell</a></dt>
<dd>Crime</dd>
<dt><a href="/authors/bethany-english/">Bethany English</a></dt>
<dd>District reporter</dd>
</dl>
</div>
<div class="span-7-5 col-2">
<dl>
<dt><a href="/authors/beth-abbit/">Beth Abbit</a></dt>
<dd>Court reporter</dd>
<dt><a href="/authors/jon-macpherson/">Jon Macpherson</a></dt>
<dd>Reporter</dd> </dl> </div>
<div class="span-7-5 col-3">
<dl>
<dt><a href="/authors/kate-watkins/">Kate Watkins</a></dt>
<dd>Reporter specialising in communities</dd>
<dt><a href="/authors/garth-dawson/">Garth Dawson</a></dt>
<dd>Photographer and columnist</dd>
</dl>
</div>
<!-- end of .sc-box-->
</div>
<!-- end of one stay connected tab -->
</div>
<!-- Initialise Multitabs -->
<script type="text/javascript">//<![CDATA[
$LAB.script("http://s.mirror.co.uk/build/resources/js/tm.multiTabs.js").wait(function() {
$(".stay-connected-widget").tab();
});
//]]>
</script>
</div>
</div>
<!-- end of widget id: 376833, name: code, view: html -->
</div>
<div class="styleGroup span-24" >
<!-- start of widget id: 377293, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-bottom-lb" class="ad leaderboard">
</div>
<!-- end of widget id: 377293, name: ad, view: googlePubTag -->
</div>
</div>
<footer>
<!-- area sitewide-footer: items from config section -->
<!-- start of widget id: 6565430, name: master, view: default -->
<div class="styleGroup span-24 last" >
<div class="styleGroup directory" >
<div class="styleGroup section" >
<!-- start of widget id: 377178, name: menu, view: sitemap -->
<dl data-widget="tm.omniture.omniLinkTracking"
data-context="menu-sitemap"
data-friendly-name="Click Footer Menu Link"
data-max-times-to-track-links="5" >
<dt>
<a href="http://www.accringtonobserver.co.uk/news/"
class="active" data-type="section-head_1" data-action="section:news" >
News
</a>
</dt>
<dd>
<a href="http://www.accringtonobserver.co.uk/news/local-news/"
data-type="section-head_1" data-action="section:local news">
Local News
</a>
</dd>
<dd>
<a href="http://www.accringtonobserver.co.uk/all-about/politics"
data-type="section-head_2" data-action="section:politics">
Politics
</a>
</dd>
<dd>
<a href="http://www.accringtonobserver.co.uk/all-about/crime"
data-type="section-head_3" data-action="section:crime">
Crime
</a>
</dd>
<dd>
<a href="http://www.accringtonobserver.co.uk/all-about/education"
data-type="section-head_4" data-action="section:education">
Education
</a>
</dd>
<dd>
<a href="http://www.accringtonobserver.co.uk/news/motoring/"
data-type="section-head_5" data-action="section:motors">
Motors
</a>
</dd>
</dl>
<!-- end of widget id: 377178, name: menu, view: sitemap -->
<!-- start of widget id: 377176, name: menu, view: sitemap -->
<dl data-widget="tm.omniture.omniLinkTracking"
data-context="menu-sitemap"
data-friendly-name="Click Footer Menu Link"
data-max-times-to-track-links="5" >
<dt>
<a href="http://www.accringtonobserver.co.uk/whats-on/"
data-type="section-head_1" data-action="section:what's on" >
What&#039;s On
</a>
</dt>
<dd>
<a href="http://www.accringtonobserver.co.uk/whats-on/arts-culture/"
data-type="section-head_1" data-action="section:arts & culture">
Arts &amp; Culture
</a>
</dd>
<dd>
<a href="http://www.accringtonobserver.co.uk/whats-on/comedy/"
data-type="section-head_2" data-action="section:comedy">
Comedy
</a>
</dd>
<dd>
<a href="http://www.accringtonobserver.co.uk/whats-on/family-kids/"
data-type="section-head_3" data-action="section:family & kids">
Family &amp; Kids
</a>
</dd>
<dd>
<a href="http://www.accringtonobserver.co.uk/whats-on/film/"
data-type="section-head_4" data-action="section:film & tv">
Film &amp; TV
</a>
</dd>
<dd>
<a href="http://www.accringtonobserver.co.uk/whats-on/food-drink/"
data-type="section-head_5" data-action="section:food & drink">
Food &amp; Drink
</a>
</dd>
<dd>
<a href="http://www.accringtonobserver.co.uk/whats-on/music-nightlife/"
data-type="section-head_6" data-action="section:music & nightlife">
Music &amp; Nightlife
</a>
</dd>
</dl>
<!-- end of widget id: 377176, name: menu, view: sitemap -->
</div>
<div class="styleGroup section" >
<!-- start of widget id: 377177, name: menu, view: sitemap -->
<dl data-widget="tm.omniture.omniLinkTracking"
data-context="menu-sitemap"
data-friendly-name="Click Footer Menu Link"
data-max-times-to-track-links="5" >
<dt>
<a href="http://www.accringtonobserver.co.uk/sport/"
data-type="section-head_1" data-action="section:sport" >
Sport
</a>
</dt>
<dd>
<a href="http://www.accringtonobserver.co.uk/sport/football/"
data-type="section-head_1" data-action="section:football">
Football
</a>
</dd>
<dd>
<a href="http://www.accringtonobserver.co.uk/all-about/Accrington Stanley FC"
data-type="section-head_2" data-action="section:accrington stanley">
Accrington Stanley
</a>
</dd>
<dd>
<a href="http://www.accringtonobserver.co.uk/sport/cricket/"
data-type="section-head_3" data-action="section:cricket">
Cricket
</a>
</dd>
<dd>
<a href="http://www.accringtonobserver.co.uk/all-about/Accrington Cricket Club"
data-type="section-head_4" data-action="section:accrington cricket club">
Accrington Cricket Club
</a>
</dd>
<dd>
<a href="http://www.accringtonobserver.co.uk/all-about/Church & Oswaldtwistle Cricket Club & Social Club"
data-type="section-head_5" data-action="section:church & oswaldtwistle cricket club & social club">
Church &amp; Oswaldtwistle Cricket Club &amp; Social Club
</a>
</dd>
<dd>
<a href="http://www.accringtonobserver.co.uk/all-about/Enfield Cricket Club"
data-type="section-head_6" data-action="section:enfield cricket club">
Enfield Cricket Club
</a>
</dd>
<dd>
<a href="http://www.accringtonobserver.co.uk/all-about/Oswaldtwistle Immanuel cricket club"
data-type="section-head_7" data-action="section:oswaldtwistle immanuel cricket club">
Oswaldtwistle Immanuel cricket club
</a>
</dd>
<dd>
<a href="http://www.accringtonobserver.co.uk/all-about/Rishton Cricket Club"
data-type="section-head_8" data-action="section:rishton cricket club">
Rishton Cricket Club
</a>
</dd>
<dd>
<a href="http://www.accringtonobserver.co.uk/sport/other-sport/"
data-type="section-head_9" data-action="section:other sport">
Other Sport
</a>
</dd>
</dl>
<!-- end of widget id: 377177, name: menu, view: sitemap -->
</div>
<div class="styleGroup section" >
<!-- start of widget id: 377181, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-1554 inpage-widget-377181" >
<dl>
<dt><a href="/in-your-area/">In Your Area</a></dt>
<dd><a href="/all-about/accrington">Accrington</a></dd>
<dd><a href="/all-about/altham">Altham</a></dd>
<dd><a href="/all-about/accrington">Barnfield</a></dd>
<dd><a href="/all-about/baxenden">Baxenden</a></dd>
<dd><a href="/all-about/clayton-le-Moors">Clayton-le-Moors</a></dd>
<dd><a href="/all-about/church">Church</a></dd>
<dd><a href="/all-about/great harwood">Great Harwood</a></dd>
<dd><a href="/all-about/accrington">Milnshaw</a></dd>
<dd><a href="/all-about/Oswaldtwistle">Oswaldtwistle</a></dd>
<dd><a href="/all-about/accrington">Peel</a></dd>
<dd><a href="/all-about/Rishton">Rishton</a></dd>
<dd><a href="/all-about/accrington">Springhill</a></dd>
<dd><a href="/in-your-area/">View All Locations</a></dd>	</dl>
</div>
<!-- end of widget id: 377181, name: code, view: html -->
</div>
<div class="styleGroup section" >
<!-- start of widget id: 377108, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-1554 inpage-widget-377108" >
<dl>
<dt>Useful Links<dt>
<dd><a href="/contact-us/">Contact Us</a></dd>
<dd><a href="/send-your-story/">Send Your Story</a></dd>
<dd><a href="/about-us/">About Us</a></dd>
<dd><a href="/subscriptions/">Subscriptions</a></dd>
<dd><a href="https://goaltime.contagioussports.com/" target="_blank" rel="nofollow">Goal Time</a></dd>
<dd><a href="/advertising/">Advertise with us</a></dd>
<dd><a href="/how-to-complain/">How to Complain</a><dd>
<dd><a href="/corrections-clarifications/">Corrections & Clarifications</a></dd>
<dd><a href="/google-survey/">Google Survey</a></dd>
<dd><a href="http://corporate.menmedia.co.uk/">Corporate</a></dd>
<dd><a href="/syndication/">Syndication</a></dd>
<dd><a href="/reader-panel/">Reader Panel</a></dd>
<dd><a href="/terms-conditions/">Terms & Conditions</a></dd>
<dd><a href="/privacy-policy/">Privacy Policy</a></dd>
<dd><a href="/cookie-policy/">Cookie Policy</a><dd>
<dd><a href="/archive/">Archive</a><dd>
</dl>
</div>
<!-- end of widget id: 377108, name: code, view: html -->
</div>
<div class="styleGroup section" >
<!-- start of widget id: 377098, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-1554 inpage-widget-377098" >
<dl>
<dt><a href="/buy-sell-tell">Buy, Sell & Tell</a></dt>	<dd><a href="http://manchester.fish4jobs.co.uk/" title="Jobs" target="_blank">Jobs</a></dd>
<dd><a href="http://www.accringtonobserver.co.uk/buy-sell-tell/motors/" title="Motors">Motors</a></dd>
<dd><a href="http://www.whocanfixmycar.com/" target="_blank" rel="nofollow" title="Find a garage">Find a garage</a></dd>
<dd><a href="http://www.accringtonobserver.co.uk/buy-sell-tell/property/" title="Property" target="_blank">Property</a></dd>
<dd><a href="http://www.accringtonobserver.co.uk/buy-sell-tell/business-directory/" title="Business Directory">Business Directory</a></dd>
<dd><a href="/buy-sell-tell/family-notices/" title="Family Notices">Family Notices</a></dd>
<dd><a href="http://www.newmarket.travel/ash" title="Travel" target="_blank">Travel</a></dd>
<dd><a href="http://dating.accringtonobserver.co.uk" title="Dating" target="_blank">Dating</a></dd>
<dd><a href="http://www.accringtonobserver.co.uk/BuySell" title="BuySell">BuySell</a></dd>
<dd><a href="http://www.bookanad.com/regions/manchester/" title="Book an Ad" target="_blank">Book an Ad</a></dd>
<dd><a href="http://www.public-notices.co.uk/" target="_blank" rel="nofollow" title="Public Notices" >Public Notices</a></dd>
</dl>
</div>
<!-- end of widget id: 377098, name: code, view: html -->
</div>
</div>
</div>
<!-- start of widget id: 378008, name: eaeLogger, view: pageView -->
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.accringtonobserver.co.uk/?rt=1&ctxId=1565&pubId=3&cat=&meta=read-news&objId=12027369&type=article&title=Pupils+posing+as+clowns+on+Facebook+causing+%26%23039%3bupset%26%23039%3b+to+classmates&url=http%3a%2f%2fwww.accringtonobserver.co.uk%2fnews%2fpupils-posing-clowns-facebook-causing-12027369&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.accringtonobserver.co.uk/?rt=1&amp;ctxId=1565&amp;pubId=3&amp;cat=&amp;meta=read-news&amp;objId=12027369&amp;type=article&amp;title=Pupils+posing+as+clowns+on+Facebook+causing+%26%23039%3bupset%26%23039%3b+to+classmates&amp;url=http%3a%2f%2fwww.accringtonobserver.co.uk%2fnews%2fpupils-posing-clowns-facebook-causing-12027369" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<!-- end of widget id: 378008, name: eaeLogger, view: pageView -->
<!-- start of widget id: 377164, name: webAnalytics, view: omniture -->
<!-- SiteCatalyst code version: H.24.2. HB
Copyright 1996-2012 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script type="text/javascript"><!--
var s_account = "tmrgroupaggregateprod";
var s_omnitureDNSAlias = "omniture.mirror.co.uk";
//--></script>
<script language="JavaScript" type="text/javascript" src="http://s.accringtonobserver.co.uk/resources/js/s_code.js"></script>
<script language="JavaScript" type="text/javascript"><!--
s.server="accrington";
s.eVar64="desktop";
s.channel="news";
s.pageName="accrington:news:article:pupils-posing-clowns-facebook-causing:12027369";
s.prop5="accrington";
s.prop1="news";
s.prop16="MEN";
s.prop19="12027369";
s.pageType="";
s.prop29="1";
s.prop64="desktop";
s.prop31="Emma Curry";
s.prop30="article:news:readmore:readmore";
s.prop63="Comments Enabled";
s.prop11="article";
s.prop21="MENMEDIA";
s.prop10="12027369";
s.prop32="standard";
s.prop57="Accrington";
s.prop15="accrington_pupils-posing-clowns-facebook-causing";
s.prop59="2016-10-14";
s.prop58="Facebook|Norden High School|Hyndburn|Rishton|Education|Accrington";
s.prop36="2016-10-14|16:16";
s.campaign=s.prop14;
// chameleon tracking
(function() {
if (tm.config) {
// cookie getter
function getCookie(name) {
return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];
}
// check the akamai audience segmentation cookie (different for mirror, other nationals, regionals and localworld)
var segmentationCookie = getCookie('akaas_mirror_resp') || getCookie('akaas_nationals') || getCookie('akaas_regionals') || getCookie('akass_trinity_ron');
var responsiveRequest = tm.config.get('responsiveRequest');
tm.config.set('domain','www.accringtonobserver.co.uk');
// responsive requests received, regardless of what requested it (segmentation, manual query string, cookie etc)
window.s.prop69 = responsiveRequest;
window.s.prop65 = tm.config.get('domain') + '|' + (segmentationCookie ? responsiveRequest : null);
}
}());
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
</script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://omniture.mirror.co.uk/b/ss/tmrgroupaggregateprod/1/H.24.4--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.24.2. -->
<script>
tm.events.fire('tm.track.omniture.ready');
</script>
<!-- end of widget id: 377164, name: webAnalytics, view: omniture -->
<!-- start of widget id: 378012, name: webAnalytics, view: visualDNA -->
<!-- VisualDNA Audience Analytics API Import -->
<script type="text/javascript">
(function(){var b,a;b=document.createElement("script");b.src="//a1.vdna-assets.com/analytics.js";b.async=true;a=document.getElementsByTagName("head")[0];a.insertBefore(b,a.firstChild);this.VDNA=this.VDNA||{};this.VDNA.queue=this.VDNA.queue||[];}());
</script>
<!-- End of VisualDNA Audience Analytics API Import -->
<script type="text/javascript">
VDNA.queue.push({
   apiKey : 'mirror',
   method : "reportPageView"
});
</script>
<!-- end of widget id: 378012, name: webAnalytics, view: visualDNA -->
<!-- start of widget id: 378007, name: eaeLogger, view: tag -->
<!-- end of widget id: 378007, name: eaeLogger, view: tag -->
<!-- start of widget id: 378011, name: comments, view: pluckCount -->
<!-- end of widget id: 378011, name: comments, view: pluckCount -->
<!-- start of widget id: 378006, name: eaeLogger, view: profile -->
<!-- end of widget id: 378006, name: eaeLogger, view: profile -->
<!-- start of widget id: 1725941, name: webAnalytics, view: chartbeat -->
<script type='text/javascript'>//<![CDATA[
(function(){
function loadChartbeat() {
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 33715;
_sf_async_config.domain = 'trinitymirror.com';
_sf_async_config.sections = 'news,news';
_sf_async_config.authors = 'desktop,Emma Curry';
_sf_async_config.useCanonical = true;
_sf_async_config.path = window.location.pathname;
window._sf_async_config = _sf_async_config;
/** CONFIGURATION END **/
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
'js/chartbeat.js');
document.body.appendChild(e);
}
/** REMOVE STORIFY JS SCRIPT **/
var storifyElements = Array.prototype.slice.call(document.getElementsByClassName('storify'));
for (elementIndex in storifyElements) {
var childNodes = storifyElements[elementIndex].childNodes;
var childIndex = childNodes.length - 1;
while(childIndex >= 0) {
var child = childNodes[childIndex];
if (child.tagName.toLowerCase() === 'script') {
child.parentNode.removeChild(child);
}
childIndex--;
}
}
var oldonload = document.ready;
document.ready = (typeof document.ready != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
//]]></script>
<!-- end of widget id: 1725941, name: webAnalytics, view: chartbeat -->
<!-- start of widget id: 8148509, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-1554 inpage-widget-8148509" >
<script language="JavaScript" type="text/javascript" src="//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=mirror"></script>
</div>
<!-- end of widget id: 8148509, name: code, view: html -->
<!-- end of widget id: 8148509, name: master, view: default -->
<!-- area footer: items from config.article section -->
<!-- start of widget id: 9646853, name: code, view: html -->
<script type="text/javascript" src="//s.skimresources.com/js/76202X1536631.skimlinks.js"></script>
<!-- end of widget id: 9646853, name: code, view: html -->
<!-- start of widget id: 6885726, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-1554 inpage-widget-6885726" >
<div class="footer-bottom" data-widget="tm.versionSwitch">
<div class="mobile-switch">
<span> View: </span>
<ul>
<li>Desktop</li>
<li ><a class="mobile-link mobile-view">Mobile</a></li>
</ul>
</div>
<div data-widget="components.shared.copyright.js.script">
<span class="copyright">&copy; <span class="fullYear"> </span> M.E.N Media</span>
</div>
</div>
</div>
<!-- end of widget id: 6885726, name: code, view: html -->
</footer>
</div>
<!-- area takeover: items from config section -->
<!-- start of widget id: 378671, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-top-lb" class="ad leaderboard takeover">
</div>
<!-- end of widget id: 378671, name: ad, view: googlePubTag -->
<!-- start of widget id: 1297814, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-oop" class="ad reskin oop">
</div>
<!-- end of widget id: 1297814, name: ad, view: googlePubTag -->
<!-- start of widget id: 11879775, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-one-by-one" class="">
</div>
<!-- end of widget id: 11879775, name: ad, view: googlePubTag -->
<!-- End of InSkin Container -->
<!-- End of InSkin Ad Code -->
<script type="text/javascript">
//<![CDATA[
$(window).bind("load", function() {
$LAB.runQueue();
}); //]]>
</script>
</body>
</html>
