<!DOCTYPE html>
<html>
<!--
page generated at: Thu Apr 27 18:57:12 BST 2017
page generated by escenic.server/hostname: reg-pres12.tm-aws.com/reg-pres12.tm-aws.com
-->
<head>
<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-src="">
<title>Road closed by police after man stands on Accrington Viaduct bridge - Accrington Observer</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; Police were called at 1pm today to the bridge and sealed off Milnshaw Lane to traffic from Eastgate&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Accrington,Lancashire Constabulary,Milnshaw,Accrington Railway Viaduct"><meta name="news_keywords" content="Accrington,Lancashire Constabulary,Milnshaw,Accrington Railway Viaduct"><meta name="author" content="Charlotte Green"><meta name="google-site-verification" content="cmxcLLA_jK4j9DWquBkakyOAhOvdlNsBtTZCW_tk9YM"><meta property="fb:page_id" content="283388705079869"><link rel="canonical" href="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135"><link rel="amphtml" href="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135.amp">
<meta property="og:site_name" content="accrington"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Road closed by police after man stands on Accrington Viaduct bridge"><meta property="og:url" content="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135"><meta property="og:description" content="Police were called at 1pm today to the bridge and sealed off Milnshaw Lane to traffic from Eastgate"><meta property="og:image" content="http://i2.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s1200/270417accyviaduct.jpg"><meta property="og:section" content="News"><meta property="article:tag" content="Lancashire Constabulary"><meta property="article:tag" content="Accrington"><meta property="article:tag" content="Milnshaw"><meta property="article:tag" content="Accrington Railway Viaduct"><meta property="article:author" content="Charlotte Green"><meta property="article:published_time" content="2017-04-27T15:13:36Z"><meta property="article:modified_time" content="2017-04-27T15:13:43Z"><meta property="article:expiration_time" content="2017-05-27T15:13:43Z"><meta property="article:section" content="News"><meta property="article:id" content="accrington-12954135">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@AccringtonNews "><meta name="twitter:creator" value="@AccringtonNews "><meta name="twitter:image" value="http://i2.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s1200/270417accyviaduct.jpg">
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;footer&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;lancashire-constabulary,accrington,milnshaw,accrington-railway-viaduct&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;12954135&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;footer&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[300,250],[300,251],[300,100],[300,50],[250,250]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[300,50],[320,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;footer&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;footer&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536631&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_kvsbojtn3vpd5mpayuy4gsrjqa&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-2&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1493315832316,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;1565&quot;,&quot;sectionId&quot;:&quot;1565&quot;,&quot;publicationName&quot;:&quot;accrington&quot;,&quot;publicationId&quot;:&quot;3&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;accrington:news:home:article:road-closed-police-after-man:12954135&quot;,&quot;pageType&quot;:&quot;article:news:readmore&quot;,&quot;ownerSite&quot;:&quot;accrington&quot;,&quot;ownerSiteDomain&quot;:&quot;www.accringtonobserver.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Lancashire Constabulary|Accrington|Milnshaw|Accrington Railway Viaduct&quot;,&quot;articleAuthor&quot;:&quot;Charlotte Green&quot;,&quot;articleId&quot;:&quot;12954135&quot;,&quot;articleTitle&quot;:&quot;Road closed by police after man stands on Accrington Viaduct bridge&quot;,&quot;articleUrl&quot;:&quot;http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135&quot;,&quot;headline&quot;:&quot;accrington_road-closed-police-after-man&quot;,&quot;primaryTag&quot;:&quot;Accrington&quot;,&quot;publishDate&quot;:&quot;2017-04-27&quot;,&quot;firstPublishDate&quot;:&quot;2017-04-27|16:13&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;accrington&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;12954135&quot;}}}">
<link rel="shortcut icon" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/publications/accrington/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=1493296825"><link rel="stylesheet" type="text/css" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=1493296825"><link rel="stylesheet" type="text/css" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/publications/accrington/scss/accrington.css?v=1493296825">
<script>TMCONFIG = {"platform":"regionals","publicationId":3,"topSectionId":1565,"homepageId":1552,"sectionAncestorsIDs":[1565,1552],"publication":"accrington","frontendRoot":"https://s2-prod.accringtonobserver.co.uk","frontendVersion":"1493296825","gigya":{"apikey":"3_AXG4WgNwSz3dd2e1Wpss74lzO4agH1wwYceZTXxBc2giGX64QyovG1CZQ3Nvh2ir","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.accringtonobserver.co.uk/fish4data","optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","partner.madgex.hot-jobs":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_accrington_widget&page=today&locale=en-GB&id=53.753609,-2.37218","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/53.753609/-2.37218/observations/current.json?language=en-GB&units=m","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"382307358530590"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"J8PMJ-ZLYKB-NTAFR-Y868U-7H8TB"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.accringtonobserver.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="ac346912ea15192ee8100036e316f1d5",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(j){}if(!c){var h,i=new XMLHttpRequest;i.open("GET",a.frontendRoot+"/@trinitymirrordigital/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),i.onload=function(){if(200===this.status||304===this.status)try{h={value:this.response,version:e},b(h),g.localStorage.setItem(d,JSON.stringify(h))}catch(j){}},i.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(a){j.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(k){console.warn("Couldn't find mpulse api key: "+k)}if(c)if(window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{if(window.BOOMR&&window.BOOMR.version)return;var f,g,h,i=document.createElement("iframe"),j=window;j.addEventListener?j.addEventListener("load",b,!1):j.attachEvent&&j.attachEvent("onload",b),i.src="javascript:void(0)",i.title="",i.role="presentation",(i.frameElement||i).style.cssText="width:0;height:0;border:0;display:none;",h=document.getElementsByTagName("script")[0],h.parentNode.insertBefore(i,h);try{g=i.contentWindow.document}catch(k){f=document.domain,i.src="javascript:var d=document.open();d.domain='"+f+"';void(0);",g=i.contentWindow.document}g.open()._l=function(){var a=this.createElement("script");f&&(this.domain=f),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},g.write('<body onload="document._l();">'),g.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">accrington</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.accringtonobserver.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/news/motoring/">Motors</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.accringtonobserver.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/all-about/accrington-stanley-fc">Accrington Stanley</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/sport/other-sport/">Other Sport</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.accringtonobserver.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.accringtonobserver.co.uk/in-your-area/">In Your Area</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label">Sign in<span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a href="/profile/email-preferences" id="sso-my-account">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/AccringtonObserver">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/AccringtonNews ">twitter</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul data-level="1"><li><a href="http://www.fish4.co.uk/manchester/">Jobs</a></li><li><a href="http://www.accringtonobserver.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.accringtonobserver.co.uk/news/property/">Property</a></li><li><a href="http://www.accringtonobserver.co.uk/buy-sell-tell/business-directory/">Business Directory</a></li><li><a href="http://www.accringtonobserver.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://www.newmarket.travel/ash">Travel</a></li><li><a href="http://dating.accringtonobserver.co.uk">Dating</a></li><li><a href="http://www.accringtonobserver.co.uk/buysell">BuySell</a></li><li><a href="http://www.public-notices.co.uk/">Public Notices</a></li><li><a href="http://www.bookanad.com/regions/manchester/">Book an Ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="http://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.accringtonobserver.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.accringtonobserver.co.uk/send-your-story/">Send Your Story</a></li><li><a href="http://www.accringtonobserver.co.uk/about-us/">About Us</a></li><li><a href="http://www.accringtonobserver.co.uk/subscriptions/">Subscriptions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.accringtonobserver.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.accringtonobserver.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.accringtonobserver.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.accringtonobserver.co.uk/google-survey/">Google Survey</a></li><li><a href="http://corporate.menmedia.co.uk/">Corporate</a></li><li><a href="http://www.accringtonobserver.co.uk/syndication/">Syndication</a></li><li><a href="http://www.accringtonobserver.co.uk/reader-panel/">Reader Panel</a></li><li><a href="http://www.accringtonobserver.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.accringtonobserver.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/">© 2017 M.E.N Media</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.accringtonobserver.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.accringtonobserver.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.accringtonobserver.co.uk/all-about/accrington" rel="vocabulary:url" property="vocabulary:title">Accrington</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="accrington"/><meta itemprop="url" content="http://www.accringtonobserver.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/accrington.png"/><meta itemprop="width" content="360"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.accringtonobserver.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Road closed by police after man stands on Accrington Viaduct bridge</h1><h2 itemprop="description">Police were called at 1pm today to the bridge and sealed off Milnshaw Lane to traffic from Eastgate</h2><div class="byline"><div class="sharebar" data-share-image="http://i2.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s1200/270417accyviaduct.jpg" data-share-url="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135" data-context="share-bar-12954135" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12954135"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Road closed by police after man stands on Accrington Viaduct bridge" data-social-headline="Road closed by police after man stands on Accrington Viaduct bridge" data-url="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135#ICID=sharebar_facebook" data-leadtext="Police were called at 1pm today to the bridge and sealed off Milnshaw Lane to traffic from Eastgate" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s1200/270417accyviaduct.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Road closed by police after man stands on Accrington Viaduct bridge" data-social-headline="Road closed by police after man stands on Accrington Viaduct bridge" data-url="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135#ICID=sharebar_twitter" data-leadtext="Police were called at 1pm today to the bridge and sealed off Milnshaw Lane to traffic from Eastgate" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s1200/270417accyviaduct.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Road closed by police after man stands on Accrington Viaduct bridge" data-social-headline="Road closed by police after man stands on Accrington Viaduct bridge" data-url="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135#ICID=sharebar_googleplus" data-leadtext="Police were called at 1pm today to the bridge and sealed off Milnshaw Lane to traffic from Eastgate" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s1200/270417accyviaduct.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Road closed by police after man stands on Accrington Viaduct bridge" data-social-headline="Road closed by police after man stands on Accrington Viaduct bridge" data-url="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135#ICID=sharebar_pinterest" data-leadtext="Police were called at 1pm today to the bridge and sealed off Milnshaw Lane to traffic from Eastgate" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s1200/270417accyviaduct.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Charlotte Green"/></div><div class="article-information" itemprop="datePublished" content="2017-04-27T15:13:36Z"><div class="author-information-container"><span class="author-label">By</span><span class="author" rel="author">Charlotte Green</span></div><ul class="time-info"><li><time class="date-published" datetime="2017-04-27T15:13:36Z"></time>16:13, 27 APR 2017</li><meta itemprop="dateModified" content="2017-04-27T15:13:36Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.accringtonobserver.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><div id="premium-article-prompt"></div><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s615/270417accyviaduct.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s508/270417accyviaduct.jpg 508w, http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s810/270417accyviaduct.jpg 810w" src="http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s615/270417accyviaduct.jpg" alt="" content="http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s615/270417accyviaduct.jpg"/><figcaption><span class="caption" itemprop="description">Accrington Viaduct railway bridge. Photo: Google Maps</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i2.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s1200/270417accyviaduct.jpg" data-share-url="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135" data-context="share-bar-12954135" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12954135"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Road closed by police after man stands on Accrington Viaduct bridge" data-social-headline="Road closed by police after man stands on Accrington Viaduct bridge" data-url="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135#ICID=sharebar_facebook" data-leadtext="Police were called at 1pm today to the bridge and sealed off Milnshaw Lane to traffic from Eastgate" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s1200/270417accyviaduct.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Road closed by police after man stands on Accrington Viaduct bridge" data-social-headline="Road closed by police after man stands on Accrington Viaduct bridge" data-url="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135#ICID=sharebar_twitter" data-leadtext="Police were called at 1pm today to the bridge and sealed off Milnshaw Lane to traffic from Eastgate" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s1200/270417accyviaduct.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Road closed by police after man stands on Accrington Viaduct bridge" data-social-headline="Road closed by police after man stands on Accrington Viaduct bridge" data-url="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135#ICID=sharebar_googleplus" data-leadtext="Police were called at 1pm today to the bridge and sealed off Milnshaw Lane to traffic from Eastgate" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s1200/270417accyviaduct.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Road closed by police after man stands on Accrington Viaduct bridge" data-social-headline="Road closed by police after man stands on Accrington Viaduct bridge" data-url="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135#ICID=sharebar_pinterest" data-leadtext="Police were called at 1pm today to the bridge and sealed off Milnshaw Lane to traffic from Eastgate" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s1200/270417accyviaduct.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;33890&quot;,&quot;displayName&quot;:&quot;weekly&quot;,&quot;contentId&quot;:9982103,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/accrington/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>A road was blocked off after a man was spotted standing on the edge of the Accrington Viaduct bridge.</p> <p>Lancashire Police were called at around 1pm on Thursday, April 27 to Milnshaw Lane to reports of a man standing on the railway bridge.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.accringtonobserver.co.uk/sport/lady-luck-against-newport-defeat-12951258">'Lady luck against us in Newport defeat' - Coleman</a></li>
</ul>
</aside> <p>The ambulance service was requested by officers and the road was blocked off to traffic at Eastgate.</p> <p>A spokesperson for Lancashire police said that the man was brought down from the bridge safely after around 45 minutes.</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/AccringtonObserver" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=AccringtonNews "><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @AccringtonNews </a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/accrington/subscriptions/" data-mailingListId="33890"><strong><span class="icon mail small"></span>Subscribe to our Weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/lancashire-constabulary">Lancashire Constabulary</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/milnshaw">Milnshaw</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington-railway-viaduct">Accrington Railway Viaduct</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s615/270417accyviaduct.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135">Road closed by police after man stands on Accrington Viaduct bridge</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135">Police were called at 1pm today to the bridge and sealed off Milnshaw Lane to traffic from Eastgate</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/tributes-pour-community-champion-evonne-12949645"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12949691.ece/ALTERNATES/s180/JS117819429.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12949691.ece/ALTERNATES/s458/JS117819429.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12949691.ece/ALTERNATES/s615/JS117819429.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/tributes-pour-community-champion-evonne-12949645">Tributes pour in for community champion Evonne Harwood after shock death</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/tributes-pour-community-champion-evonne-12949645">The hugely popular Warner Street trader died suddenly on Saturday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/cannabis-farm-found-inside-disused-12951002"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12951009.ece/ALTERNATES/s180/JMR_ACC_270417rishtoncannabis_XX.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12951009.ece/ALTERNATES/s458/JMR_ACC_270417rishtoncannabis_XX.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12951009.ece/ALTERNATES/s615/JMR_ACC_270417rishtoncannabis_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/rishton">Rishton</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/cannabis-farm-found-inside-disused-12951002">Cannabis farm found inside disused Rishton mill</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/cannabis-farm-found-inside-disused-12951002">Police found 34 cannabis plants and other equipment</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-12949620"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s180/CS35479297-1.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s458/CS35479297-1.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s615/CS35479297-1.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-12949620">Hyndburn defendants up before the courts</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-12949620">Our weekly round-up from Blackburn and Burnley magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/tributes-former-rhyddings-maths-teacher-12948398"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12949049.ece/ALTERNATES/s180/JS117843511.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12949049.ece/ALTERNATES/s458/JS117843511.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12949049.ece/ALTERNATES/s615/JS117843511.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/tributes-former-rhyddings-maths-teacher-12948398">Tributes to former Rhyddings maths teacher Malcolm Hargreaves</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/tributes-former-rhyddings-maths-teacher-12948398">Malcolm, who died on April 17, taught at the school for 31 years before retiring in 2013</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/tributes-heart-transplant-woman-who-12951710"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article12953297.ece/ALTERNATES/s615/Front-Cover.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/tributes-heart-transplant-woman-who-12951710">Tributes to heart transplant woman who fought series of life-threatening illnesses</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/tributes-heart-transplant-woman-who-12951710">Former St Christopher's High pupil Alison Knapper nee Kendall died on a family holiday, aged 43</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s180/270417accyviaduct.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s458/270417accyviaduct.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s615/270417accyviaduct.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135">Road closed by police after man stands on Accrington Viaduct bridge</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135">Police were called at 1pm today to the bridge and sealed off Milnshaw Lane to traffic from Eastgate</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/tributes-pour-community-champion-evonne-12949645"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12949691.ece/ALTERNATES/s180/JS117819429.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12949691.ece/ALTERNATES/s458/JS117819429.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12949691.ece/ALTERNATES/s615/JS117819429.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/tributes-pour-community-champion-evonne-12949645">Tributes pour in for community champion Evonne Harwood after shock death</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/tributes-pour-community-champion-evonne-12949645">The hugely popular Warner Street trader died suddenly on Saturday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/cannabis-farm-found-inside-disused-12951002"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12951009.ece/ALTERNATES/s180/JMR_ACC_270417rishtoncannabis_XX.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12951009.ece/ALTERNATES/s458/JMR_ACC_270417rishtoncannabis_XX.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12951009.ece/ALTERNATES/s615/JMR_ACC_270417rishtoncannabis_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/rishton">Rishton</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/cannabis-farm-found-inside-disused-12951002">Cannabis farm found inside disused Rishton mill</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/cannabis-farm-found-inside-disused-12951002">Police found 34 cannabis plants and other equipment</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/tributes-former-rhyddings-maths-teacher-12948398"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12949049.ece/ALTERNATES/s180/JS117843511.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12949049.ece/ALTERNATES/s458/JS117843511.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12949049.ece/ALTERNATES/s615/JS117843511.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/tributes-former-rhyddings-maths-teacher-12948398">Tributes to former Rhyddings maths teacher Malcolm Hargreaves</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/tributes-former-rhyddings-maths-teacher-12948398">Malcolm, who died on April 17, taught at the school for 31 years before retiring in 2013</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s615/270417accyviaduct.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135">Road closed by police after man stands on Accrington Viaduct bridge</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135">Police were called at 1pm today to the bridge and sealed off Milnshaw Lane to traffic from Eastgate</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/tributes-pour-community-champion-evonne-12949645"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12949691.ece/ALTERNATES/s180/JS117819429.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12949691.ece/ALTERNATES/s458/JS117819429.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12949691.ece/ALTERNATES/s615/JS117819429.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/tributes-pour-community-champion-evonne-12949645">Tributes pour in for community champion Evonne Harwood after shock death</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/tributes-pour-community-champion-evonne-12949645">The hugely popular Warner Street trader died suddenly on Saturday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/cannabis-farm-found-inside-disused-12951002"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12951009.ece/ALTERNATES/s180/JMR_ACC_270417rishtoncannabis_XX.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12951009.ece/ALTERNATES/s458/JMR_ACC_270417rishtoncannabis_XX.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12951009.ece/ALTERNATES/s615/JMR_ACC_270417rishtoncannabis_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/rishton">Rishton</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/cannabis-farm-found-inside-disused-12951002">Cannabis farm found inside disused Rishton mill</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/cannabis-farm-found-inside-disused-12951002">Police found 34 cannabis plants and other equipment</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-12949620"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s180/CS35479297-1.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s458/CS35479297-1.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s615/CS35479297-1.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-12949620">Hyndburn defendants up before the courts</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-12949620">Our weekly round-up from Blackburn and Burnley magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/tributes-former-rhyddings-maths-teacher-12948398"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12949049.ece/ALTERNATES/s180/JS117843511.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12949049.ece/ALTERNATES/s458/JS117843511.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12949049.ece/ALTERNATES/s615/JS117843511.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/tributes-former-rhyddings-maths-teacher-12948398">Tributes to former Rhyddings maths teacher Malcolm Hargreaves</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/tributes-former-rhyddings-maths-teacher-12948398">Malcolm, who died on April 17, taught at the school for 31 years before retiring in 2013</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/tributes-heart-transplant-woman-who-12951710"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article12953297.ece/ALTERNATES/s615/Front-Cover.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/tributes-heart-transplant-woman-who-12951710">Tributes to heart transplant woman who fought series of life-threatening illnesses</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/tributes-heart-transplant-woman-who-12951710">Former St Christopher's High pupil Alison Knapper nee Kendall died on a family holiday, aged 43</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s180/270417accyviaduct.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s458/270417accyviaduct.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s615/270417accyviaduct.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135">Road closed by police after man stands on Accrington Viaduct bridge</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135">Police were called at 1pm today to the bridge and sealed off Milnshaw Lane to traffic from Eastgate</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/tributes-pour-community-champion-evonne-12949645"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12949691.ece/ALTERNATES/s180/JS117819429.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12949691.ece/ALTERNATES/s458/JS117819429.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12949691.ece/ALTERNATES/s615/JS117819429.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/tributes-pour-community-champion-evonne-12949645">Tributes pour in for community champion Evonne Harwood after shock death</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/tributes-pour-community-champion-evonne-12949645">The hugely popular Warner Street trader died suddenly on Saturday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/sport/lady-luck-against-newport-defeat-12951258"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12951381.ece/ALTERNATES/s180/JS110328525.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12951381.ece/ALTERNATES/s458/JS110328525.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12951381.ece/ALTERNATES/s615/JS110328525.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington-stanley-fc">Accrington Stanley FC</a></em><strong><a href="http://www.accringtonobserver.co.uk/sport/lady-luck-against-newport-defeat-12951258">'Lady luck against us in Newport defeat' - Coleman</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/sport/lady-luck-against-newport-defeat-12951258">The Welsh side ended Stanley's incredible 15-match unbeaten surge</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/cannabis-farm-found-inside-disused-12951002"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12951009.ece/ALTERNATES/s180/JMR_ACC_270417rishtoncannabis_XX.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12951009.ece/ALTERNATES/s458/JMR_ACC_270417rishtoncannabis_XX.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12951009.ece/ALTERNATES/s615/JMR_ACC_270417rishtoncannabis_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/rishton">Rishton</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/cannabis-farm-found-inside-disused-12951002">Cannabis farm found inside disused Rishton mill</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/cannabis-farm-found-inside-disused-12951002">Police found 34 cannabis plants and other equipment</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s180/270417accyviaduct.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s220b/270417accyviaduct.jpg 220w, http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s270b/270417accyviaduct.jpg 270w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s615/270417accyviaduct.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135">Road closed by police after man stands on Accrington Viaduct bridge</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135">Police were called at 1pm today to the bridge and sealed off Milnshaw Lane to traffic from Eastgate</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/tributes-pour-community-champion-evonne-12949645"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12949691.ece/ALTERNATES/s180/JS117819429.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12949691.ece/ALTERNATES/s220b/JS117819429.jpg 220w, http://i4.accringtonobserver.co.uk/incoming/article12949691.ece/ALTERNATES/s270b/JS117819429.jpg 270w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12949691.ece/ALTERNATES/s615/JS117819429.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/tributes-pour-community-champion-evonne-12949645">Tributes pour in for community champion Evonne Harwood after shock death</a></strong><div class="comments-count" data-streamId="accrington-12949645" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/news/tributes-pour-community-champion-evonne-12949645#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/tributes-pour-community-champion-evonne-12949645">The hugely popular Warner Street trader died suddenly on Saturday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/cannabis-farm-found-inside-disused-12951002"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12951009.ece/ALTERNATES/s180/JMR_ACC_270417rishtoncannabis_XX.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12951009.ece/ALTERNATES/s220b/JMR_ACC_270417rishtoncannabis_XX.jpg 220w, http://i3.accringtonobserver.co.uk/incoming/article12951009.ece/ALTERNATES/s270b/JMR_ACC_270417rishtoncannabis_XX.jpg 270w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12951009.ece/ALTERNATES/s615/JMR_ACC_270417rishtoncannabis_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/rishton">Rishton</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/cannabis-farm-found-inside-disused-12951002">Cannabis farm found inside disused Rishton mill</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/cannabis-farm-found-inside-disused-12951002">Police found 34 cannabis plants and other equipment</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/sport/lady-luck-against-newport-defeat-12951258"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12951381.ece/ALTERNATES/s180/JS110328525.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12951381.ece/ALTERNATES/s220b/JS110328525.jpg 220w, http://i2.accringtonobserver.co.uk/incoming/article12951381.ece/ALTERNATES/s270b/JS110328525.jpg 270w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12951381.ece/ALTERNATES/s615/JS110328525.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington-stanley-fc">Accrington Stanley FC</a></em><strong><a href="http://www.accringtonobserver.co.uk/sport/lady-luck-against-newport-defeat-12951258">'Lady luck against us in Newport defeat' - Coleman</a></strong><div class="comments-count" data-streamId="accrington-12951258" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/sport/lady-luck-against-newport-defeat-12951258#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/sport/lady-luck-against-newport-defeat-12951258">The Welsh side ended Stanley's incredible 15-match unbeaten surge</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/tributes-former-rhyddings-maths-teacher-12948398"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12949049.ece/ALTERNATES/s180/JS117843511.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12949049.ece/ALTERNATES/s220b/JS117843511.jpg 220w, http://i2.accringtonobserver.co.uk/incoming/article12949049.ece/ALTERNATES/s270b/JS117843511.jpg 270w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12949049.ece/ALTERNATES/s615/JS117843511.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/tributes-former-rhyddings-maths-teacher-12948398">Tributes to former Rhyddings maths teacher Malcolm Hargreaves</a></strong><div class="comments-count" data-streamId="accrington-12948398" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/news/tributes-former-rhyddings-maths-teacher-12948398#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/tributes-former-rhyddings-maths-teacher-12948398">Malcolm, who died on April 17, taught at the school for 31 years before retiring in 2013</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/breaking-woman-two-boys-taken-12949892"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article12949907.ece/ALTERNATES/s180/JMR_ACC_260417emmastreetaccy_XX.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article12949907.ece/ALTERNATES/s220b/JMR_ACC_260417emmastreetaccy_XX.jpg 220w, http://i1.accringtonobserver.co.uk/incoming/article12949907.ece/ALTERNATES/s270b/JMR_ACC_260417emmastreetaccy_XX.jpg 270w" data-src="http://i1.accringtonobserver.co.uk/incoming/article12949907.ece/ALTERNATES/s615/JMR_ACC_260417emmastreetaccy_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/breaking-woman-two-boys-taken-12949892">BREAKING: Woman and two boys taken to hospital after house fire</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/breaking-woman-two-boys-taken-12949892">Firefighters were called to Emma Street in Accrington on Wednesday afternoon</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-12949620"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s180/CS35479297-1.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s220b/CS35479297-1.jpg 220w, http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s270b/CS35479297-1.jpg 270w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s615/CS35479297-1.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-12949620">Hyndburn defendants up before the courts</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-12949620">Our weekly round-up from Blackburn and Burnley magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/charlie-procter-back-popular-demand-12948886"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12949004.ece/ALTERNATES/s180/JS117174410.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12949004.ece/ALTERNATES/s220b/JS117174410.jpg 220w, http://i4.accringtonobserver.co.uk/incoming/article12949004.ece/ALTERNATES/s270b/JS117174410.jpg 270w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12949004.ece/ALTERNATES/s615/JS117174410.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington-stanley-fc">Accrington Stanley FC</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/charlie-procter-back-popular-demand-12948886">Charlie Procter back by popular demand to lead out Accrington Stanley again</a></strong><div class="comments-count" data-streamId="accrington-12948886" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/news/charlie-procter-back-popular-demand-12948886#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/charlie-procter-back-popular-demand-12948886">A huge fundraising campaign has been launched for cancer sufferer Charlie, four</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/government-could-order-inquiry-lancashires-12915909"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12943849.ece/ALTERNATES/s180/rishton.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12943849.ece/ALTERNATES/s220b/rishton.jpg 220w, http://i3.accringtonobserver.co.uk/incoming/article12943849.ece/ALTERNATES/s270b/rishton.jpg 270w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12943849.ece/ALTERNATES/s615/rishton.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/lancashire-county-council">Lancashire County Council</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/government-could-order-inquiry-lancashires-12915909">Government could order inquiry into Lancashire's libraries provision</a></strong><div class="comments-count" data-streamId="accrington-12915909" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/news/government-could-order-inquiry-lancashires-12915909#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/government-could-order-inquiry-lancashires-12915909">LCC's £262m cuts programme affected libraries in Oswaldtwistle, Rishton and Clayton-le-Moors</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/loving-grandson-thanks-inspirational-nan-12916058"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12916120.ece/ALTERNATES/s180/JS117093299.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12916120.ece/ALTERNATES/s220b/JS117093299.jpg 220w, http://i4.accringtonobserver.co.uk/incoming/article12916120.ece/ALTERNATES/s270b/JS117093299.jpg 270w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12916120.ece/ALTERNATES/s615/JS117093299.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/loving-grandson-thanks-inspirational-nan-12916058">Loving grandson thanks inspirational nan Barbara Blackburn</a></strong><div class="comments-count" data-streamId="accrington-12916058" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/news/loving-grandson-thanks-inspirational-nan-12916058#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/loving-grandson-thanks-inspirational-nan-12916058">Connell Blackburn-Green says his grandma was his &quot;rock&quot; in the face of a series of family bereavements</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/breaking-christopher-singleton-found-guilty-12936429"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12936462.ece/ALTERNATES/s180/JMR_ACC_100417raichalcock_XX.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12936462.ece/ALTERNATES/s220b/JMR_ACC_100417raichalcock_XX.jpg 220w, http://i3.accringtonobserver.co.uk/incoming/article12936462.ece/ALTERNATES/s270b/JMR_ACC_100417raichalcock_XX.jpg 270w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12936462.ece/ALTERNATES/s615/JMR_ACC_100417raichalcock_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/breaking-christopher-singleton-found-guilty-12936429">BREAKING: Christopher Singleton found guilty of murdering Raich Alcock</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/breaking-christopher-singleton-found-guilty-12936429">Singleton, 37, has been jailed for life and must serve a minimum of 16 years behind bars</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/second-cat-found-shot-head-12937384"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12937635.ece/ALTERNATES/s180/JMR_ACC_240417rufuscat_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12937635.ece/ALTERNATES/s220b/JMR_ACC_240417rufuscat_XX.jpg 220w, http://i4.accringtonobserver.co.uk/incoming/article12937635.ece/ALTERNATES/s270b/JMR_ACC_240417rufuscat_XX.jpg 270w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12937635.ece/ALTERNATES/s615/JMR_ACC_240417rufuscat_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/second-cat-found-shot-head-12937384">SECOND cat found shot in the head in Hyndburn less than a week</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/second-cat-found-shot-head-12937384">Rufus was found with a pellet in his nose on Bold Street in Accrington</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s180/270417accyviaduct.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s390/270417accyviaduct.jpg 390w, http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s458/270417accyviaduct.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12954759.ece/ALTERNATES/s615/270417accyviaduct.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135">Road closed by police after man stands on Accrington Viaduct bridge</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/road-closed-police-after-man-12954135">Police were called at 1pm today to the bridge and sealed off Milnshaw Lane to traffic from Eastgate</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/tributes-pour-community-champion-evonne-12949645"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12949691.ece/ALTERNATES/s180/JS117819429.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12949691.ece/ALTERNATES/s390/JS117819429.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article12949691.ece/ALTERNATES/s458/JS117819429.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12949691.ece/ALTERNATES/s615/JS117819429.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/tributes-pour-community-champion-evonne-12949645">Tributes pour in for community champion Evonne Harwood after shock death</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/tributes-pour-community-champion-evonne-12949645">The hugely popular Warner Street trader died suddenly on Saturday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/cannabis-farm-found-inside-disused-12951002"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12951009.ece/ALTERNATES/s180/JMR_ACC_270417rishtoncannabis_XX.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12951009.ece/ALTERNATES/s390/JMR_ACC_270417rishtoncannabis_XX.jpg 390w, http://i3.accringtonobserver.co.uk/incoming/article12951009.ece/ALTERNATES/s458/JMR_ACC_270417rishtoncannabis_XX.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12951009.ece/ALTERNATES/s615/JMR_ACC_270417rishtoncannabis_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/rishton">Rishton</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/cannabis-farm-found-inside-disused-12951002">Cannabis farm found inside disused Rishton mill</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/cannabis-farm-found-inside-disused-12951002">Police found 34 cannabis plants and other equipment</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-12949620"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s180/CS35479297-1.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s390/CS35479297-1.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s458/CS35479297-1.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s615/CS35479297-1.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-12949620">Hyndburn defendants up before the courts</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-12949620">Our weekly round-up from Blackburn and Burnley magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/tributes-former-rhyddings-maths-teacher-12948398"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12949049.ece/ALTERNATES/s180/JS117843511.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12949049.ece/ALTERNATES/s390/JS117843511.jpg 390w, http://i2.accringtonobserver.co.uk/incoming/article12949049.ece/ALTERNATES/s458/JS117843511.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12949049.ece/ALTERNATES/s615/JS117843511.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/tributes-former-rhyddings-maths-teacher-12948398">Tributes to former Rhyddings maths teacher Malcolm Hargreaves</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/tributes-former-rhyddings-maths-teacher-12948398">Malcolm, who died on April 17, taught at the school for 31 years before retiring in 2013</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/breaking-woman-two-boys-taken-12949892"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article12949907.ece/ALTERNATES/s180/JMR_ACC_260417emmastreetaccy_XX.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article12949907.ece/ALTERNATES/s390/JMR_ACC_260417emmastreetaccy_XX.jpg 390w, http://i1.accringtonobserver.co.uk/incoming/article12949907.ece/ALTERNATES/s458/JMR_ACC_260417emmastreetaccy_XX.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article12949907.ece/ALTERNATES/s615/JMR_ACC_260417emmastreetaccy_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/breaking-woman-two-boys-taken-12949892">BREAKING: Woman and two boys taken to hospital after house fire</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/breaking-woman-two-boys-taken-12949892">Firefighters were called to Emma Street in Accrington on Wednesday afternoon</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/girl-17-taken-hospital-after-12934418"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12934457.ece/ALTERNATES/s180/JMR_ACC_240417pickupstossy_XX.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12934457.ece/ALTERNATES/s390/JMR_ACC_240417pickupstossy_XX.jpg 390w, http://i3.accringtonobserver.co.uk/incoming/article12934457.ece/ALTERNATES/s458/JMR_ACC_240417pickupstossy_XX.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12934457.ece/ALTERNATES/s615/JMR_ACC_240417pickupstossy_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/girl-17-taken-hospital-after-12934418">Girl, 17, taken to hospital after attack by fellow teenager</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/girl-17-taken-hospital-after-12934418">Police are investigating the incident on Pickup Street</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/loving-grandson-thanks-inspirational-nan-12916058"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12916120.ece/ALTERNATES/s180/JS117093299.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12916120.ece/ALTERNATES/s390/JS117093299.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article12916120.ece/ALTERNATES/s458/JS117093299.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12916120.ece/ALTERNATES/s615/JS117093299.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/loving-grandson-thanks-inspirational-nan-12916058">Loving grandson thanks inspirational nan Barbara Blackburn</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/loving-grandson-thanks-inspirational-nan-12916058">Connell Blackburn-Green says his grandma was his &quot;rock&quot; in the face of a series of family bereavements</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/breaking-christopher-singleton-found-guilty-12936429"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12936462.ece/ALTERNATES/s180/JMR_ACC_100417raichalcock_XX.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12936462.ece/ALTERNATES/s390/JMR_ACC_100417raichalcock_XX.jpg 390w, http://i3.accringtonobserver.co.uk/incoming/article12936462.ece/ALTERNATES/s458/JMR_ACC_100417raichalcock_XX.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12936462.ece/ALTERNATES/s615/JMR_ACC_100417raichalcock_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/breaking-christopher-singleton-found-guilty-12936429">BREAKING: Christopher Singleton found guilty of murdering Raich Alcock</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/breaking-christopher-singleton-found-guilty-12936429">Singleton, 37, has been jailed for life and must serve a minimum of 16 years behind bars</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/fund-young-cancer-sufferer-charlie-12084132"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12084148.ece/ALTERNATES/s180/JS103217696.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12084148.ece/ALTERNATES/s390/JS103217696.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article12084148.ece/ALTERNATES/s458/JS103217696.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12084148.ece/ALTERNATES/s615/JS103217696.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/fund-young-cancer-sufferer-charlie-12084132">Fund for young cancer sufferer Charlie Procter gets £2,000 boost</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/fund-young-cancer-sufferer-charlie-12084132">A fashion show was held for Charlie, 3, who lives in Church</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/five-men-cleared-sexual-abusing-12935152"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12935253.ece/ALTERNATES/s180/CD832550-9.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12935253.ece/ALTERNATES/s390/CD832550-9.jpg 390w, http://i2.accringtonobserver.co.uk/incoming/article12935253.ece/ALTERNATES/s458/CD832550-9.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12935253.ece/ALTERNATES/s615/CD832550-9.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/five-men-cleared-sexual-abusing-12935152">Five men cleared of sexual abusing underage girl</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/five-men-cleared-sexual-abusing-12935152">The men, some of whom are current or former Accrington Market Hall traders, were standing trial at Burnley Crown Court</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/charlie-procter-back-popular-demand-12948886"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12949004.ece/ALTERNATES/s180/JS117174410.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12949004.ece/ALTERNATES/s390/JS117174410.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article12949004.ece/ALTERNATES/s458/JS117174410.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12949004.ece/ALTERNATES/s615/JS117174410.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington-stanley-fc">Accrington Stanley FC</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/charlie-procter-back-popular-demand-12948886">Charlie Procter back by popular demand to lead out Accrington Stanley again</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/charlie-procter-back-popular-demand-12948886">A huge fundraising campaign has been launched for cancer sufferer Charlie, four</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/fears-whereabouts-missing-teen-last-12936196"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12936320.ece/ALTERNATES/s180/JS117727757.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12936320.ece/ALTERNATES/s390/JS117727757.jpg 390w, http://i3.accringtonobserver.co.uk/incoming/article12936320.ece/ALTERNATES/s458/JS117727757.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12936320.ece/ALTERNATES/s615/JS117727757.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/fears-whereabouts-missing-teen-last-12936196">Fears for whereabouts of missing teen last seen in Accrington</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/fears-whereabouts-missing-teen-last-12936196">Lee Dainty, 15, has been missing for several days</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/cancer-patient-charlie-procter-3-12563922"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12563982.ece/ALTERNATES/s180/JS110822616.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12563982.ece/ALTERNATES/s390/JS110822616.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article12563982.ece/ALTERNATES/s458/JS110822616.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12563982.ece/ALTERNATES/s615/JS110822616.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/cancer-patient-charlie-procter-3-12563922">Cancer patient Charlie Procter, 3, too weak to walk</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/cancer-patient-charlie-procter-3-12563922">A sponsored walk and fun day is due to take place in aid of the appeal to send Charlie to America for vital cancer treatment         </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/second-cat-found-shot-head-12937384"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12937635.ece/ALTERNATES/s180/JMR_ACC_240417rufuscat_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12937635.ece/ALTERNATES/s390/JMR_ACC_240417rufuscat_XX.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article12937635.ece/ALTERNATES/s458/JMR_ACC_240417rufuscat_XX.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12937635.ece/ALTERNATES/s615/JMR_ACC_240417rufuscat_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/second-cat-found-shot-head-12937384">SECOND cat found shot in the head in Hyndburn less than a week</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/second-cat-found-shot-head-12937384">Rufus was found with a pellet in his nose on Bold Street in Accrington</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/could-accrington-britains-most-haunted-12821598"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article12822361.ece/ALTERNATES/s180/JS115452424.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article12822361.ece/ALTERNATES/s390/JS115452424.jpg 390w, http://i2.accringtonobserver.co.uk/incoming/article12822361.ece/ALTERNATES/s458/JS115452424.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article12822361.ece/ALTERNATES/s615/JS115452424.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/could-accrington-britains-most-haunted-12821598">Could Accrington have Britain's most haunted high street?</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/could-accrington-britains-most-haunted-12821598">Paranormal investigators are examining ghostly goings-on at shops on Warner Street</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/cash-machine-ram-raiders-smash-12934424"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12934490.ece/ALTERNATES/s180/JMR_ACC_240417aldigtharwood_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12934490.ece/ALTERNATES/s390/JMR_ACC_240417aldigtharwood_XX.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article12934490.ece/ALTERNATES/s458/JMR_ACC_240417aldigtharwood_XX.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12934490.ece/ALTERNATES/s615/JMR_ACC_240417aldigtharwood_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/great-harwood">Great Harwood</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/cash-machine-ram-raiders-smash-12934424">Cash machine ram-raiders smash into supermarket - but leave empty handed</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/cash-machine-ram-raiders-smash-12934424">Thieves targeted the Aldi store in Great Harwood</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/breaking-town-centre-locked-down-11217492"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article11217517.ece/ALTERNATES/s180/paramedics.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article11217517.ece/ALTERNATES/s390/paramedics.jpg 390w, http://i2.accringtonobserver.co.uk/incoming/article11217517.ece/ALTERNATES/s458/paramedics.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article11217517.ece/ALTERNATES/s615/paramedics.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/breaking-town-centre-locked-down-11217492">BREAKING: Town centre locked down after man reported on viaduct bridge</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/breaking-town-centre-locked-down-11217492">Police, fire and paramedics are on the scene</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/jealous-man-smeared-blood-over-11390534"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article11418314.ece/ALTERNATES/s180/JS90854934.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article11418314.ece/ALTERNATES/s390/JS90854934.jpg 390w, http://i2.accringtonobserver.co.uk/incoming/article11418314.ece/ALTERNATES/s458/JS90854934.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article11418314.ece/ALTERNATES/s615/JS90854934.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/jealous-man-smeared-blood-over-11390534">Jealous man smeared blood over ex's face after stabbing himself</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/jealous-man-smeared-blood-over-11390534">Cavan Hughes, from Accrington, was later tasered by police</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/looking-back-events-town-2008-12853732"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12862032.ece/ALTERNATES/s180/JS115521025.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12862032.ece/ALTERNATES/s390/JS115521025.jpg 390w, http://i3.accringtonobserver.co.uk/incoming/article12862032.ece/ALTERNATES/s458/JS115521025.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12862032.ece/ALTERNATES/s615/JS115521025.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/looking-back-events-town-2008-12853732">Looking back at events in the town in 2008</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/looking-back-events-town-2008-12853732">This week's Time-trip features an Eid disco at Hollins and a night out in Bailey's Bar</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.accringtonobserver.co.uk/news/">News</a></li><li><a href="http://www.accringtonobserver.co.uk/whats-on/">What's On</a></li><li><a href="http://www.accringtonobserver.co.uk/sport/">Sport</a></li><li><a href="http://www.accringtonobserver.co.uk/in-your-area/">In Your Area</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/AccringtonObserver">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/AccringtonNews ">twitter</a></li></ul></h4></div><ul id="utility-links"><li><a href="http://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.accringtonobserver.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.accringtonobserver.co.uk/send-your-story/">Send Your Story</a></li><li><a href="http://www.accringtonobserver.co.uk/about-us/">About Us</a></li><li><a href="http://www.accringtonobserver.co.uk/subscriptions/">Subscriptions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.accringtonobserver.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.accringtonobserver.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.accringtonobserver.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.accringtonobserver.co.uk/google-survey/">Google Survey</a></li><li><a href="http://corporate.menmedia.co.uk/">Corporate</a></li><li><a href="http://www.accringtonobserver.co.uk/syndication/">Syndication</a></li><li><a href="http://www.accringtonobserver.co.uk/reader-panel/">Reader Panel</a></li><li><a href="http://www.accringtonobserver.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.accringtonobserver.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/">© 2017 M.E.N Media</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.accringtonobserver.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 3
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=24a04ff1808d091b94584d28509c702f" type="text/javascript" ></script>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=876d3eee7134397c36f0f1e3eda7e6d4" type="text/javascript" ></script>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=432cc572d375b278793df7e1b6e2ab6b" type="text/javascript" ></script>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.accringtonobserver.co.uk/?rt=1&ctxId=1565&pubId=3&cat=&meta=read-news&objId=12954135&type=article&title=Road+closed+by+police+after+man+stands+on+Accrington+Viaduct+bridge&url=http%3a%2f%2fwww.accringtonobserver.co.uk%2fnews%2froad-closed-police-after-man-12954135&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.accringtonobserver.co.uk/?rt=1&amp;ctxId=1565&amp;pubId=3&amp;cat=&amp;meta=read-news&amp;objId=12954135&amp;type=article&amp;title=Road+closed+by+police+after+man+stands+on+Accrington+Viaduct+bridge&amp;url=http%3a%2f%2fwww.accringtonobserver.co.uk%2fnews%2froad-closed-police-after-man-12954135" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
