<!DOCTYPE html>
<html>
<!--
page generated at: Fri Mar 02 13:53:00 GMT 2018
page generated by escenic.server/hostname: reg-pres15.tm-aws.com/reg-pres15.tm-aws.com
-->
<head>
<script type="text/javascript">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</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-src="">
<title>Simon Jersey to transfer more than a quarter of workforce to Stockport - Accrington Observer</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; But the Team GB uniform manufacturer plans even more jobs at its Altham site this year&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Accrington,Hyndburn Council,Miles Parkinson,Altham,Employment"><meta name="news_keywords" content="Accrington,Hyndburn Council,Miles Parkinson,Altham,Employment"><meta name="author" content="Charlotte Green"><meta name="Googlebot-News" content="noarchive"><meta name="google-site-verification" content="cmxcLLA_jK4j9DWquBkakyOAhOvdlNsBtTZCW_tk9YM"><meta property="fb:page_id" content="283388705079869"><link rel="canonical" href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406"><link rel="amphtml" href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406.amp">
<meta property="og:site_name" content="accrington"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Simon Jersey to transfer more than a quarter of workforce to Stockport"><meta property="og:url" content="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406"><meta property="og:description" content="But the Team GB uniform manufacturer plans even more jobs at its Altham site this year"><meta property="og:image" content="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s1200/JS144937477-1.jpg"><meta property="og:section" content="News"><meta property="article:tag" content="Hyndburn Council"><meta property="article:tag" content="Miles Parkinson"><meta property="article:tag" content="Accrington"><meta property="article:tag" content="Altham"><meta property="article:tag" content="Employment"><meta property="article:author" content="Charlotte Green"><meta property="article:published_time" content="2018-03-02T11:29:56Z"><meta property="article:modified_time" content="2018-03-02T11:30:06Z"><meta property="article:expiration_time" content="2018-04-01T11:30:06Z"><meta property="article:section" content="News"><meta property="article:id" content="accrington-14358406">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@AccringtonNews "><meta name="twitter:creator" value="@AccringtonNews "><meta name="twitter:image" value="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s1200/JS144937477-1.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;hyndburn-council,miles-parkinson,accrington,altham,employment&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;14358406&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536631&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_kvsbojtn3vpd5mpayuy4gsrjqa&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-2&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1519998780199,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;1565&quot;,&quot;sectionId&quot;:&quot;1565&quot;,&quot;publicationName&quot;:&quot;accrington&quot;,&quot;publicationId&quot;:&quot;3&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;accrington:news:home:article:simon-jersey-transfer-more-quarter:14358406&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore:readmore&quot;,&quot;ownerSite&quot;:&quot;accrington&quot;,&quot;ownerSiteDomain&quot;:&quot;www.accringtonobserver.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Hyndburn Council|Miles Parkinson|Accrington|Altham|Employment&quot;,&quot;articleAuthor&quot;:&quot;Charlotte Green&quot;,&quot;articleId&quot;:&quot;14358406&quot;,&quot;articleTitle&quot;:&quot;Simon Jersey to transfer more than a quarter of workforce to Stockport&quot;,&quot;articleUrl&quot;:&quot;https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406&quot;,&quot;headline&quot;:&quot;accrington_simon-jersey-transfer-more-quarter&quot;,&quot;primaryTag&quot;:&quot;Accrington&quot;,&quot;publishDate&quot;:&quot;2018-03-02&quot;,&quot;firstPublishDate&quot;:&quot;2018-03-02|11:29&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;accrington&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14358406&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=ceee5324851e94a82b8abd48e2b6cd20"><link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=0d411d417a350bd66f9a814787071a59"><link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4f341650eb0823e1472193470529ccd9"><link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=6c0401caac64fbb62715a7e84c3e585c"><link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=652932f34922cfb97569d34faf5d8ebc">
<link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562">
<link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=20fae1564746b4fa8575d8c1e0603f10">
<link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-branding/publications/accrington/scss/accrington.css?v=b61da86455ea062ea0da61c7c9870fbc"/><link rel="shortcut icon" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-branding/publications/accrington/img/favicon.ico?v=23bb6baa20eb94264b0d36f254857d9a" type="image/x-icon"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":3,"topSectionId":1565,"homepageId":1552,"sectionAncestorsIDs":[1565,1552],"publication":"accrington","frontendRoot":"https://s2-prod.accringtonobserver.co.uk","frontendVersion":"1517928274","gigya":{"apikey":"3_AXG4WgNwSz3dd2e1Wpss74lzO4agH1wwYceZTXxBc2giGX64QyovG1CZQ3Nvh2ir","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_accrington_widget&page=today&locale=en-GB&id=53.753609,-2.37218","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.type":"popup","partner.ga.impressionTrack":"true","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.ga.clickTrack":"true","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:i9pnzmiqzhg","partner.masthead.takeover":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","gtmContainerId":"GTM-M3TH25P","hide.slot.on.first.page.view":"false","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.ga.customDimension":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/53.753609/-2.37218/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"382307358530590"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"J8PMJ-ZLYKB-NTAFR-Y868U-7H8TB"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.accringtonobserver.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;business directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;travel&quot;:{&quot;partnerName&quot;:&quot;travel&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|accrington" id="logo" href="/">accrington</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="https://www.accringtonobserver.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="https://www.accringtonobserver.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|Local News" href="https://www.accringtonobserver.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="https://www.accringtonobserver.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.accringtonobserver.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.accringtonobserver.co.uk/news/motoring/">Motors</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="https://www.accringtonobserver.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Sport" href="https://www.accringtonobserver.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Sport" href="https://www.accringtonobserver.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Football" href="https://www.accringtonobserver.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text|Accrington Stanley" href="https://www.accringtonobserver.co.uk/all-about/accrington-stanley-fc">Accrington Stanley</a></li><li><a data-link-tracking="Header|DropDown|Text|Cricket" href="https://www.accringtonobserver.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text|Other Sport" href="https://www.accringtonobserver.co.uk/sport/other-sport/">Other Sport</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="https://www.accringtonobserver.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="https://www.accringtonobserver.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="https://www.accringtonobserver.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="https://www.accringtonobserver.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.accringtonobserver.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="https://www.accringtonobserver.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.accringtonobserver.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.accringtonobserver.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.accringtonobserver.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/AccringtonObserver" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/AccringtonNews " target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/accrington?utm_source=tm-accrington&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://www.accringtonobserver.co.uk/news/motoring/">Motors</a></li><li><a href="//www.accringtonobserver.co.uk/news/property/">Property</a></li><li><a href="https://www.accringtonobserver.co.uk/buy-sell-tell/business-directory/">Business Directory</a></li><li><a href="https://familynotices.accringtonobserver.co.uk/">Family Notices</a></li><li><a href="http://www.newmarket.travel/ash">Travel</a></li><li><a href="http://dating.accringtonobserver.co.uk">Dating</a></li><li><a href="//www.accringtonobserver.co.uk/buysell">BuySell</a></li><li><a href="http://www.public-notices.co.uk/national">Public Notices</a></li><li><a href="http://www.bookanad.com/regions/manchester/">Book an Ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.accringtonobserver.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.accringtonobserver.co.uk/send-your-story/">Send Your Story</a></li><li><a href="https://www.accringtonobserver.co.uk/about-us/">About Us</a></li><li><a href="https://www.accringtonobserver.co.uk/subscriptions/">Subscriptions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="https://www.accringtonobserver.co.uk/advertising/">Advertise with us</a></li><li><a href="https://www.accringtonobserver.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.accringtonobserver.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="https://www.accringtonobserver.co.uk/google-survey/">Google Survey</a></li><li><a href="http://corporate.menmedia.co.uk/">Corporate</a></li><li><a href="https://www.accringtonobserver.co.uk/syndication/">Syndication</a></li><li><a href="https://www.accringtonobserver.co.uk/reader-panel/">Reader Panel</a></li><li><a href="https://www.accringtonobserver.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.accringtonobserver.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.accringtonobserver.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="//www.accringtonobserver.co.uk/">© 2018 M.E.N Media</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.accringtonobserver.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.accringtonobserver.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.accringtonobserver.co.uk/all-about/accrington" rel="vocabulary:url" property="vocabulary:title">Accrington</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="accrington"/><meta itemprop="url" content="https://www.accringtonobserver.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/accrington.png"/><meta itemprop="width" content="360"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406"/><article class="article-main channel-news" data-mod="articleSso,converse" data-url="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.accringtonobserver.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Simon Jersey to transfer more than a quarter of workforce to Stockport</h1><p itemprop="description">But the Team GB uniform manufacturer plans even more jobs at its Altham site this year</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s1200/JS144937477-1.jpg" data-share-url="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406" data-context="share-bar-14358406" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14358406" data-stream-id="accrington-14358406"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Simon Jersey to transfer more than a quarter of workforce to Stockport" data-social-headline="Simon Jersey to transfer more than a quarter of workforce to Stockport" data-url="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406#ICID=sharebar_facebook" data-leadtext="But the Team GB uniform manufacturer plans even more jobs at its Altham site this year" data-content-image="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s1200/JS144937477-1.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Simon Jersey to transfer more than a quarter of workforce to Stockport" data-social-headline="Simon Jersey to transfer more than a quarter of workforce to Stockport" data-url="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406#ICID=sharebar_twitter" data-leadtext="But the Team GB uniform manufacturer plans even more jobs at its Altham site this year" data-content-image="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s1200/JS144937477-1.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Simon Jersey to transfer more than a quarter of workforce to Stockport" data-social-headline="Simon Jersey to transfer more than a quarter of workforce to Stockport" data-url="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406#ICID=sharebar_pinterest" data-leadtext="But the Team GB uniform manufacturer plans even more jobs at its Altham site this year" data-content-image="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s1200/JS144937477-1.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Simon Jersey to transfer more than a quarter of workforce to Stockport" data-social-headline="Simon Jersey to transfer more than a quarter of workforce to Stockport" data-url="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406#ICID=sharebar_whatsapp" data-leadtext="But the Team GB uniform manufacturer plans even more jobs at its Altham site this year" data-content-image="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s1200/JS144937477-1.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Charlotte Green"/></div><div class="article-information" itemprop="datePublished" content="2018-03-02T11:29:56Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><span rel="author">Charlotte Green</span></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-03-02T11:29:56Z"></time>11:29, 2 MAR 2018</li><meta itemprop="dateModified" content="2018-03-02T11:29:56Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.accringtonobserver.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s615/JS144937477-1.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s508/JS144937477-1.jpg 508w, https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s810/JS144937477-1.jpg 810w" src="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s615/JS144937477-1.jpg" alt="" content="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s615/JS144937477-1.jpg"/><figcaption><span class="caption" itemprop="description">Simon Jersey on Altham Business Park. Photo: Geograph, Alexander P Kapp</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s1200/JS144937477-1.jpg" data-share-url="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406" data-context="share-bar-14358406" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14358406" data-stream-id="accrington-14358406"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Simon Jersey to transfer more than a quarter of workforce to Stockport" data-social-headline="Simon Jersey to transfer more than a quarter of workforce to Stockport" data-url="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406#ICID=sharebar_facebook" data-leadtext="But the Team GB uniform manufacturer plans even more jobs at its Altham site this year" data-content-image="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s1200/JS144937477-1.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Simon Jersey to transfer more than a quarter of workforce to Stockport" data-social-headline="Simon Jersey to transfer more than a quarter of workforce to Stockport" data-url="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406#ICID=sharebar_twitter" data-leadtext="But the Team GB uniform manufacturer plans even more jobs at its Altham site this year" data-content-image="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s1200/JS144937477-1.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Simon Jersey to transfer more than a quarter of workforce to Stockport" data-social-headline="Simon Jersey to transfer more than a quarter of workforce to Stockport" data-url="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406#ICID=sharebar_pinterest" data-leadtext="But the Team GB uniform manufacturer plans even more jobs at its Altham site this year" data-content-image="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s1200/JS144937477-1.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Simon Jersey to transfer more than a quarter of workforce to Stockport" data-social-headline="Simon Jersey to transfer more than a quarter of workforce to Stockport" data-url="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406#ICID=sharebar_whatsapp" data-leadtext="But the Team GB uniform manufacturer plans even more jobs at its Altham site this year" data-content-image="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s1200/JS144937477-1.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;33890&quot;,&quot;displayName&quot;:&quot;weekly&quot;,&quot;contentId&quot;:9982103,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/accrington/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>One of Hyndburn’s prestige employers has unveiled expansion plans after transferring more than a quarter of its workforce out of the borough.</p> <p>Uniform manufacturer Simon Jersey has announced 40 of its jobs have been moved to Stockport.</p> <p>But bosses have outlined plans to increase the Altham site by a further 50 jobs over the course of the year.</p> <p>The firm, based on Sykeside Drive at Altham Business Park, supplies uniform and workwear - including to Team GB’s Olympic team.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.accringtonobserver.co.uk/news/waste-recycling-service-worker-clocks-14337769">Waste and recycling service worker clocks up 25 years service</a></li>
</ul>
</aside> <p>Altham parish councillor Rennie Pinder said he hoped residents would benefit by the net increase in jobs, but was concerned about how the transfers might affect existing employees. He said: “If you’re asking people from the Accrington area to travel to Stockport, on paper it’s 45 minutes away and looks alright, but the reality of it is it’s an absolute nightmare, not only in the morning but getting back at night.</p> <p>“It’s taken me about two hours to get back from Manchester at 5pm at night. It’s much better if you can keep the jobs local because there are so many issues now on the roads, they are oversubscribed, and the extra journey time can add to the cost of childcare.”</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.accringtonobserver.co.uk/news/waste-collections-suspended-stanley-game-14358116">Waste collections suspended and Stanley game off as storms and snow rage on</a></li>
</ul>
</aside> <p>He added: “Businesses have to restructure every now and then. I’d like to think they will grow their business at Altham because Altham has served them very well in the past 20 years. Let’s just hope that it really is going to be a net gain at the end.”</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.accringtonobserver.co.uk/incoming/article14359247.ece/ALTERNATES/s615b/Simon-Jersey-reveals-the-suiting-it-will-provide-to-Team-GB-for-the-PyeongChang-2018-Olympic-Winter.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="410" />
<div class="outer">
<div class="spacer" style="padding-top:66.67%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14359247.ece/ALTERNATES/s615b/Simon-Jersey-reveals-the-suiting-it-will-provide-to-Team-GB-for-the-PyeongChang-2018-Olympic-Winter.jpg" alt="" content="https://i2-prod.accringtonobserver.co.uk/incoming/article14359247.ece/ALTERNATES/s615b/Simon-Jersey-reveals-the-suiting-it-will-provide-to-Team-GB-for-the-PyeongChang-2018-Olympic-Winter.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Simon Jersey supplied suits to Team GB for the PyeongChang 2018 Olympic Winter Games</span>
<span class="credit" itemprop="author"> (Image: UGC MEN)</span>
</figcaption>
</figure> <p>CEO Kieron Traynor said: “We can confirm that Simon Jersey has transferred 40 jobs to Stockport and that just under 100 remain in Accrington.</p> <p>“As part of our growth strategy, we will be strengthening our warehousing and logistics operations in Accrington and have plans to increase the site by a further 50 jobs during the course of 2018.”</p> <p>Hyndburn council leader Miles Parkinson said: “Simon Jersey is a very important company in the borough and wider leader in the uniform industry. They are a key employer and we want them to be secured. Hopefully they will listen to their staff and take on board what requests they make if they have to travel some distance.</p> <p>“What they need to do to make their company more successful is develop, but we certainly want to see them stay in Hyndburn and it’s excellent news if they are going to recruit 50 jobs.”</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.accringtonobserver.co.uk/news/cctv-appeal-after-20k-forklift-14349870">CCTV appeal after &pound;20k forklift truck stolen from residential street</a></li>
</ul>
</aside></div><a id="bettingIframeTracker" href="#"></a><iframe class="betting" data-src="https://betting.converse.tm-awx.com/ui?tags=%5B%22Hyndburn%20Council%22%2C%22Miles%20Parkinson%22%2C%22Accrington%22%2C%22Altham%22%2C%22Employment%22%5D&amp;channel_name=News&amp;publication_name=accrington&amp;url=&amp;page_title=Simon%20Jersey%20to%20transfer%20more%20than%20a%20quarter%20of%20workforce%20to%20Stockport" id="betting-iframe" data-mod="betting" data-immediate="data-immediate" height="100" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" scrolling="no" layout="responsive" frameborder="0"></iframe><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/AccringtonObserver" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">AccringtonObserver</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=AccringtonNews "><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @AccringtonNews </a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/accrington/subscriptions/" data-mailingListId="33890"><strong><span class="icon mail small"></span>Subscribe to our Weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="accrington-14358406" data-article-id="14358406" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-accrington-14358406"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.accringtonobserver.co.uk/all-about/hyndburn-council">Hyndburn Council</a></li><li><a class="publication-theme-button-highlight" href="https://www.accringtonobserver.co.uk/all-about/miles-parkinson">Miles Parkinson</a></li><li><a class="publication-theme-button-highlight" href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></li><li><a class="publication-theme-button-highlight" href="https://www.accringtonobserver.co.uk/all-about/altham">Altham</a></li><li><a class="publication-theme-button-highlight" href="https://www.accringtonobserver.co.uk/all-about/employment">Employment</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/waste-collections-suspended-stanley-game-14358116"><img data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14358125.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong class="publication-font"><a href="https://www.accringtonobserver.co.uk/news/waste-collections-suspended-stanley-game-14358116">Waste collections suspended and Stanley game off as storms and snow rage on</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/waste-collections-suspended-stanley-game-14358116">More than 20 schools and nurseries are closed - many for a third consecutive day</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/m66-crash-motorway-closed-after-14354693"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14354533.ece/ALTERNATES/s180/DXM_s7fWAAE5crb.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14354533.ece/ALTERNATES/s458/DXM_s7fWAAE5crb.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14354533.ece/ALTERNATES/s615/DXM_s7fWAAE5crb.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/m66-crash-motorway-closed-after-14354693">M66 crash: Motorway closed after accident involving 16 vehicles</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/m66-crash-motorway-closed-after-14354693">The M66 is closed after a serious multi-accident as snow and wind make driving conditions treacherous</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-14356695"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13866281.ece/ALTERNATES/s180/blackburn-mags.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13866281.ece/ALTERNATES/s458/blackburn-mags.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13866281.ece/ALTERNATES/s615/blackburn-mags.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-14356695">Hyndburn defendants up before the courts</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-14356695">Our weekly round-up from Blackburn and Burnley magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s180/JS144937477-1.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s458/JS144937477-1.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s615/JS144937477-1.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406">Simon Jersey to transfer more than a quarter of workforce to Stockport</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406">But the Team GB uniform manufacturer plans even more jobs at its Altham site this year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/dad-thanks-amazing-doctors-rebuilding-14344330"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14356605.ece/ALTERNATES/s180/JS144855147.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14356605.ece/ALTERNATES/s458/JS144855147.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14356605.ece/ALTERNATES/s615/JS144855147.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/clayton-le-moors">Clayton-le-Moors</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/dad-thanks-amazing-doctors-rebuilding-14344330">Dad thanks &quot;amazing&quot; doctors for rebuilding his jaw using bone from his LEG</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/dad-thanks-amazing-doctors-rebuilding-14344330">Robert Hope required revolutionary surgery after cancer returned</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/colourful-led-lights-light-up-14358299"><img data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14359368.ece/ALTERNATES/s615/JS144875968.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="https://www.accringtonobserver.co.uk/news/colourful-led-lights-light-up-14358299">Colourful LED lights to light up town hall and market hall at night</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/colourful-led-lights-light-up-14358299">Part of the new Accrington town square, the move aims to boost the area's appearance and safety</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/revealed-third-calls-lancashire-police-14358369"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14359528.ece/ALTERNATES/s180/101-calls-2.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14359528.ece/ALTERNATES/s458/101-calls-2.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14359528.ece/ALTERNATES/s615/101-calls-2.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/lancashire-constabulary">Lancashire Constabulary</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/revealed-third-calls-lancashire-police-14358369">REVEALED: A THIRD of calls to Lancashire police 101 number are abandoned</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/revealed-third-calls-lancashire-police-14358369">&quot;Alarming&quot; figures obtained by the Observer show the same rate of 999 calls misses the target response time</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s180/JS144937477-1.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s458/JS144937477-1.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s615/JS144937477-1.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406">Simon Jersey to transfer more than a quarter of workforce to Stockport</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406">But the Team GB uniform manufacturer plans even more jobs at its Altham site this year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/waste-collections-suspended-stanley-game-14358116"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14358125.ece/ALTERNATES/s180/BeFunky-Collage.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14358125.ece/ALTERNATES/s458/BeFunky-Collage.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14358125.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/waste-collections-suspended-stanley-game-14358116">Waste collections suspended and Stanley game off as storms and snow rage on</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/waste-collections-suspended-stanley-game-14358116">More than 20 schools and nurseries are closed - many for a third consecutive day</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-14356695"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13866281.ece/ALTERNATES/s180/blackburn-mags.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13866281.ece/ALTERNATES/s458/blackburn-mags.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13866281.ece/ALTERNATES/s615/blackburn-mags.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-14356695">Hyndburn defendants up before the courts</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-14356695">Our weekly round-up from Blackburn and Burnley magistrates</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/waste-collections-suspended-stanley-game-14358116"><img data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14358125.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong class="publication-font"><a href="https://www.accringtonobserver.co.uk/news/waste-collections-suspended-stanley-game-14358116">Waste collections suspended and Stanley game off as storms and snow rage on</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/waste-collections-suspended-stanley-game-14358116">More than 20 schools and nurseries are closed - many for a third consecutive day</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/m66-crash-motorway-closed-after-14354693"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14354533.ece/ALTERNATES/s180/DXM_s7fWAAE5crb.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14354533.ece/ALTERNATES/s458/DXM_s7fWAAE5crb.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14354533.ece/ALTERNATES/s615/DXM_s7fWAAE5crb.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/m66-crash-motorway-closed-after-14354693">M66 crash: Motorway closed after accident involving 16 vehicles</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/m66-crash-motorway-closed-after-14354693">The M66 is closed after a serious multi-accident as snow and wind make driving conditions treacherous</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-14356695"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13866281.ece/ALTERNATES/s180/blackburn-mags.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13866281.ece/ALTERNATES/s458/blackburn-mags.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13866281.ece/ALTERNATES/s615/blackburn-mags.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-14356695">Hyndburn defendants up before the courts</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-14356695">Our weekly round-up from Blackburn and Burnley magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/widespread-school-closures-roads-disruption-14352560"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14352585.ece/ALTERNATES/s180/JMR_ACC_010318a56lorry_XX.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14352585.ece/ALTERNATES/s458/JMR_ACC_010318a56lorry_XX.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14352585.ece/ALTERNATES/s615/JMR_ACC_010318a56lorry_XX.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/widespread-school-closures-roads-disruption-14352560">Widespread school closures and roads disruption as Storm Emma sweeps in</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/widespread-school-closures-roads-disruption-14352560">More than 30 schools and nurseries across Hyndburn have shut due to snow</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s180/JS144937477-1.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s458/JS144937477-1.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s615/JS144937477-1.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406">Simon Jersey to transfer more than a quarter of workforce to Stockport</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406">But the Team GB uniform manufacturer plans even more jobs at its Altham site this year</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/colourful-led-lights-light-up-14358299"><img data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14359368.ece/ALTERNATES/s615/JS144875968.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="https://www.accringtonobserver.co.uk/news/colourful-led-lights-light-up-14358299">Colourful LED lights to light up town hall and market hall at night</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/colourful-led-lights-light-up-14358299">Part of the new Accrington town square, the move aims to boost the area's appearance and safety</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/revealed-third-calls-lancashire-police-14358369"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14359528.ece/ALTERNATES/s180/101-calls-2.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14359528.ece/ALTERNATES/s458/101-calls-2.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14359528.ece/ALTERNATES/s615/101-calls-2.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/lancashire-constabulary">Lancashire Constabulary</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/revealed-third-calls-lancashire-police-14358369">REVEALED: A THIRD of calls to Lancashire police 101 number are abandoned</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/revealed-third-calls-lancashire-police-14358369">&quot;Alarming&quot; figures obtained by the Observer show the same rate of 999 calls misses the target response time</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s180/JS144937477-1.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s458/JS144937477-1.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s615/JS144937477-1.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406">Simon Jersey to transfer more than a quarter of workforce to Stockport</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406">But the Team GB uniform manufacturer plans even more jobs at its Altham site this year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/waste-collections-suspended-stanley-game-14358116"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14358125.ece/ALTERNATES/s180/BeFunky-Collage.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14358125.ece/ALTERNATES/s458/BeFunky-Collage.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14358125.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/waste-collections-suspended-stanley-game-14358116">Waste collections suspended and Stanley game off as storms and snow rage on</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/waste-collections-suspended-stanley-game-14358116">More than 20 schools and nurseries are closed - many for a third consecutive day</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-14356695"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13866281.ece/ALTERNATES/s180/blackburn-mags.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13866281.ece/ALTERNATES/s458/blackburn-mags.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13866281.ece/ALTERNATES/s615/blackburn-mags.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-14356695">Hyndburn defendants up before the courts</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-14356695">Our weekly round-up from Blackburn and Burnley magistrates</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/revealed-third-calls-lancashire-police-14358369"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14359528.ece/ALTERNATES/s180/101-calls-2.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14359528.ece/ALTERNATES/s220b/101-calls-2.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14359528.ece/ALTERNATES/s270b/101-calls-2.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14359528.ece/ALTERNATES/s615/101-calls-2.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/lancashire-constabulary">Lancashire Constabulary</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/revealed-third-calls-lancashire-police-14358369">REVEALED: A THIRD of calls to Lancashire police 101 number are abandoned</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/revealed-third-calls-lancashire-police-14358369">&quot;Alarming&quot; figures obtained by the Observer show the same rate of 999 calls misses the target response time</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/colourful-led-lights-light-up-14358299"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14359368.ece/ALTERNATES/s180/JS144875968.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14359368.ece/ALTERNATES/s220b/JS144875968.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14359368.ece/ALTERNATES/s270b/JS144875968.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14359368.ece/ALTERNATES/s615/JS144875968.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/colourful-led-lights-light-up-14358299">Colourful LED lights to light up town hall and market hall at night</a></strong><div class="comments-count" data-streamId="accrington-14358299" data-mod="teaserCounter"><a href="https://www.accringtonobserver.co.uk/news/colourful-led-lights-light-up-14358299#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.accringtonobserver.co.uk/news/colourful-led-lights-light-up-14358299">Part of the new Accrington town square, the move aims to boost the area's appearance and safety</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s180/JS144937477-1.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s220b/JS144937477-1.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s270b/JS144937477-1.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s615/JS144937477-1.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406">Simon Jersey to transfer more than a quarter of workforce to Stockport</a></strong><div class="comments-count" data-streamId="accrington-14358406" data-mod="teaserCounter"><a href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406">But the Team GB uniform manufacturer plans even more jobs at its Altham site this year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-14356695"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13866281.ece/ALTERNATES/s180/blackburn-mags.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13866281.ece/ALTERNATES/s220b/blackburn-mags.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article13866281.ece/ALTERNATES/s270b/blackburn-mags.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13866281.ece/ALTERNATES/s615/blackburn-mags.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-14356695">Hyndburn defendants up before the courts</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-14356695">Our weekly round-up from Blackburn and Burnley magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/m66-crash-motorway-closed-after-14354693"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14354533.ece/ALTERNATES/s180/DXM_s7fWAAE5crb.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14354533.ece/ALTERNATES/s220b/DXM_s7fWAAE5crb.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14354533.ece/ALTERNATES/s270b/DXM_s7fWAAE5crb.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14354533.ece/ALTERNATES/s615/DXM_s7fWAAE5crb.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/m66-crash-motorway-closed-after-14354693">M66 crash: Motorway closed after accident involving 16 vehicles</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/m66-crash-motorway-closed-after-14354693">The M66 is closed after a serious multi-accident as Storm Emma makes driving conditions treacherous</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/dad-thanks-amazing-doctors-rebuilding-14344330"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14356605.ece/ALTERNATES/s180/JS144855147.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14356605.ece/ALTERNATES/s220b/JS144855147.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14356605.ece/ALTERNATES/s270b/JS144855147.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14356605.ece/ALTERNATES/s615/JS144855147.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/clayton-le-moors">Clayton-le-Moors</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/dad-thanks-amazing-doctors-rebuilding-14344330">Dad thanks &quot;amazing&quot; doctors for rebuilding his jaw using bone from his LEG</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/dad-thanks-amazing-doctors-rebuilding-14344330">Robert Hope required revolutionary surgery after cancer returned</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/widespread-school-closures-roads-disruption-14352560"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14352585.ece/ALTERNATES/s180/JMR_ACC_010318a56lorry_XX.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14352585.ece/ALTERNATES/s220b/JMR_ACC_010318a56lorry_XX.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14352585.ece/ALTERNATES/s270b/JMR_ACC_010318a56lorry_XX.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14352585.ece/ALTERNATES/s615/JMR_ACC_010318a56lorry_XX.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/widespread-school-closures-roads-disruption-14352560">Widespread school closures and roads disruption as Storm Emma sweeps in</a></strong><div class="comments-count" data-streamId="accrington-14352560" data-mod="teaserCounter"><a href="https://www.accringtonobserver.co.uk/news/widespread-school-closures-roads-disruption-14352560#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.accringtonobserver.co.uk/news/widespread-school-closures-roads-disruption-14352560">More than 30 schools and nurseries across Hyndburn have shut due to snow</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/cctv-appeal-after-20k-forklift-14349870"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14350860.ece/ALTERNATES/s180/JMR_ACC_280218ossytruck_XX.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14350860.ece/ALTERNATES/s220b/JMR_ACC_280218ossytruck_XX.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14350860.ece/ALTERNATES/s270b/JMR_ACC_280218ossytruck_XX.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14350860.ece/ALTERNATES/s615/JMR_ACC_280218ossytruck_XX.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/cctv-appeal-after-20k-forklift-14349870">CCTV appeal after £20k forklift truck stolen from residential street</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/cctv-appeal-after-20k-forklift-14349870">Officers have released a picture of a man they would like to speak to</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/waste-collections-suspended-stanley-game-14358116"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14358125.ece/ALTERNATES/s180/BeFunky-Collage.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14358125.ece/ALTERNATES/s390/BeFunky-Collage.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14358125.ece/ALTERNATES/s458/BeFunky-Collage.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14358125.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/waste-collections-suspended-stanley-game-14358116">Waste collections suspended and Stanley game off as storms and snow rage on</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/waste-collections-suspended-stanley-game-14358116">More than 20 schools and nurseries are closed - many for a third consecutive day</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/m66-crash-motorway-closed-after-14354693"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14354533.ece/ALTERNATES/s180/DXM_s7fWAAE5crb.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14354533.ece/ALTERNATES/s390/DXM_s7fWAAE5crb.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14354533.ece/ALTERNATES/s458/DXM_s7fWAAE5crb.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14354533.ece/ALTERNATES/s615/DXM_s7fWAAE5crb.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/m66-crash-motorway-closed-after-14354693">M66 crash: Motorway closed after accident involving 16 vehicles</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/m66-crash-motorway-closed-after-14354693">The M66 is closed after a serious multi-accident as snow and wind make driving conditions treacherous</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-14356695"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13866281.ece/ALTERNATES/s180/blackburn-mags.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13866281.ece/ALTERNATES/s390/blackburn-mags.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article13866281.ece/ALTERNATES/s458/blackburn-mags.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13866281.ece/ALTERNATES/s615/blackburn-mags.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-14356695">Hyndburn defendants up before the courts</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-14356695">Our weekly round-up from Blackburn and Burnley magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s180/JS144937477-1.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s390/JS144937477-1.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s458/JS144937477-1.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14359231.ece/ALTERNATES/s615/JS144937477-1.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406">Simon Jersey to transfer more than a quarter of workforce to Stockport</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/simon-jersey-transfer-more-quarter-14358406">But the Team GB uniform manufacturer plans even more jobs at its Altham site this year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/dad-thanks-amazing-doctors-rebuilding-14344330"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14356605.ece/ALTERNATES/s180/JS144855147.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14356605.ece/ALTERNATES/s390/JS144855147.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14356605.ece/ALTERNATES/s458/JS144855147.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14356605.ece/ALTERNATES/s615/JS144855147.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/clayton-le-moors">Clayton-le-Moors</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/dad-thanks-amazing-doctors-rebuilding-14344330">Dad thanks &quot;amazing&quot; doctors for rebuilding his jaw using bone from his LEG</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/dad-thanks-amazing-doctors-rebuilding-14344330">Robert Hope required revolutionary surgery after cancer returned</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/widespread-school-closures-roads-disruption-14352560"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14352585.ece/ALTERNATES/s180/JMR_ACC_010318a56lorry_XX.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14352585.ece/ALTERNATES/s390/JMR_ACC_010318a56lorry_XX.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14352585.ece/ALTERNATES/s458/JMR_ACC_010318a56lorry_XX.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14352585.ece/ALTERNATES/s615/JMR_ACC_010318a56lorry_XX.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/widespread-school-closures-roads-disruption-14352560">Widespread school closures and roads disruption as Storm Emma sweeps in</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/widespread-school-closures-roads-disruption-14352560">More than 30 schools and nurseries across Hyndburn have shut due to snow</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/revealed-third-calls-lancashire-police-14358369"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14359528.ece/ALTERNATES/s180/101-calls-2.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14359528.ece/ALTERNATES/s390/101-calls-2.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14359528.ece/ALTERNATES/s458/101-calls-2.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14359528.ece/ALTERNATES/s615/101-calls-2.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/lancashire-constabulary">Lancashire Constabulary</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/revealed-third-calls-lancashire-police-14358369">REVEALED: A THIRD of calls to Lancashire police 101 number are abandoned</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/revealed-third-calls-lancashire-police-14358369">&quot;Alarming&quot; figures obtained by the Observer show the same rate of 999 calls misses the target response time</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/cctv-appeal-after-20k-forklift-14349870"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14350860.ece/ALTERNATES/s180/JMR_ACC_280218ossytruck_XX.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14350860.ece/ALTERNATES/s390/JMR_ACC_280218ossytruck_XX.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14350860.ece/ALTERNATES/s458/JMR_ACC_280218ossytruck_XX.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14350860.ece/ALTERNATES/s615/JMR_ACC_280218ossytruck_XX.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/cctv-appeal-after-20k-forklift-14349870">CCTV appeal after £20k forklift truck stolen from residential street</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/cctv-appeal-after-20k-forklift-14349870">Officers have released a picture of a man they would like to speak to</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/watch-military-cargo-plane-flying-14348381"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14348627.ece/ALTERNATES/s180/JS144926786.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14348627.ece/ALTERNATES/s390/JS144926786.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14348627.ece/ALTERNATES/s458/JS144926786.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14348627.ece/ALTERNATES/s615/JS144926786.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/watch-military-cargo-plane-flying-14348381">WATCH: Military cargo plane flying &quot;really low&quot; over Hyndburn</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/watch-military-cargo-plane-flying-14348381">A video of the RAF C130 aircraft caused a stir on social media</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/colourful-led-lights-light-up-14358299"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14359368.ece/ALTERNATES/s180/JS144875968.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14359368.ece/ALTERNATES/s390/JS144875968.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14359368.ece/ALTERNATES/s458/JS144875968.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14359368.ece/ALTERNATES/s615/JS144875968.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/colourful-led-lights-light-up-14358299">Colourful LED lights to light up town hall and market hall at night</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/colourful-led-lights-light-up-14358299">Part of the new Accrington town square, the move aims to boost the area's appearance and safety</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/a56-reopened-following-seven-car-14351473"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14315617.ece/ALTERNATES/s180/JS90445580-1.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14315617.ece/ALTERNATES/s390/JS90445580-1.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14315617.ece/ALTERNATES/s458/JS90445580-1.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14315617.ece/ALTERNATES/s615/JS90445580-1.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/rising-bridge">Rising Bridge</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/a56-reopened-following-seven-car-14351473">A56 reopened following seven car pile-up</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/a56-reopened-following-seven-car-14351473">The smash occurred southbound near Rising Bridge on Wednesday afternoon</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/prolific-criminals-caused-11000-damage-14328052"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14331511.ece/ALTERNATES/s180/BeFunky-Collage.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14331511.ece/ALTERNATES/s390/BeFunky-Collage.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14331511.ece/ALTERNATES/s458/BeFunky-Collage.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14331511.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/prolific-criminals-caused-11000-damage-14328052">Prolific criminals caused £11,000 damage to dental practice and stole defibrillator</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/prolific-criminals-caused-11000-damage-14328052">Wayne Nix and Nathan Walker, from Accrington, have been jailed for 20 months</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/host-school-closures-beast-east-14342130"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14342154.ece/ALTERNATES/s180/JMR_ACC_270218snowaccy_XX.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14342154.ece/ALTERNATES/s390/JMR_ACC_270218snowaccy_XX.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14342154.ece/ALTERNATES/s458/JMR_ACC_270218snowaccy_XX.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14342154.ece/ALTERNATES/s615/JMR_ACC_270218snowaccy_XX.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/host-school-closures-beast-east-14342130">Host of school closures as Beast from the East wreaks havoc in Hyndburn</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/host-school-closures-beast-east-14342130">Heavy snow this morning has caused disruption on the roads</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/police-trying-locate-teenager-thomas-14344717"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14344732.ece/ALTERNATES/s180/JMR_ACC_270218thomasbrotherton_XX.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14344732.ece/ALTERNATES/s390/JMR_ACC_270218thomasbrotherton_XX.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14344732.ece/ALTERNATES/s458/JMR_ACC_270218thomasbrotherton_XX.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14344732.ece/ALTERNATES/s615/JMR_ACC_270218thomasbrotherton_XX.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/police-trying-locate-teenager-thomas-14344717">Police trying to locate teenager Thomas Brotherton</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/police-trying-locate-teenager-thomas-14344717">Thomas, 17 has links to Accrington and was last seen on February 17</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s180/160118eafieldcctvJPG.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s390/160118eafieldcctvJPG.jpg 390w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s458/160118eafieldcctvJPG.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s615/160118eafieldcctvJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311">WATCH: Raid on estate agents in Accrington caught on camera</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311">Two men stole a safe from Eafield and Maple</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/local-news/councillors-sons-jailed-victim-says-1271027"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article1255513.ece/ALTERNATES/s180/C_71_article_1129044_long_teaser_group_long_teaser_image.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article1255513.ece/ALTERNATES/s390/C_71_article_1129044_long_teaser_group_long_teaser_image.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article1255513.ece/ALTERNATES/s458/C_71_article_1129044_long_teaser_group_long_teaser_image.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article1255513.ece/ALTERNATES/s615/C_71_article_1129044_long_teaser_group_long_teaser_image.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/news/local-news/">Local News</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/local-news/councillors-sons-jailed-victim-says-1271027">Councillor's sons jailed, victim says she'll sue</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/local-news/councillors-sons-jailed-victim-says-1271027">A TEENAGER who lost two front teeth in a violent attack by a councillor’s two sons has voiced her relief after they were both jailed.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-14110181"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14014526.ece/ALTERNATES/s180/JS132102835-1.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14014526.ece/ALTERNATES/s390/JS132102835-1.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14014526.ece/ALTERNATES/s458/JS132102835-1.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14014526.ece/ALTERNATES/s615/JS132102835-1.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/courts">Courts</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-14110181">Accrington defendants up before the courts</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-14110181">Our weekly column from Blackburn and Burnley magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/familys-agony-matt-kelly-40-14320713"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14325268.ece/ALTERNATES/s180/BeFunky-Collage.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14325268.ece/ALTERNATES/s390/BeFunky-Collage.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14325268.ece/ALTERNATES/s458/BeFunky-Collage.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14325268.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/familys-agony-matt-kelly-40-14320713">Family's agony as Matt Kelly, 40, dies after fall outside Tesco garage</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/familys-agony-matt-kelly-40-14320713">The former Holy Family Secondary School pupil died in hospital from head injuries</a></div></div></div><div class="teaser" data-noimage><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/local-news/top-bistro-shuts-1266515"><img data-src="#"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/news/local-news/">Local News</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/local-news/top-bistro-shuts-1266515">Top bistro shuts</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/local-news/top-bistro-shuts-1266515">ONE of the area's most popular restaurants closed suddenly this week.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/local-news/hundreds-pay-tribute-lauren-johnson-7266605"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article7266617.ece/ALTERNATES/s180/Lauren-Johnson.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article7266617.ece/ALTERNATES/s390/Lauren-Johnson.jpg 390w, https://i2-prod.manchestereveningnews.co.uk/incoming/article7266617.ece/ALTERNATES/s458/Lauren-Johnson.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article7266617.ece/ALTERNATES/s615/Lauren-Johnson.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/news/local-news/">Local News</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/local-news/hundreds-pay-tribute-lauren-johnson-7266605">Hundreds pay tribute to Lauren Johnson</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/local-news/hundreds-pay-tribute-lauren-johnson-7266605">Family and friends paid tribute to 17-year-old Lauren during a service at Accrington Crematorium</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.accringtonobserver.co.uk/news/">News</a></li><li><a href="https://www.accringtonobserver.co.uk/whats-on/">What's On</a></li><li><a href="https://www.accringtonobserver.co.uk/sport/">Sport</a></li><li><a href="https://www.accringtonobserver.co.uk/in-your-area/">In Your Area</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/AccringtonObserver" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/AccringtonNews " target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.accringtonobserver.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.accringtonobserver.co.uk/send-your-story/">Send Your Story</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.accringtonobserver.co.uk/about-us/"/><meta itemprop="name" content="accrington"/><meta itemprop="url" content="https://www.accringtonobserver.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/publications/accrington/img/logo-accrington@2x.png"/></div></div><a href="https://www.accringtonobserver.co.uk/about-us/">About Us</a></li><li><a href="https://www.accringtonobserver.co.uk/subscriptions/">Subscriptions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="https://www.accringtonobserver.co.uk/advertising/">Advertise with us</a></li><li><a href="https://www.accringtonobserver.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.accringtonobserver.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="https://www.accringtonobserver.co.uk/google-survey/">Google Survey</a></li><li><a href="http://corporate.menmedia.co.uk/">Corporate</a></li><li><a href="https://www.accringtonobserver.co.uk/syndication/">Syndication</a></li><li><a href="https://www.accringtonobserver.co.uk/reader-panel/">Reader Panel</a></li><li><a href="https://www.accringtonobserver.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.accringtonobserver.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.accringtonobserver.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="//www.accringtonobserver.co.uk/">© 2018 M.E.N Media</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="https://www.accringtonobserver.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=525c2d54f8da9def7f2f8a8bf3e7660c"></script><script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=f46821dadac83f1cd6e59e6a8dee5617"></script><script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=7dcb1b007234f29b181cb919fbf7a9bc"></script><script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script><script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=507b8bd1ccbca2dbf03b129b2e2a238a"></script>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=760c5685f9890b6dee03e487f5882d7e" defer></script>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=6949845f7b4227c7a46ffa72bb141550" defer></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
<script>if(window._satellite && !_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
