<!DOCTYPE html>
<html>
<!--
page generated at: Wed Jan 17 03:58:21 GMT 2018
page generated by escenic.server/hostname: reg-pres13.tm-aws.com/reg-pres13.tm-aws.com
-->
<head>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(a){function c(){}function d(a,b){return function(){a.apply(b,arguments)}}function e(a){if("object"!=typeof this)throw new TypeError("Promises must be constructed via new");if("function"!=typeof a)throw new TypeError("not a function");this._state=0,this._handled=!1,this._value=void 0,this._deferreds=[],k(a,this)}function f(a,b){for(;3===a._state;)a=a._value;return 0===a._state?void a._deferreds.push(b):(a._handled=!0,void m(function(){var c=1===a._state?b.onFulfilled:b.onRejected;if(null===c)return void(1===a._state?g:h)(b.promise,a._value);var d;try{d=c(a._value)}catch(e){return void h(b.promise,e)}g(b.promise,d)}))}function g(a,b){try{if(b===a)throw new TypeError("A promise cannot be resolved with itself.");if(b&&("object"==typeof b||"function"==typeof b)){var c=b.then;if(b instanceof e)return a._state=3,a._value=b,void i(a);if("function"==typeof c)return void k(d(c,b),a)}a._state=1,a._value=b,i(a)}catch(f){h(a,f)}}function h(a,b){a._state=2,a._value=b,i(a)}function i(a){2===a._state&&0===a._deferreds.length&&m(function(){a._handled||n(a._value)});for(var b=0,c=a._deferreds.length;b<c;b++)f(a,a._deferreds[b]);a._deferreds=null}function j(a,b,c){this.onFulfilled="function"==typeof a?a:null,this.onRejected="function"==typeof b?b:null,this.promise=c}function k(a,b){var c=!1;try{a(function(a){c||(c=!0,g(b,a))},function(a){c||(c=!0,h(b,a))})}catch(d){if(c)return;c=!0,h(b,d)}}var l=setTimeout,m="function"==typeof setImmediate&&setImmediate||function(a){l(a,0)},n=function(a){"undefined"!=typeof console&&console&&console.warn("Possible Unhandled Promise Rejection:",a)};e.prototype["catch"]=function(a){return this.then(null,a)},e.prototype.then=function(a,b){var d=new this.constructor(c);return f(this,new j(a,b,d)),d},e.all=function(a){var b=Array.prototype.slice.call(a);return new e(function(a,c){function d(f,g){try{if(g&&("object"==typeof g||"function"==typeof g)){var h=g.then;if("function"==typeof h)return void h.call(g,function(a){d(f,a)},c)}b[f]=g,0===--e&&a(b)}catch(i){c(i)}}if(0===b.length)return a([]);for(var e=b.length,f=0;f<b.length;f++)d(f,b[f])})},e.resolve=function(a){return a&&"object"==typeof a&&a.constructor===e?a:new e(function(b){b(a)})},e.reject=function(a){return new e(function(b,c){c(a)})},e.race=function(a){return new e(function(b,c){for(var d=0,e=a.length;d<e;d++)a[d].then(b,c)})},e._setImmediateFn=function(a){m=a},e._setUnhandledRejectionFn=function(a){n=a},"undefined"!=typeof b&&b.exports?b.exports=e:a.Promise||(a.Promise=e)}(this)},{}],2:[function(a,b,c){"use strict";b.exports=function(){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(a){var b=this,c=this;if(!document.documentElement.contains(b))return null;do{if(c.matches(a))return c;c=c.parentElement}while(null!==c);return null})}},{}],3:[function(a,b,c){"use strict";var d=a("./promise/promise.js"),e=a("./closest/closest.js");d(),e()},{"./closest/closest.js":2,"./promise/promise.js":4}],4:[function(a,b,c){"use strict";var d=a("promise-polyfill");b.exports=function(){void 0===window.Promise&&(window.Promise=d)}},{"promise-polyfill":1}]},{},[3]);
//# sourceMappingURL=index.min.js.map</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-src="">
<title>WATCH: Raid on estate agents in Accrington caught on camera - Accrington Observer</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="Two men stole a safe from Eafield and Maple"><meta name="robots" content="noarchive"><meta name="keywords" content="News,M65,Hyndburn,Accrington,Great Harwood,Oswaldtwistle,Blackburn Road"><meta name="news_keywords" content="News,M65,Hyndburn,Accrington,Great Harwood,Oswaldtwistle,Blackburn Road"><meta name="author" content="Stefan Jajecznyk"><meta name="Googlebot-News" content="noarchive"><meta name="google-site-verification" content="cmxcLLA_jK4j9DWquBkakyOAhOvdlNsBtTZCW_tk9YM"><meta property="fb:page_id" content="283388705079869"><link rel="canonical" href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311"><link rel="amphtml" href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311.amp">
<meta property="og:site_name" content="accrington"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="WATCH: Raid on estate agents in Accrington caught on camera"><meta property="og:url" content="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311"><meta property="og:description" content="Two men stole a safe from Eafield and Maple"><meta property="og:image" content="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s1200/160118eafieldcctvJPG.jpg"><meta property="videoUrl" content="http://brightcove04.brightcove.com/35/4221396001/201801/551/4221396001_5712713499001_5712712935001.mp4"><meta property="og:section" content="News"><meta property="article:tag" content="M65"><meta property="article:tag" content="Hyndburn"><meta property="article:tag" content="Accrington"><meta property="article:tag" content="Great Harwood"><meta property="article:tag" content="Oswaldtwistle"><meta property="article:tag" content="Blackburn Road"><meta property="article:author" content="Stefan Jajecznyk"><meta property="article:published_time" content="2018-01-16T15:13:17Z"><meta property="article:modified_time" content="2018-01-16T16:01:15Z"><meta property="article:expiration_time" content="2018-02-15T16:01:15Z"><meta property="article:section" content="News"><meta property="article:id" content="accrington-14163311">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@AccringtonNews "><meta name="twitter:creator" value="@AccringtonNews "><meta name="twitter:image" value="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s1200/160118eafieldcctvJPG.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;m65,hyndburn,accrington,great-harwood,oswaldtwistle,blackburn-road&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;14163311&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536631&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_kvsbojtn3vpd5mpayuy4gsrjqa&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-2&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1516161501510,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;1565&quot;,&quot;sectionId&quot;:&quot;1565&quot;,&quot;publicationName&quot;:&quot;accrington&quot;,&quot;publicationId&quot;:&quot;3&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;accrington:news:home:article:watch-raid-estate-agents-accrington:14163311&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore:readmore&quot;,&quot;ownerSite&quot;:&quot;accrington&quot;,&quot;ownerSiteDomain&quot;:&quot;www.accringtonobserver.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;M65|Hyndburn|Accrington|Great Harwood|Oswaldtwistle|Blackburn Road&quot;,&quot;articleAuthor&quot;:&quot;Stefan Jajecznyk&quot;,&quot;articleId&quot;:&quot;14163311&quot;,&quot;articleTitle&quot;:&quot;WATCH: Raid on estate agents in Accrington caught on camera&quot;,&quot;articleUrl&quot;:&quot;https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311&quot;,&quot;headline&quot;:&quot;accrington_watch-raid-estate-agents-accrington&quot;,&quot;publishDate&quot;:&quot;2018-01-16&quot;,&quot;firstPublishDate&quot;:&quot;2018-01-16|15:13&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;accrington&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;12&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Burglary at estate agents in Accrington&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:44,&quot;id&quot;:&quot;5712712935001&quot;,&quot;uploader&quot;:&quot;Stefan Jajecznyk&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14163311&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=2c1e4ad33e545dbc736ff24b358a1a42"><link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=dff72df1ac092245400e5e2a8da6e94c"><link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4f341650eb0823e1472193470529ccd9"><link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=c9544fe82e80d7122e42e4dbe945b16b">
<link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562">
<link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=ebdfafb0acc8f6343134833ca6f8a00d">
<link rel="shortcut icon" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/publications/accrington/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/publications/accrington/scss/accrington.css?v=1515491370">
<script>TMCONFIG = {"platform":"regionals","publicationId":3,"topSectionId":1565,"homepageId":1552,"sectionAncestorsIDs":[1565,1552],"publication":"accrington","frontendRoot":"https://s2-prod.accringtonobserver.co.uk","frontendVersion":"1515491370","gigya":{"apikey":"3_AXG4WgNwSz3dd2e1Wpss74lzO4agH1wwYceZTXxBc2giGX64QyovG1CZQ3Nvh2ir","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","partner.masthead.takeover":"true","commercial.integrations.taboola.enabled":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.targetUrl":"https://weather.com/redir?par=tm_accrington_widget&page=today&locale=en-GB&id=53.753609,-2.37218","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","gtmContainerId":"GTM-M3TH25P","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/53.753609/-2.37218/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:i9pnzmiqzhg","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"382307358530590"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"J8PMJ-ZLYKB-NTAFR-Y868U-7H8TB"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.accringtonobserver.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;business directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;travel&quot;:{&quot;partnerName&quot;:&quot;travel&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|accrington" id="logo" href="/">accrington</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="https://www.accringtonobserver.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="https://www.accringtonobserver.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|Local News" href="https://www.accringtonobserver.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="https://www.accringtonobserver.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.accringtonobserver.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.accringtonobserver.co.uk/news/motoring/">Motors</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="https://www.accringtonobserver.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Sport" href="https://www.accringtonobserver.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Sport" href="https://www.accringtonobserver.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Football" href="https://www.accringtonobserver.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text|Accrington Stanley" href="https://www.accringtonobserver.co.uk/all-about/accrington-stanley-fc">Accrington Stanley</a></li><li><a data-link-tracking="Header|DropDown|Text|Cricket" href="https://www.accringtonobserver.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text|Other Sport" href="https://www.accringtonobserver.co.uk/sport/other-sport/">Other Sport</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="https://www.accringtonobserver.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="https://www.accringtonobserver.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="https://www.accringtonobserver.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="https://www.accringtonobserver.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.accringtonobserver.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="https://www.accringtonobserver.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.accringtonobserver.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.accringtonobserver.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.accringtonobserver.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/AccringtonObserver" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/AccringtonNews " target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/accrington?utm_source=tm-accrington&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://www.accringtonobserver.co.uk/news/motoring/">Motors</a></li><li><a href="//www.accringtonobserver.co.uk/news/property/">Property</a></li><li><a href="https://www.accringtonobserver.co.uk/buy-sell-tell/business-directory/">Business Directory</a></li><li><a href="https://familynotices.accringtonobserver.co.uk/">Family Notices</a></li><li><a href="http://www.newmarket.travel/ash">Travel</a></li><li><a href="http://dating.accringtonobserver.co.uk">Dating</a></li><li><a href="//www.accringtonobserver.co.uk/buysell">BuySell</a></li><li><a href="http://www.public-notices.co.uk/">Public Notices</a></li><li><a href="http://www.bookanad.com/regions/manchester/">Book an Ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://www.accringtonobserver.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.accringtonobserver.co.uk/send-your-story/">Send Your Story</a></li><li><a href="https://www.accringtonobserver.co.uk/about-us/">About Us</a></li><li><a href="https://www.accringtonobserver.co.uk/subscriptions/">Subscriptions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="https://www.accringtonobserver.co.uk/advertising/">Advertise with us</a></li><li><a href="https://www.accringtonobserver.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.accringtonobserver.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="https://www.accringtonobserver.co.uk/google-survey/">Google Survey</a></li><li><a href="http://corporate.menmedia.co.uk/">Corporate</a></li><li><a href="https://www.accringtonobserver.co.uk/syndication/">Syndication</a></li><li><a href="https://www.accringtonobserver.co.uk/reader-panel/">Reader Panel</a></li><li><a href="https://www.accringtonobserver.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.accringtonobserver.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.accringtonobserver.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="//www.accringtonobserver.co.uk/">© 2017 M.E.N Media</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.accringtonobserver.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.accringtonobserver.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="accrington"/><meta itemprop="url" content="https://www.accringtonobserver.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/accrington.png"/><meta itemprop="width" content="360"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311"/><article class="article-main channel-news" data-mod="articleSso" data-url="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.accringtonobserver.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">WATCH: Raid on estate agents in Accrington caught on camera</h1><p itemprop="description">Two men stole a safe from Eafield and Maple</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s1200/160118eafieldcctvJPG.jpg" data-share-url="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311" data-context="share-bar-14163311" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14163311"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="WATCH: Raid on estate agents in Accrington caught on camera" data-social-headline="WATCH: Raid on estate agents in Accrington caught on camera" data-url="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311#ICID=sharebar_facebook" data-leadtext="Two men stole a safe from Eafield and Maple" data-content-image="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s1200/160118eafieldcctvJPG.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="WATCH: Raid on estate agents in Accrington caught on camera" data-social-headline="WATCH: Raid on estate agents in Accrington caught on camera" data-url="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311#ICID=sharebar_twitter" data-leadtext="Two men stole a safe from Eafield and Maple" data-content-image="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s1200/160118eafieldcctvJPG.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="WATCH: Raid on estate agents in Accrington caught on camera" data-social-headline="WATCH: Raid on estate agents in Accrington caught on camera" data-url="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311#ICID=sharebar_pinterest" data-leadtext="Two men stole a safe from Eafield and Maple" data-content-image="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s1200/160118eafieldcctvJPG.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="WATCH: Raid on estate agents in Accrington caught on camera" data-social-headline="WATCH: Raid on estate agents in Accrington caught on camera" data-url="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311#ICID=sharebar_whatsapp" data-leadtext="Two men stole a safe from Eafield and Maple" data-content-image="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s1200/160118eafieldcctvJPG.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Stefan Jajecznyk"/></div><div class="article-information" itemprop="datePublished" content="2018-01-16T15:13:17Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><span rel="author">Stefan Jajecznyk</span></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-01-16T15:13:17Z"></time>15:13, 16 JAN 2018</li><li><span>Updated</span><time class="date-updated" itemprop="dateModified" content="2018-01-16T16:01:15Z" datetime="2018-01-16T16:01:15Z"></time>16:01, 16 JAN 2018</li></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.accringtonobserver.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="https://bcsecure01-a.akamaihd.net/24/4221396001/201801/551/4221396001_5712715569001_5712712935001-vs.jpg?pubId=4221396001&amp;videoId=5712712935001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="https://bcsecure01-a.akamaihd.net/24/4221396001/201801/551/4221396001_5712715569001_5712712935001-vs.jpg?pubId=4221396001&amp;videoId=5712712935001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.accringtonobserver.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;,&quot;referrerUrl&quot;:&quot;https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311&quot;,&quot;correlator&quot;:1516161501693,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5712712935001&quot;,&quot;videoTitle&quot;:&quot;Burglary at estate agents in Accrington&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201801/551/4221396001_5712715569001_5712712935001-vs.jpg?pubId=4221396001&amp;videoId=5712712935001&quot;,&quot;description&quot;:&quot;At around 5.20am on Thursday, 11 January, two offenders approached Eafield and Maple on Blackburn Road and used a hammer to smash through the bottom of the door.&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2018-01-16T15:08:12Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2018-01-16T15:08:16Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2018-01-16T15:11:08Z&quot;,&quot;videoHeadline&quot;:&quot;&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:44,&quot;uploadDate&quot;:&quot;2018-01-16T15:08:16Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;accrington&quot;,&quot;url&quot;:&quot;https://www.accringtonobserver.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/accrington.png&quot;,&quot;width&quot;:360,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;https://www.accringtonobserver.co.uk/incoming/video/burglary-estate-agents-accrington-14163282&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Stefan Jajecznyk&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:13980936,&quot;title&quot;:&quot;Surveying equipment stolen in Oswaldtwistle&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.accringtonobserver.co.uk/incoming/video/surveying-equipment-stolen-in-oswaldtwistle-13980936&quot;,&quot;articleUrl&quot;:&quot;https://www.accringtonobserver.co.uk/news/shocking-footage-shows-thieves-stealing-13980979&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/909/4221396001_5664282167001_5664271387001-vs.jpg?pubId=4221396001&amp;videoId=5664271387001&quot;,&quot;duration&quot;:24,&quot;videoId&quot;:&quot;5664271387001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13918058,&quot;title&quot;:&quot;New baby massage company launches in Great Harwood&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.accringtonobserver.co.uk/incoming/video/new-baby-massage-company-launches-13918058&quot;,&quot;articleUrl&quot;:&quot;https://www.accringtonobserver.co.uk/news/new-baby-massage-company-launches-13907285&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/3594/4221396001_5650134943001_5650129255001-vs.jpg?pubId=4221396001&amp;videoId=5650129255001&quot;,&quot;duration&quot;:57,&quot;videoId&quot;:&quot;5650129255001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13688311,&quot;title&quot;:&quot;LIVE: Air ambulance in town centre after man inju&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.accringtonobserver.co.uk/incoming/video/live-air-ambulance-town-centre-13688311&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201709/1260/4221396001_5591849168001_5591847844001-vs.jpg?pubId=4221396001&amp;videoId=5591847844001&quot;,&quot;duration&quot;:45,&quot;videoId&quot;:&quot;5591847844001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13687722,&quot;title&quot;:&quot;Crowbar-wielding thieves steal cash from animal s&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.accringtonobserver.co.uk/incoming/video/crowbar-wielding-thieves-steal-cash-13687722&quot;,&quot;articleUrl&quot;:&quot;https://www.accringtonobserver.co.uk/news/crowbar-wielding-thieves-steal-cash-13687673&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201709/2268/4221396001_5591788275001_5591774875001-vs.jpg?pubId=4221396001&amp;videoId=5591774875001&quot;,&quot;duration&quot;:29,&quot;videoId&quot;:&quot;5591774875001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13601315,&quot;title&quot;:&quot;Accrington McDonald's closed for three weeks&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.accringtonobserver.co.uk/incoming/video/accrington-mcdonalds-closed-three-weeks-13601315&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201709/1744/4221396001_5571764940001_5571765408001-vs.jpg?pubId=4221396001&amp;videoId=5571765408001&quot;,&quot;duration&quot;:15,&quot;videoId&quot;:&quot;5571765408001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13582986,&quot;title&quot;:&quot;Disqualified driver chased WRONG WAY down motorwa&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.accringtonobserver.co.uk/incoming/video/disqualified-driver-chased-wrong-way-13582986&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201709/1193/4221396001_5566547075001_5566531431001-vs.jpg?pubId=4221396001&amp;videoId=5566531431001&quot;,&quot;duration&quot;:33,&quot;videoId&quot;:&quot;5566531431001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13288412,&quot;title&quot;:&quot;WATCH: Grieving mum makes emotional plea to users&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.accringtonobserver.co.uk/incoming/video/watch-grieving-mum-makes-emotional-13288412&quot;,&quot;articleUrl&quot;:&quot;https://www.accringtonobserver.co.uk/news/watch-grieving-mum-makes-emotional-13288294&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201707/1027/4221396001_5493200150001_5493166768001-vs.jpg?pubId=4221396001&amp;videoId=5493166768001&quot;,&quot;duration&quot;:149,&quot;videoId&quot;:&quot;5493166768001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13172865,&quot;title&quot;:&quot;WATCH: Jeff Stelling visits Accrington on march f&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.accringtonobserver.co.uk/incoming/video/watch-jeff-stelling-visits-accrington-13172865&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201706/328/4221396001_5467819306001_5467811804001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:127,&quot;videoId&quot;:&quot;5467811804001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13172357,&quot;title&quot;:&quot;Hundreds join fun run in memory of teenager Megan&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.accringtonobserver.co.uk/incoming/video/hundreds-join-fun-run-memory-13172357&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201706/2873/4221396001_5467348111001_5467349486001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:268,&quot;videoId&quot;:&quot;5467349486001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14145973,&quot;title&quot;:&quot;Shop burglaries in Warner Street area of Accringt&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.accringtonobserver.co.uk/news/video/shop-burglaries-warner-street-area-14145973&quot;,&quot;articleUrl&quot;:&quot;https://www.accringtonobserver.co.uk/news/shop-owners-warned-after-series-14145899&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:81,&quot;videoId&quot;:&quot;5708654658001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14041554,&quot;title&quot;:&quot;CCTV appeal Church Hall Filling Station vandalism&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.accringtonobserver.co.uk/news/video/cctv-appeal-church-hall-filling-14041554&quot;,&quot;articleUrl&quot;:&quot;https://www.accringtonobserver.co.uk/news/watch-cctv-appeal-man-who-14041545&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:32,&quot;videoId&quot;:&quot;5681723424001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13885279,&quot;title&quot;:&quot;Firework ignited on Audi A3 convertible roof&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.accringtonobserver.co.uk/news/video/firework-ignited-audi-a3-convertible-13885279&quot;,&quot;articleUrl&quot;:&quot;https://www.accringtonobserver.co.uk/news/astonishing-cctv-captures-moment-mindless-13881059&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5640440728001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13813187,&quot;title&quot;:&quot;Man shot dead in Oswaldtwistle&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.accringtonobserver.co.uk/news/video/man-shot-dead-in-oswaldtwistle-13813187&quot;,&quot;articleUrl&quot;:&quot;https://www.accringtonobserver.co.uk/news/local-news/man-shot-dead-oswaldtwistle-arrest-13813020&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/2100/4221396001_5625516426001_5625515790001-vs.jpg?pubId=4221396001&amp;videoId=5625515790001&quot;,&quot;duration&quot;:99,&quot;videoId&quot;:&quot;5625515790001&quot;,&quot;isVideoRelation&quot;:false}]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;1565&quot;,&quot;sectionId&quot;:&quot;1565&quot;,&quot;publicationName&quot;:&quot;accrington&quot;,&quot;publicationId&quot;:&quot;3&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;accrington:news:home:article:watch-raid-estate-agents-accrington:14163311&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore:readmore&quot;,&quot;ownerSite&quot;:&quot;accrington&quot;,&quot;ownerSiteDomain&quot;:&quot;www.accringtonobserver.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;M65|Hyndburn|Accrington|Great Harwood|Oswaldtwistle|Blackburn Road&quot;,&quot;articleAuthor&quot;:&quot;Stefan Jajecznyk&quot;,&quot;articleId&quot;:&quot;14163311&quot;,&quot;articleTitle&quot;:&quot;WATCH: Raid on estate agents in Accrington caught on camera&quot;,&quot;articleUrl&quot;:&quot;https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311&quot;,&quot;headline&quot;:&quot;accrington_watch-raid-estate-agents-accrington&quot;,&quot;publishDate&quot;:&quot;2018-01-16&quot;,&quot;firstPublishDate&quot;:&quot;2018-01-16|15:13&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;accrington&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;12&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Burglary at estate agents in Accrington&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:44,&quot;id&quot;:&quot;5712712935001&quot;,&quot;uploader&quot;:&quot;Stefan Jajecznyk&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14163311&quot;}}}}"></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s1200/160118eafieldcctvJPG.jpg" data-share-url="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311" data-context="share-bar-14163311" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14163311"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="WATCH: Raid on estate agents in Accrington caught on camera" data-social-headline="WATCH: Raid on estate agents in Accrington caught on camera" data-url="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311#ICID=sharebar_facebook" data-leadtext="Two men stole a safe from Eafield and Maple" data-content-image="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s1200/160118eafieldcctvJPG.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="WATCH: Raid on estate agents in Accrington caught on camera" data-social-headline="WATCH: Raid on estate agents in Accrington caught on camera" data-url="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311#ICID=sharebar_twitter" data-leadtext="Two men stole a safe from Eafield and Maple" data-content-image="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s1200/160118eafieldcctvJPG.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="WATCH: Raid on estate agents in Accrington caught on camera" data-social-headline="WATCH: Raid on estate agents in Accrington caught on camera" data-url="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311#ICID=sharebar_pinterest" data-leadtext="Two men stole a safe from Eafield and Maple" data-content-image="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s1200/160118eafieldcctvJPG.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="WATCH: Raid on estate agents in Accrington caught on camera" data-social-headline="WATCH: Raid on estate agents in Accrington caught on camera" data-url="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311#ICID=sharebar_whatsapp" data-leadtext="Two men stole a safe from Eafield and Maple" data-content-image="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s1200/160118eafieldcctvJPG.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;33890&quot;,&quot;displayName&quot;:&quot;weekly&quot;,&quot;contentId&quot;:9982103,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/accrington/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Police have released CCTV images after a break-in at a letting agents in Accrington.</p> <p>Two men used a hammer to smash through the door of Eafield and Maple on Blackburn Road around 5.20am on Thursday, January 11.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.accringtonobserver.co.uk/news/motorists-warned-face-delays-after-14160831">Motorists warned to face delays after four-vehicle collision on M65</a></li>
</ul>
</aside> <p>They stole a safe, which contained a quantity of cash before escaping.</p> <p>A statement from Hyndburn Police said: “We won’t tolerate behaviour like this in Accrington. We have already charged one man in the last week in connection with break-ins at business premises in the town and we will do everything in our power to bring those responsible to justice.”</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.accringtonobserver.co.uk/news/campaigners-celebrate-oswaldtwistle-library-reopening-14159309">Campaigners celebrate Oswaldtwistle library reopening</a></li>
</ul>
</aside> <p>Anyone with any information on the two men in the CCTV footage should call the Accrington Neighbourhood Team on 01254 353103 or e-mail the officers in charge on either 1183@lancashire.pnn.police.uk or 7672@lancashire.pnn.police.uk and use the reference ED1800612.</p> <p>Those who wish to remain anonymous should call independent charity Crimestoppers on 0800 555 111.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.accringtonobserver.co.uk/news/pictures-record-numbers-take-part-14159267">PICTURES: Record numbers take part in Great Harwood 10K</a></li>
</ul>
</aside></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/AccringtonObserver" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">AccringtonObserver</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=AccringtonNews "><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @AccringtonNews </a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/accrington/subscriptions/" data-mailingListId="33890"><strong><span class="icon mail small"></span>Subscribe to our Weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.accringtonobserver.co.uk/all-about/m65">M65</a></li><li><a class="publication-theme-button-highlight" href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></li><li><a class="publication-theme-button-highlight" href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></li><li><a class="publication-theme-button-highlight" href="https://www.accringtonobserver.co.uk/all-about/great-harwood">Great Harwood</a></li><li><a class="publication-theme-button-highlight" href="https://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></li><li><a class="publication-theme-button-highlight" href="https://www.accringtonobserver.co.uk/all-about/blackburn-road">Blackburn Road</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/snow-causing-traffic-chaos-commuters-14164410"><img data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14164449.ece/ALTERNATES/s615/IMG_20180116_165515.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="https://www.accringtonobserver.co.uk/news/snow-causing-traffic-chaos-commuters-14164410">Snow causing traffic chaos for commuters</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/snow-causing-traffic-chaos-commuters-14164410">Icy and snow-covered roads have resulted in traffic gridlock this evening</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/31-hour-snow-warning-issued-14158661"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/news/greater-manchester-news/article14157443.ece/ALTERNATES/s180/Snow-warning-Jan-15.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/news/greater-manchester-news/article14157443.ece/ALTERNATES/s458/Snow-warning-Jan-15.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/news/greater-manchester-news/article14157443.ece/ALTERNATES/s615/Snow-warning-Jan-15.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/31-hour-snow-warning-issued-14158661">31-hour snow warning issued for Hyndburn - and we could get strong winds and downpours too</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/31-hour-snow-warning-issued-14158661">Forecasters have said to expect 'unsettled' weather conditions, and even snow - especially on higher ground</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s180/160118eafieldcctvJPG.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s458/160118eafieldcctvJPG.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s615/160118eafieldcctvJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311">WATCH: Raid on estate agents in Accrington caught on camera</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311">Two men stole a safe from Eafield and Maple</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/sex-offender-who-breached-court-14140095"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14142342.ece/ALTERNATES/s180/JS140364360.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14142342.ece/ALTERNATES/s458/JS140364360.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14142342.ece/ALTERNATES/s615/JS140364360.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/sex-offender-who-breached-court-14140095">Sex offender who breached court order avoids jail for second time</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/sex-offender-who-breached-court-14140095">Dylan Ram, from Great Harwood, was banned from contacting girls under the age of 16</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/heartless-burglars-break-church-steal-14164437"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article14164454.ece/ALTERNATES/s180/JS140985741-2.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14164454.ece/ALTERNATES/s458/JS140985741-2.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14164454.ece/ALTERNATES/s615/JS140985741-2.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/heartless-burglars-break-church-steal-14164437">Heartless burglars break into church and steal thousands of food items for homeless</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/heartless-burglars-break-church-steal-14164437">St James Church and The Hyndburn Helpers charity in Accrington were broken into</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/heartless-burglars-break-church-steal-14164437"><img data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14164454.ece/ALTERNATES/s615/JS140985741-2.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="https://www.accringtonobserver.co.uk/news/heartless-burglars-break-church-steal-14164437">Heartless burglars break into church and steal thousands of food items for homeless</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/heartless-burglars-break-church-steal-14164437">St James Church and The Hyndburn Helpers charity in Accrington were broken into</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/snow-causing-traffic-chaos-commuters-14164410"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14164449.ece/ALTERNATES/s180/IMG_20180116_165515.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14164449.ece/ALTERNATES/s458/IMG_20180116_165515.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14164449.ece/ALTERNATES/s615/IMG_20180116_165515.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/snow-causing-traffic-chaos-commuters-14164410">Snow causing traffic chaos for commuters</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/snow-causing-traffic-chaos-commuters-14164410">Icy and snow-covered roads have resulted in traffic gridlock this evening</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s180/160118eafieldcctvJPG.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s458/160118eafieldcctvJPG.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s615/160118eafieldcctvJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311">WATCH: Raid on estate agents in Accrington caught on camera</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311">Two men stole a safe from Eafield and Maple</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/motorists-warned-face-delays-after-14160831"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14026123.ece/ALTERNATES/s180/JS120165059-4.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14026123.ece/ALTERNATES/s458/JS120165059-4.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14026123.ece/ALTERNATES/s615/JS120165059-4.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/m65">M65</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/motorists-warned-face-delays-after-14160831">Motorists warned to face delays after four-vehicle collision on M65</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/motorists-warned-face-delays-after-14160831">The incident happened between Junction 7 at Clayton-le-Moors and Junction 6 at Rishton</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/campaigners-celebrate-oswaldtwistle-library-reopening-14159309"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14159316.ece/ALTERNATES/s180/JS140893207.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14159316.ece/ALTERNATES/s458/JS140893207.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14159316.ece/ALTERNATES/s615/JS140893207.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/campaigners-celebrate-oswaldtwistle-library-reopening-14159309">Campaigners celebrate Oswaldtwistle library reopening</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/campaigners-celebrate-oswaldtwistle-library-reopening-14159309">The event was attended by school children, dignitaries and community leaders</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/snow-causing-traffic-chaos-commuters-14164410"><img data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14164449.ece/ALTERNATES/s615/IMG_20180116_165515.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="https://www.accringtonobserver.co.uk/news/snow-causing-traffic-chaos-commuters-14164410">Snow causing traffic chaos for commuters</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/snow-causing-traffic-chaos-commuters-14164410">Icy and snow-covered roads have resulted in traffic gridlock this evening</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/31-hour-snow-warning-issued-14158661"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/news/greater-manchester-news/article14157443.ece/ALTERNATES/s180/Snow-warning-Jan-15.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/news/greater-manchester-news/article14157443.ece/ALTERNATES/s458/Snow-warning-Jan-15.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/news/greater-manchester-news/article14157443.ece/ALTERNATES/s615/Snow-warning-Jan-15.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/31-hour-snow-warning-issued-14158661">31-hour snow warning issued for Hyndburn - and we could get strong winds and downpours too</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/31-hour-snow-warning-issued-14158661">Forecasters have said to expect 'unsettled' weather conditions, and even snow - especially on higher ground</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s180/160118eafieldcctvJPG.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s458/160118eafieldcctvJPG.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s615/160118eafieldcctvJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311">WATCH: Raid on estate agents in Accrington caught on camera</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311">Two men stole a safe from Eafield and Maple</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/sex-offender-who-breached-court-14140095"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14142342.ece/ALTERNATES/s180/JS140364360.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14142342.ece/ALTERNATES/s458/JS140364360.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14142342.ece/ALTERNATES/s615/JS140364360.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/sex-offender-who-breached-court-14140095">Sex offender who breached court order avoids jail for second time</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/sex-offender-who-breached-court-14140095">Dylan Ram, from Great Harwood, was banned from contacting girls under the age of 16</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/heartless-burglars-break-church-steal-14164437"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article14164454.ece/ALTERNATES/s180/JS140985741-2.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14164454.ece/ALTERNATES/s458/JS140985741-2.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14164454.ece/ALTERNATES/s615/JS140985741-2.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/heartless-burglars-break-church-steal-14164437">Heartless burglars break into church and steal thousands of food items for homeless</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/heartless-burglars-break-church-steal-14164437">St James Church and The Hyndburn Helpers charity in Accrington were broken into</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/heartless-burglars-break-church-steal-14164437"><img data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14164454.ece/ALTERNATES/s615/JS140985741-2.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="https://www.accringtonobserver.co.uk/news/heartless-burglars-break-church-steal-14164437">Heartless burglars break into church and steal thousands of food items for homeless</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/heartless-burglars-break-church-steal-14164437">St James Church and The Hyndburn Helpers charity in Accrington were broken into</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/snow-causing-traffic-chaos-commuters-14164410"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14164449.ece/ALTERNATES/s180/IMG_20180116_165515.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14164449.ece/ALTERNATES/s458/IMG_20180116_165515.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14164449.ece/ALTERNATES/s615/IMG_20180116_165515.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/snow-causing-traffic-chaos-commuters-14164410">Snow causing traffic chaos for commuters</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/snow-causing-traffic-chaos-commuters-14164410">Icy and snow-covered roads have resulted in traffic gridlock this evening</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s180/160118eafieldcctvJPG.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s458/160118eafieldcctvJPG.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s615/160118eafieldcctvJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311">WATCH: Raid on estate agents in Accrington caught on camera</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311">Two men stole a safe from Eafield and Maple</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/motorists-warned-face-delays-after-14160831"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14026123.ece/ALTERNATES/s180/JS120165059-4.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14026123.ece/ALTERNATES/s458/JS120165059-4.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14026123.ece/ALTERNATES/s615/JS120165059-4.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/m65">M65</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/motorists-warned-face-delays-after-14160831">Motorists warned to face delays after four-vehicle collision on M65</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/motorists-warned-face-delays-after-14160831">The incident happened between Junction 7 at Clayton-le-Moors and Junction 6 at Rishton</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/campaigners-celebrate-oswaldtwistle-library-reopening-14159309"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14159316.ece/ALTERNATES/s180/JS140893207.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14159316.ece/ALTERNATES/s458/JS140893207.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14159316.ece/ALTERNATES/s615/JS140893207.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/campaigners-celebrate-oswaldtwistle-library-reopening-14159309">Campaigners celebrate Oswaldtwistle library reopening</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/campaigners-celebrate-oswaldtwistle-library-reopening-14159309">The event was attended by school children, dignitaries and community leaders</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s180/160118eafieldcctvJPG.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s220b/160118eafieldcctvJPG.jpg 220w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s270b/160118eafieldcctvJPG.jpg 270w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s615/160118eafieldcctvJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311">WATCH: Raid on estate agents in Accrington caught on camera</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311">Two men stole a safe from Eafield and Maple\n\n\n\n</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/snow-causing-traffic-chaos-commuters-14164410"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14164449.ece/ALTERNATES/s180/IMG_20180116_165515.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14164449.ece/ALTERNATES/s220b/IMG_20180116_165515.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14164449.ece/ALTERNATES/s270b/IMG_20180116_165515.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14164449.ece/ALTERNATES/s615/IMG_20180116_165515.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/snow-causing-traffic-chaos-commuters-14164410">Snow causing traffic chaos for commuters</a></strong><div class="comments-count" data-streamId="accrington-14164410" data-mod="teaserCounter"><a href="https://www.accringtonobserver.co.uk/news/snow-causing-traffic-chaos-commuters-14164410#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.accringtonobserver.co.uk/news/snow-causing-traffic-chaos-commuters-14164410">Icy and snow-covered roads have resulted in traffic gridlock this evening</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/heartless-burglars-break-church-steal-14164437"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article14164454.ece/ALTERNATES/s180/JS140985741-2.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14164454.ece/ALTERNATES/s220b/JS140985741-2.jpg 220w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14164454.ece/ALTERNATES/s270b/JS140985741-2.jpg 270w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14164454.ece/ALTERNATES/s615/JS140985741-2.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/heartless-burglars-break-church-steal-14164437">Heartless burglars break into church and steal thousands of food items for homeless</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/heartless-burglars-break-church-steal-14164437">St James Church and The Hyndburn Helpers charity in Accrington were broken into</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/motorists-warned-face-delays-after-14160831"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14026123.ece/ALTERNATES/s180/JS120165059-4.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14026123.ece/ALTERNATES/s220b/JS120165059-4.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14026123.ece/ALTERNATES/s270b/JS120165059-4.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14026123.ece/ALTERNATES/s615/JS120165059-4.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/m65">M65</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/motorists-warned-face-delays-after-14160831">Motorists warned to face delays after four-vehicle collision on M65</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/motorists-warned-face-delays-after-14160831">The incident happened between Junction 7 at Clayton-le-Moors and Junction 6 at Rishton</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/campaigners-celebrate-oswaldtwistle-library-reopening-14159309"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14159316.ece/ALTERNATES/s180/JS140893207.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14159316.ece/ALTERNATES/s220b/JS140893207.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14159316.ece/ALTERNATES/s270b/JS140893207.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14159316.ece/ALTERNATES/s615/JS140893207.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/campaigners-celebrate-oswaldtwistle-library-reopening-14159309">Campaigners celebrate Oswaldtwistle library reopening</a></strong><div class="comments-count" data-streamId="accrington-14159309" data-mod="teaserCounter"><a href="https://www.accringtonobserver.co.uk/news/campaigners-celebrate-oswaldtwistle-library-reopening-14159309#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.accringtonobserver.co.uk/news/campaigners-celebrate-oswaldtwistle-library-reopening-14159309">The event was attended by school children, dignitaries and community leaders</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/pictures-record-numbers-take-part-14159267"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14159278.ece/ALTERNATES/s180/JS140908903.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14159278.ece/ALTERNATES/s220b/JS140908903.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14159278.ece/ALTERNATES/s270b/JS140908903.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14159278.ece/ALTERNATES/s615/JS140908903.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/great-harwood">Great Harwood</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/pictures-record-numbers-take-part-14159267">PICTURES: Record numbers take part in Great Harwood 10K</a></strong><div class="comments-count" data-streamId="accrington-14159267" data-mod="teaserCounter"><a href="https://www.accringtonobserver.co.uk/news/pictures-record-numbers-take-part-14159267#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.accringtonobserver.co.uk/news/pictures-record-numbers-take-part-14159267">More than 600 lycra-clad runners put their best foot forward in aid of East Lancashire Hospice</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/31-hour-snow-warning-issued-14158661"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/news/greater-manchester-news/article14157443.ece/ALTERNATES/s180/Snow-warning-Jan-15.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/news/greater-manchester-news/article14157443.ece/ALTERNATES/s220b/Snow-warning-Jan-15.jpg 220w, https://i2-prod.manchestereveningnews.co.uk/news/greater-manchester-news/article14157443.ece/ALTERNATES/s270b/Snow-warning-Jan-15.jpg 270w" data-src="https://i2-prod.manchestereveningnews.co.uk/news/greater-manchester-news/article14157443.ece/ALTERNATES/s615/Snow-warning-Jan-15.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/31-hour-snow-warning-issued-14158661">31-hour snow warning issued for Hyndburn - and we could get strong winds and downpours too</a></strong><div class="comments-count" data-streamId="accrington-14158661" data-mod="teaserCounter"><a href="https://www.accringtonobserver.co.uk/news/31-hour-snow-warning-issued-14158661#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.accringtonobserver.co.uk/news/31-hour-snow-warning-issued-14158661">Forecasters have said to expect 'unsettled' weather conditions, and even snow - especially on higher ground</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/snow-causing-traffic-chaos-commuters-14164410"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14164449.ece/ALTERNATES/s180/IMG_20180116_165515.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14164449.ece/ALTERNATES/s390/IMG_20180116_165515.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14164449.ece/ALTERNATES/s458/IMG_20180116_165515.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14164449.ece/ALTERNATES/s615/IMG_20180116_165515.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/snow-causing-traffic-chaos-commuters-14164410">Snow causing traffic chaos for commuters</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/snow-causing-traffic-chaos-commuters-14164410">Icy and snow-covered roads have resulted in traffic gridlock this evening</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s180/160118eafieldcctvJPG.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s390/160118eafieldcctvJPG.jpg 390w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s458/160118eafieldcctvJPG.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14163272.ece/ALTERNATES/s615/160118eafieldcctvJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311">WATCH: Raid on estate agents in Accrington caught on camera</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/watch-raid-estate-agents-accrington-14163311">Two men stole a safe from Eafield and Maple</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/31-hour-snow-warning-issued-14158661"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/news/greater-manchester-news/article14157443.ece/ALTERNATES/s180/Snow-warning-Jan-15.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/news/greater-manchester-news/article14157443.ece/ALTERNATES/s390/Snow-warning-Jan-15.jpg 390w, https://i2-prod.manchestereveningnews.co.uk/news/greater-manchester-news/article14157443.ece/ALTERNATES/s458/Snow-warning-Jan-15.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/news/greater-manchester-news/article14157443.ece/ALTERNATES/s615/Snow-warning-Jan-15.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/31-hour-snow-warning-issued-14158661">31-hour snow warning issued for Hyndburn - and we could get strong winds and downpours too</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/31-hour-snow-warning-issued-14158661">Forecasters have said to expect 'unsettled' weather conditions, and even snow - especially on higher ground</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/sex-offender-who-breached-court-14140095"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14142342.ece/ALTERNATES/s180/JS140364360.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14142342.ece/ALTERNATES/s390/JS140364360.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14142342.ece/ALTERNATES/s458/JS140364360.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14142342.ece/ALTERNATES/s615/JS140364360.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/sex-offender-who-breached-court-14140095">Sex offender who breached court order avoids jail for second time</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/sex-offender-who-breached-court-14140095">Dylan Ram, from Great Harwood, was banned from contacting girls under the age of 16</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/heartless-burglars-break-church-steal-14164437"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article14164454.ece/ALTERNATES/s180/JS140985741-2.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14164454.ece/ALTERNATES/s390/JS140985741-2.jpg 390w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14164454.ece/ALTERNATES/s458/JS140985741-2.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14164454.ece/ALTERNATES/s615/JS140985741-2.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/heartless-burglars-break-church-steal-14164437">Heartless burglars break into church and steal thousands of food items for homeless</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/heartless-burglars-break-church-steal-14164437">St James Church and The Hyndburn Helpers charity in Accrington were broken into</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/motorists-warned-face-delays-after-14160831"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14026123.ece/ALTERNATES/s180/JS120165059-4.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14026123.ece/ALTERNATES/s390/JS120165059-4.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14026123.ece/ALTERNATES/s458/JS120165059-4.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14026123.ece/ALTERNATES/s615/JS120165059-4.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/m65">M65</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/motorists-warned-face-delays-after-14160831">Motorists warned to face delays after four-vehicle collision on M65</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/motorists-warned-face-delays-after-14160831">The incident happened between Junction 7 at Clayton-le-Moors and Junction 6 at Rishton</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-14110181"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14014526.ece/ALTERNATES/s180/JS132102835-1.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14014526.ece/ALTERNATES/s390/JS132102835-1.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14014526.ece/ALTERNATES/s458/JS132102835-1.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14014526.ece/ALTERNATES/s615/JS132102835-1.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/courts">Courts</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-14110181">Accrington defendants up before the courts</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-14110181">Our weekly column from Blackburn and Burnley magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/pictures-record-numbers-take-part-14159267"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14159278.ece/ALTERNATES/s180/JS140908903.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14159278.ece/ALTERNATES/s390/JS140908903.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14159278.ece/ALTERNATES/s458/JS140908903.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14159278.ece/ALTERNATES/s615/JS140908903.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/great-harwood">Great Harwood</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/pictures-record-numbers-take-part-14159267">PICTURES: Record numbers take part in Great Harwood 10K</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/pictures-record-numbers-take-part-14159267">More than 600 lycra-clad runners put their best foot forward in aid of East Lancashire Hospice</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-14005305"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14014526.ece/ALTERNATES/s180/JS132102835-1.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14014526.ece/ALTERNATES/s390/JS132102835-1.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14014526.ece/ALTERNATES/s458/JS132102835-1.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14014526.ece/ALTERNATES/s615/JS132102835-1.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/courts">Courts</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-14005305">Accrington defendants up before the courts</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-14005305">Our weekly column from East Lancashire magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/sport-therapist-bottled-man-face-14140105"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14141418.ece/ALTERNATES/s180/JS140036780.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14141418.ece/ALTERNATES/s390/JS140036780.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14141418.ece/ALTERNATES/s458/JS140036780.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14141418.ece/ALTERNATES/s615/JS140036780.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/sport-therapist-bottled-man-face-14140105">Sport therapist bottled man in the face during a 30th birthday party</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/sport-therapist-bottled-man-face-14140105">Stacey Dempsey, from Accrington, was jailed for 10 months</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/it-happened-almost-daily-former-14140075"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14149521.ece/ALTERNATES/s180/JS139973417.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14149521.ece/ALTERNATES/s390/JS139973417.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14149521.ece/ALTERNATES/s458/JS139973417.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14149521.ece/ALTERNATES/s615/JS139973417.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/it-happened-almost-daily-former-14140075">&quot;It happened almost daily&quot;: Former deputy head teacher accused of abusing pupils, court hears</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/it-happened-almost-daily-former-14140075">Grahame Brennand denies the offences which are alleged to have taken place at Baxenden St John's primary school</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/31-hour-snow-warning-issued-14158633"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/news/greater-manchester-news/article14157443.ece/ALTERNATES/s180/Snow-warning-Jan-15.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/news/greater-manchester-news/article14157443.ece/ALTERNATES/s390/Snow-warning-Jan-15.jpg 390w, https://i2-prod.manchestereveningnews.co.uk/news/greater-manchester-news/article14157443.ece/ALTERNATES/s458/Snow-warning-Jan-15.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/news/greater-manchester-news/article14157443.ece/ALTERNATES/s615/Snow-warning-Jan-15.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/31-hour-snow-warning-issued-14158633">31-hour snow warning issued for Greater Manchester - and we could get strong winds and downpours too</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/31-hour-snow-warning-issued-14158633">Forecasters have said to expect 'unsettled' weather conditions, and even snow - especially on higher ground</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/driver-robbed-knifepoint-after-car-14145799"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14145830.ece/ALTERNATES/s180/JMR_ACC_120118rwalmsleystreet_XX.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14145830.ece/ALTERNATES/s390/JMR_ACC_120118rwalmsleystreet_XX.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14145830.ece/ALTERNATES/s458/JMR_ACC_120118rwalmsleystreet_XX.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14145830.ece/ALTERNATES/s615/JMR_ACC_120118rwalmsleystreet_XX.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/rishton">Rishton</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/driver-robbed-knifepoint-after-car-14145799">Driver robbed at knifepoint after car rammed on street</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/driver-robbed-knifepoint-after-car-14145799">The terrifying incident happened on Walmsley Street in Rishton</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/police-appeal-wanted-hyndburn-men-14091139"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14091208.ece/ALTERNATES/s180/BeFunky-Collage.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14091208.ece/ALTERNATES/s390/BeFunky-Collage.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14091208.ece/ALTERNATES/s458/BeFunky-Collage.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14091208.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/police-appeal-wanted-hyndburn-men-14091139">Police appeal for wanted Hyndburn men</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/police-appeal-wanted-hyndburn-men-14091139">Officers want to speak to the men in connection with separate incidents</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/men-due-appear-court-over-14111113"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14111194.ece/ALTERNATES/s180/JMR_ACC_120617meganlee_XXjpgJPG.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14111194.ece/ALTERNATES/s390/JMR_ACC_120617meganlee_XXjpgJPG.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14111194.ece/ALTERNATES/s458/JMR_ACC_120617meganlee_XXjpgJPG.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14111194.ece/ALTERNATES/s615/JMR_ACC_120617meganlee_XXjpgJPG.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/men-due-appear-court-over-14111113">Men due to appear in court over nut allergy death of Megan Lee</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/men-due-appear-court-over-14111113">They have been charged with manslaughter of the Oswaldtwistle teenager</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/oswaldtwistle-library-opening-date-confirmed-13977316"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13977372.ece/ALTERNATES/s180/JS104067744-1.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13977372.ece/ALTERNATES/s390/JS104067744-1.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article13977372.ece/ALTERNATES/s458/JS104067744-1.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13977372.ece/ALTERNATES/s615/JS104067744-1.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/oswaldtwistle-library-opening-date-confirmed-13977316">Oswaldtwistle library opening date confirmed</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/oswaldtwistle-library-opening-date-confirmed-13977316">Members of the public will be able to use the 'new and improved' facility from next month</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/accrington-school-chosen-cyber-caf-14060717"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article14057560.ece/ALTERNATES/s180/panoramic-1.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14057560.ece/ALTERNATES/s390/panoramic-1.jpg 390w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14057560.ece/ALTERNATES/s458/panoramic-1.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14057560.ece/ALTERNATES/s615/panoramic-1.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/hollins-technology-college">Hollins Technology College</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/accrington-school-chosen-cyber-caf-14060717">Accrington school chosen for ‘cyber-café’ project</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/accrington-school-chosen-cyber-caf-14060717">The ‘cafés’ use Raspberry Pi computers which provide a simple and flexible tool for students to learn programming skills</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/punters-having-good-time-night-13909084"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13917982.ece/ALTERNATES/s180/JS135764441.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13917982.ece/ALTERNATES/s390/JS135764441.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article13917982.ece/ALTERNATES/s458/JS135764441.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13917982.ece/ALTERNATES/s615/JS135764441.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/great-harwood">Great Harwood</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/punters-having-good-time-night-13909084">Punters having a good time on night out in Great Harwood</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/punters-having-good-time-night-13909084">Time Trip goes back six years to the Duke of Wellington pub</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/two-hospitalised-after-house-fire-14125224"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14125547.ece/ALTERNATES/s180/JMR_ACC_080118MartholmeAvenue_XX.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14125547.ece/ALTERNATES/s390/JMR_ACC_080118MartholmeAvenue_XX.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14125547.ece/ALTERNATES/s458/JMR_ACC_080118MartholmeAvenue_XX.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14125547.ece/ALTERNATES/s615/JMR_ACC_080118MartholmeAvenue_XX.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/clayton-le-moors">Clayton-le-Moors</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/two-hospitalised-after-house-fire-14125224">Two hospitalised after house fire caused by dishwasher fault</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/two-hospitalised-after-house-fire-14125224">Occupants heard a 'loud bang' from the kitchen in Clayton-le-Moors</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.accringtonobserver.co.uk/news/campaigners-celebrate-oswaldtwistle-library-reopening-14159309"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14159316.ece/ALTERNATES/s180/JS140893207.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14159316.ece/ALTERNATES/s390/JS140893207.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14159316.ece/ALTERNATES/s458/JS140893207.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14159316.ece/ALTERNATES/s615/JS140893207.jpg"></a></figure><div class="inner"><em><a href="https://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="https://www.accringtonobserver.co.uk/news/campaigners-celebrate-oswaldtwistle-library-reopening-14159309">Campaigners celebrate Oswaldtwistle library reopening</a></strong><div class="description"><a href="https://www.accringtonobserver.co.uk/news/campaigners-celebrate-oswaldtwistle-library-reopening-14159309">The event was attended by school children, dignitaries and community leaders</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.accringtonobserver.co.uk/news/">News</a></li><li><a href="https://www.accringtonobserver.co.uk/whats-on/">What's On</a></li><li><a href="https://www.accringtonobserver.co.uk/sport/">Sport</a></li><li><a href="https://www.accringtonobserver.co.uk/in-your-area/">In Your Area</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/AccringtonObserver" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/AccringtonNews " target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://www.accringtonobserver.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.accringtonobserver.co.uk/send-your-story/">Send Your Story</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.accringtonobserver.co.uk/about-us/"/><meta itemprop="name" content="accrington"/><meta itemprop="url" content="https://www.accringtonobserver.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/publications/accrington/img/logo-accrington@2x.png"/></div></div><a href="https://www.accringtonobserver.co.uk/about-us/">About Us</a></li><li><a href="https://www.accringtonobserver.co.uk/subscriptions/">Subscriptions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="https://www.accringtonobserver.co.uk/advertising/">Advertise with us</a></li><li><a href="https://www.accringtonobserver.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.accringtonobserver.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="https://www.accringtonobserver.co.uk/google-survey/">Google Survey</a></li><li><a href="http://corporate.menmedia.co.uk/">Corporate</a></li><li><a href="https://www.accringtonobserver.co.uk/syndication/">Syndication</a></li><li><a href="https://www.accringtonobserver.co.uk/reader-panel/">Reader Panel</a></li><li><a href="https://www.accringtonobserver.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.accringtonobserver.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.accringtonobserver.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="//www.accringtonobserver.co.uk/">© 2017 M.E.N Media</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="https://www.accringtonobserver.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=e139b79521b1b398869fa69725c53eeb"></script><script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=f26f8730cb79fb13ec1856264b09dc46"></script><script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=b9bc055434be43d58fcfa4c7d03a45f8"></script><script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=7e2deea316ba94e14eeb1b37d8419e2a" defer></script>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=f2108aa31723dd6dc28569abe6381310" defer></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
<script>if(window._satellite && !_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
