<!DOCTYPE html>
<html>
<!--
page generated at: Fri Feb 10 17:43:28 GMT 2017
page generated by escenic.server/hostname: reg-pres13.tm-aws.com/reg-pres13.tm-aws.com
-->
<head>
<title>Hyndburn defendants up before the courts - Accrington Observer</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/><meta name="description" content="&#xa; Our regular round-up from Blackburn and Burnley magistrates&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="New Articles,Hyndburn,Rishton,Accrington,Church,Clayton-le-Moors,Baxenden,Crime,Courts"/><meta name="news_keywords" content="New Articles,Hyndburn,Rishton,Accrington,Church,Clayton-le-Moors,Baxenden,Crime,Courts"/><meta name="author" content="Jon Macpherson"/><meta name="google-site-verification" content="cmxcLLA_jK4j9DWquBkakyOAhOvdlNsBtTZCW_tk9YM"/><meta property="fb:page_id" content="283388705079869"/><link rel="canonical" href="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112"/><link rel="amphtml" href="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112.amp"/>
<meta property="og:site_name" content="accrington"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Hyndburn defendants up before the courts"/><meta property="og:url" content="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112"/><meta property="og:description" content="Our regular round-up from Blackburn and Burnley magistrates"/><meta property="og:image" content="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg"/><meta property="og:section" content="New Articles"/><meta property="article:tag" content="Hyndburn"/><meta property="article:tag" content="Rishton"/><meta property="article:tag" content="Accrington"/><meta property="article:tag" content="Church"/><meta property="article:tag" content="Clayton-le-Moors"/><meta property="article:tag" content="Baxenden"/><meta property="article:tag" content="Crime"/><meta property="article:tag" content="Courts"/><meta property="article:author" content="http://www.accringtonobserver.co.uk/authors/jon-macpherson/"/><meta property="article:published_time" content="2017-02-10T14:06:51Z"/><meta property="article:modified_time" content="2017-02-10T14:08:34Z"/><meta property="article:expiration_time" content="2017-03-12T14:08:34Z"/><meta property="article:section" content="New Articles"/><meta property="article:id" content="accrington-12587112"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@AccringtonNews "/><meta name="twitter:creator" value="@JonMacMEN"/>
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:10},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;hyndburn,rishton,accrington,church,clayton-le-moors,baxenden,crime,courts&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;12587112&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/accringtonobserver.co.uk/incoming&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[300,250],[300,251],[300,100],[300,50],[250,250]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[300,50],[320,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:10},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536631&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_kvsbojtn3vpd5mpayuy4gsrjqa&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-2&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1486748608633,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;ece_incoming&quot;,&quot;channelId&quot;:&quot;1553&quot;,&quot;sectionId&quot;:&quot;1553&quot;,&quot;publicationId&quot;:&quot;3&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;accrington:ece_incoming:home:article:hyndburn-defendants-up-before-courts:12587112&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore&quot;,&quot;ownerSite&quot;:&quot;accrington&quot;,&quot;ownerSiteDomain&quot;:&quot;www.accringtonobserver.co.uk&quot;,&quot;subSectionOne&quot;:&quot;ece_incoming&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Hyndburn|Rishton|Accrington|Church|Clayton-le-Moors|Baxenden|Crime|Courts&quot;,&quot;articleAuthor&quot;:&quot;Jon Macpherson&quot;,&quot;articleId&quot;:&quot;12587112&quot;,&quot;articleTitle&quot;:&quot;Hyndburn defendants up before the courts&quot;,&quot;articleUrl&quot;:&quot;http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112&quot;,&quot;headline&quot;:&quot;accrington_hyndburn-defendants-up-before-courts&quot;,&quot;publishDate&quot;:&quot;2017-02-10&quot;,&quot;firstPublishDate&quot;:&quot;2017-02-10|14:06&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;accrington&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;3&quot;,&quot;videos&quot;:[]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;12587112&quot;}}}"/>
<link rel="shortcut icon" href="http://s.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/publications/accrington/img/favicon.ico" type="image/x-icon"/><link rel="stylesheet" type="text/css" href="http://s.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=1486639018"/><link rel="stylesheet" type="text/css" href="http://s.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=1486639018"/><link rel="stylesheet" type="text/css" href="http://s.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/publications/accrington/scss/accrington.css?v=1486639018"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":3,"publication":"accrington","frontendRoot":"http://s.accringtonobserver.co.uk","frontendVersion":"1486639018","gigya":{"apikey":"3_AXG4WgNwSz3dd2e1Wpss74lzO4agH1wwYceZTXxBc2giGX64QyovG1CZQ3Nvh2ir","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.accringtonobserver.co.uk/fish4data","optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.madgex.hot-jobs":"true","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"382307358530590"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"J8PMJ-ZLYKB-NTAFR-Y868U-7H8TB"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.accringtonobserver.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="881d8ae31e4efb2ee65d8dda1fda1198",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(h){}if(!c){var i,j=new XMLHttpRequest;j.open("GET",a.frontendRoot+"/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),j.onload=function(){if(200===this.status||304===this.status)try{i={value:this.response,version:e},b(i),g.localStorage.setItem(d,JSON.stringify(i))}catch(a){}},j.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function(){if(!window.BOOMR||!window.BOOMR.version){var a,b,c,d=document.createElement("iframe");d.src="javascript:false",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(d,c);try{b=d.contentWindow.document}catch(e){a=document.domain,d.src="javascript:var d=document.open();d.domain='"+a+"';void(0);",b=d.contentWindow.document}b.open()._l=function(){var b=this.createElement("script");a&&(this.domain=a),b.id="boomr-if-as",b.src="//c.go-mpulse.net/boomerang/"+TMCONFIG.mpulse.apikey,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(b)},b.write('<body onload="document._l();">'),b.close()}}();</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">accrington</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.accringtonobserver.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/news/motoring/">Motors</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.accringtonobserver.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/all-about/accrington-stanley-fc">Accrington Stanley</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/sport/other-sport/">Other Sport</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.accringtonobserver.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.accringtonobserver.co.uk/in-your-area/">In Your Area</a></li></ul></section></nav><div class="mod-signin" id="signin" data-modules="signin"><span class="label">Sign in<span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a href="/profile/email-preferences" id="sso-my-account">My Account</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/AccringtonObserver">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/AccringtonNews ">twitter</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul data-level="1"><li><a href="http://www.fish4.co.uk/manchester/">Jobs</a></li><li><a href="http://www.accringtonobserver.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.accringtonobserver.co.uk/news/property/">Property</a></li><li><a href="http://www.accringtonobserver.co.uk/buy-sell-tell/business-directory/">Business Directory</a></li><li><a href="http://www.accringtonobserver.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://www.newmarket.travel/ash">Travel</a></li><li><a href="http://dating.accringtonobserver.co.uk">Dating</a></li><li><a href="http://www.accringtonobserver.co.uk/buysell">BuySell</a></li><li><a href="http://www.public-notices.co.uk/">Public Notices</a></li><li><a href="http://www.bookanad.com/regions/manchester/">Book an Ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="http://www.accringtonobserver.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.accringtonobserver.co.uk/send-your-story/">Send Your Story</a></li><li><a href="http://www.accringtonobserver.co.uk/about-us/">About Us</a></li><li><a href="http://www.accringtonobserver.co.uk/subscriptions/">Subscriptions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.accringtonobserver.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.accringtonobserver.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.accringtonobserver.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.accringtonobserver.co.uk/google-survey/">Google Survey</a></li><li><a href="http://corporate.menmedia.co.uk/">Corporate</a></li><li><a href="http://www.accringtonobserver.co.uk/syndication/">Syndication</a></li><li><a href="http://www.accringtonobserver.co.uk/reader-panel/">Reader Panel</a></li><li><a href="http://www.accringtonobserver.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.accringtonobserver.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/">© 2016 M.E.N Media</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.accringtonobserver.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.accringtonobserver.co.uk/incoming/" rel="vocabulary:url" property="vocabulary:title">New Articles</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="accrington"/><meta itemprop="url" content="http://www.accringtonobserver.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/accrington.png"/><meta itemprop="width" content="360"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112"/><article class="mod-article article-main channel-ece_incoming"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.accringtonobserver.co.uk/incoming/">New Articles</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Hyndburn defendants up before the courts</h1><h2 itemprop="description">Our regular round-up from Blackburn and Burnley magistrates</h2><div class="byline"><div class="sharebar" data-share-image="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg" data-share-url="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112" data-context="share-bar-12587112" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12587112"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Hyndburn defendants up before the courts" data-social-headline="Hyndburn defendants up before the courts" data-url="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112#ICID=sharebar_facebook" data-leadtext="Our regular round-up from Blackburn and Burnley magistrates" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Hyndburn defendants up before the courts" data-social-headline="Hyndburn defendants up before the courts" data-url="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112#ICID=sharebar_twitter" data-leadtext="Our regular round-up from Blackburn and Burnley magistrates" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Hyndburn defendants up before the courts" data-social-headline="Hyndburn defendants up before the courts" data-url="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112#ICID=sharebar_googleplus" data-leadtext="Our regular round-up from Blackburn and Burnley magistrates" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Hyndburn defendants up before the courts" data-social-headline="Hyndburn defendants up before the courts" data-url="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112#ICID=sharebar_pinterest" data-leadtext="Our regular round-up from Blackburn and Burnley magistrates" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Jon Macpherson"/><meta itemprop="sameAs" content="http://www.accringtonobserver.co.uk/authors/jon-macpherson/"/></div><div class="article-information" itemprop="datePublished" content="2017-02-10T14:06:51Z"><div class="author-information-container"><span class="author-label">By</span><a class="author" href="http://www.accringtonobserver.co.uk/authors/jon-macpherson/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Jon Macpherson</a></div><ul class="time-info"><li><time class="date-published" datetime="2017-02-10T14:06:51Z"></time>14:06, 10 FEB 2017</li><li><span>Updated</span><time class="date-updated" itemprop="dateModified" content="2017-02-10T14:08:34Z" datetime="2017-02-10T14:08:34Z"></time>14:08, 10 FEB 2017</li></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.accringtonobserver.co.uk/incoming/">New Articles</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s615/CS35479297-4.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s508/CS35479297-4.jpg 508w, http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s810/CS35479297-4.jpg 810w" src="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s615/CS35479297-4.jpg" alt="" content="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s615/CS35479297-4.jpg"/><figcaption><span class="caption" itemprop="description">Exterior view of Blackburn Magistrates Court</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg" data-share-url="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112" data-context="share-bar-12587112" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12587112"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Hyndburn defendants up before the courts" data-social-headline="Hyndburn defendants up before the courts" data-url="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112#ICID=sharebar_facebook" data-leadtext="Our regular round-up from Blackburn and Burnley magistrates" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Hyndburn defendants up before the courts" data-social-headline="Hyndburn defendants up before the courts" data-url="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112#ICID=sharebar_twitter" data-leadtext="Our regular round-up from Blackburn and Burnley magistrates" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Hyndburn defendants up before the courts" data-social-headline="Hyndburn defendants up before the courts" data-url="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112#ICID=sharebar_googleplus" data-leadtext="Our regular round-up from Blackburn and Burnley magistrates" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Hyndburn defendants up before the courts" data-social-headline="Hyndburn defendants up before the courts" data-url="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112#ICID=sharebar_pinterest" data-leadtext="Our regular round-up from Blackburn and Burnley magistrates" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s1200/CS35479297-4.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top mod-skinnySignup publication-theme-border" data-json="{&quot;mailingListId&quot;:&quot;33890&quot;,&quot;displayName&quot;:&quot;weekly&quot;,&quot;contentId&quot;:9982103,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/accrington/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><h3>Cases heard at Blackburn Magistrates Court:</h3> <ul> <li>Elliot Lee Boothman, 21, of Hornby Street, Accrington, pleaded guilty to assault by beating. He was given an eight-week community order with a curfew requirement and ordered to pay &pound;100 compensation and &pound;85 costs.</li> <li>Carl Stuart Taylor, 34, of Lord Street, Rishton, was found guilty of having articles for use in the course of or in connection with theft, and pleaded guilty to failing to surrender into custody having been released on bail and while subject to a conditional discharge order. He was given an 18-week jail sentence, suspended for 18 months with an 18-week curfew and ordered to pay &pound;250 costs.</li> <li>Keiran Paul Rosenthal, 26, of Whetstone Hill Road, Oldham, pleaded guilty to committing fraud by false representation in Accrington and Blackburn and possessing a bank card in Accrington for use in connection with fraud. He was given a 12-month community order with a six-week curfew, 20-day rehabilitation activity requirement and ordered to pay &pound;85 costs.</li> <li>Michael Steven Currie, 33, of Curlew Close, Accrington, was found guilty of causing harassment, alarm or distress and driving while disqualified. He was fined &pound;400, ordered to pay &pound;620 costs and disqualified from driving for six months.</li> <li>Gary Andrew Thomas Farrell, 43, of Manchester Road, Accrington, pleaded guilty to assault by beating. He was given a 10-week jail sentence, suspended for 12 months, with a supervision requirement, a six-month drug rehabilitation requirement, a three-year restraining order and ordered to pay &pound;200 compensation and &pound;100 costs.</li> <li>Aisha Ayub, 24, of Higher Antley Street, Accrington, was found guilty in her absence of parking a car and failing to pay the appropriate charges. She was fined &pound;220 and ordered to pay &pound;150 costs.</li> </ul> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.accringtonobserver.co.uk/news/son-former-police-chief-stands-12582218">Son of a former police chief stands trial accused of sexually assaulting two police officers</a></li>
</ul>
</aside> <ul> <li>Debbie Hargreaves, 31, of Slaidburn Drive, Accrington, pleaded guilty to being the parent of a child of compulsory school age who failed to attend that school regularly. She was given a 12-month conditional discharge.</li> <li>Stephen Paul Lord, 34, of Robert Street, Accrington, was found guilty in his absence of two counts of being the parent of a child of compulsory school age who failed to attend that school regularly. He was fined &pound;220 and ordered to pay &pound;100 costs.</li> <li>John Andrew Sultana, 38, of Whittlewood Drive, Accrington, was found guilty in his absence of parking a car on part of a railway against the instructions of the railway operator. He was fined &pound;220 and ordered to pay &pound;150 costs.</li> <li>Thomas Owen McKee, 24, of Sparth Avenue, Clayton-le-Moors, pleaded guilty to two counts of failing to comply with the requirements of a community order. His order was varied to include an extra 15-week curfew requirement.</li> <li>Azeem Jordon Pervaiz, 22, of Norfolk Grove, Church, pleaded guilty to criminal damage. He was given a six-month conditional discharge and ordered to pay &pound;60 costs.</li> <li>Dorota Lukowska, 34, of Norfolk Grove, Church, pleaded guilty to assault by beating. She was given a six-month conditional discharge and ordered to pay &pound;60 costs.</li> <li>David James Mark Ackers, 30, of Hermitage Street, Rishton, pleaded guilty to making threats to kill and harassment, while subject to a conditional discharge order. He was given a 12-week jail sentence, suspended for 12 months, with a supervision requirement, a 20-day rehabilitation activity requirement, a two-year restraining order and ordered to pay &pound;200 compensation.</li> </ul> <h3>Cases heard at Burnley Magistrates Court:</h3> <ul> <li>Dianne Julie Holmes, 56, of Manchester Road, Baxenden, pleaded guilty to failing to comply with the requirements of a community order. Her order was varied to include a two-month curfew requirement.</li> </ul> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.accringtonobserver.co.uk/news/good-samaritan-67-violently-assaulted-12584341">'Good Samaritan', 67, violently assaulted at Accrington station</a></li>
</ul>
</aside></div><div class="mod-socialFollow" id="social-follow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/AccringtonObserver" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=AccringtonNews "><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @AccringtonNews </a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/accrington/subscriptions/" data-mailingListId="33890"><strong><span class="icon mail small"></span>Subscribe to our Weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/rishton">Rishton</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/church">Church</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/clayton-le-moors">Clayton-le-Moors</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/baxenden">Baxenden</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/crime">Crime</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/courts">Courts</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/good-samaritan-67-violently-assaulted-12584341"><img data-src="http://i4.accringtonobserver.co.uk/incoming/article12584370.ece/ALTERNATES/s615/JS35096882.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/good-samaritan-67-violently-assaulted-12584341">'Good Samaritan', 67, violently assaulted at Accrington station</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/good-samaritan-67-violently-assaulted-12584341">The man was remonstrating with a gang who were verbally abusing a female train guard</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/shock-new-report-names-hyndburn-12578590"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article12578816.ece/ALTERNATES/s180/JS105637301.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article12578816.ece/ALTERNATES/s458/JS105637301.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article12578816.ece/ALTERNATES/s615/JS105637301.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/shock-new-report-names-hyndburn-12578590">Shock new report names Hyndburn the capital of poor food hygiene</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/shock-new-report-names-hyndburn-12578590">The borough has the highest rate of zero graded takeaways in England, Wales and NI</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-wanted-12588022"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12588075.ece/ALTERNATES/s180/JMR_ACC_100217MichaelSimonBarr_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12588075.ece/ALTERNATES/s458/JMR_ACC_100217MichaelSimonBarr_XX.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12588075.ece/ALTERNATES/s615/JMR_ACC_100217MichaelSimonBarr_XX.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-wanted-12588022">Police appeal for help to trace wanted sex offender</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-wanted-12588022">Michael Simon Barr has links to Accrington and is described by police as 'dangerous and violent'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/video-jump-works-trampoline-park-12578578"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12578659.ece/ALTERNATES/s180/JMR_ACC_080217jumpworks_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12578659.ece/ALTERNATES/s458/JMR_ACC_080217jumpworks_XX.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12578659.ece/ALTERNATES/s615/JMR_ACC_080217jumpworks_XX.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/video-jump-works-trampoline-park-12578578">VIDEO: Jump Works trampoline park 'will be amazing' - owners</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/video-jump-works-trampoline-park-12578578">Finishing touches are being put to the £1m arena, off Sydney Street in Accrington</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/council-sets-record-straight-over-12587174"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article12587755.ece/ALTERNATES/s180/JS111382305.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article12587755.ece/ALTERNATES/s458/JS111382305.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article12587755.ece/ALTERNATES/s615/JS111382305.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/council-sets-record-straight-over-12587174">Council sets record straight over £2m town improvements</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/council-sets-record-straight-over-12587174">Leader Miles Parkinson said opposers are 'arguing for the status quo'</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-wanted-12588022"><img data-src="http://i4.accringtonobserver.co.uk/incoming/article12588075.ece/ALTERNATES/s615/JMR_ACC_100217MichaelSimonBarr_XX.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-wanted-12588022">Police appeal for help to trace wanted sex offender</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-wanted-12588022">Michael Simon Barr has links to Accrington and is described by police as 'dangerous and violent'</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/council-sets-record-straight-over-12587174"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article12587755.ece/ALTERNATES/s180/JS111382305.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article12587755.ece/ALTERNATES/s458/JS111382305.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article12587755.ece/ALTERNATES/s615/JS111382305.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/council-sets-record-straight-over-12587174">Council sets record straight over £2m town improvements</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/council-sets-record-straight-over-12587174">Leader Miles Parkinson said opposers are 'arguing for the status quo'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/good-samaritan-67-violently-assaulted-12584341"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12584370.ece/ALTERNATES/s180/JS35096882.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12584370.ece/ALTERNATES/s458/JS35096882.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12584370.ece/ALTERNATES/s615/JS35096882.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/good-samaritan-67-violently-assaulted-12584341">'Good Samaritan', 67, violently assaulted at Accrington station</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/good-samaritan-67-violently-assaulted-12584341">The man was remonstrating with a gang who were verbally abusing a female train guard</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/holcombe-hunt-supporters-evacuated-after-12578630"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12581916.ece/ALTERNATES/s180/JS72352877.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12581916.ece/ALTERNATES/s458/JS72352877.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12581916.ece/ALTERNATES/s615/JS72352877.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/clayton-le-moors">Clayton-le-Moors</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/holcombe-hunt-supporters-evacuated-after-12578630">Holcombe Hunt supporters evacuated after hoax bomb threat</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/holcombe-hunt-supporters-evacuated-after-12578630">Hundreds of people were forced to leave the hunt's black tie ball at the Dunkenhalgh Hotel</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/shock-new-report-names-hyndburn-12578590"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article12578816.ece/ALTERNATES/s180/JS105637301.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article12578816.ece/ALTERNATES/s458/JS105637301.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article12578816.ece/ALTERNATES/s615/JS105637301.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/shock-new-report-names-hyndburn-12578590">Shock new report names Hyndburn the capital of poor food hygiene</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/shock-new-report-names-hyndburn-12578590">The borough has the highest rate of zero graded takeaways in England, Wales and NI</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s615/CS35479297-4.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/incoming/">New Articles</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112">Hyndburn defendants up before the courts</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112">Our regular round-up from Blackburn and Burnley magistrates</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/good-samaritan-67-violently-assaulted-12584341"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12584370.ece/ALTERNATES/s180/JS35096882.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12584370.ece/ALTERNATES/s458/JS35096882.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12584370.ece/ALTERNATES/s615/JS35096882.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/good-samaritan-67-violently-assaulted-12584341">'Good Samaritan', 67, violently assaulted at Accrington station</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/good-samaritan-67-violently-assaulted-12584341">The man was remonstrating with a gang who were verbally abusing a female train guard</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/shock-new-report-names-hyndburn-12578590"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article12578816.ece/ALTERNATES/s180/JS105637301.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article12578816.ece/ALTERNATES/s458/JS105637301.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article12578816.ece/ALTERNATES/s615/JS105637301.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/shock-new-report-names-hyndburn-12578590">Shock new report names Hyndburn the capital of poor food hygiene</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/shock-new-report-names-hyndburn-12578590">The borough has the highest rate of zero graded takeaways in England, Wales and NI</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-wanted-12588022"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12588075.ece/ALTERNATES/s180/JMR_ACC_100217MichaelSimonBarr_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12588075.ece/ALTERNATES/s458/JMR_ACC_100217MichaelSimonBarr_XX.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12588075.ece/ALTERNATES/s615/JMR_ACC_100217MichaelSimonBarr_XX.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-wanted-12588022">Police appeal for help to trace wanted sex offender</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-wanted-12588022">Michael Simon Barr has links to Accrington and is described by police as 'dangerous and violent'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/video-jump-works-trampoline-park-12578578"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12578659.ece/ALTERNATES/s180/JMR_ACC_080217jumpworks_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12578659.ece/ALTERNATES/s458/JMR_ACC_080217jumpworks_XX.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12578659.ece/ALTERNATES/s615/JMR_ACC_080217jumpworks_XX.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/video-jump-works-trampoline-park-12578578">VIDEO: Jump Works trampoline park 'will be amazing' - owners</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/video-jump-works-trampoline-park-12578578">Finishing touches are being put to the £1m arena, off Sydney Street in Accrington</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-wanted-12588022"><img data-src="http://i4.accringtonobserver.co.uk/incoming/article12588075.ece/ALTERNATES/s615/JMR_ACC_100217MichaelSimonBarr_XX.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-wanted-12588022">Police appeal for help to trace wanted sex offender</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-wanted-12588022">Michael Simon Barr has links to Accrington and is described by police as 'dangerous and violent'</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/council-sets-record-straight-over-12587174"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article12587755.ece/ALTERNATES/s180/JS111382305.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article12587755.ece/ALTERNATES/s458/JS111382305.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article12587755.ece/ALTERNATES/s615/JS111382305.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/council-sets-record-straight-over-12587174">Council sets record straight over £2m town improvements</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/council-sets-record-straight-over-12587174">Leader Miles Parkinson said opposers are 'arguing for the status quo'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s180/CS35479297-4.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s458/CS35479297-4.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s615/CS35479297-4.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/incoming/">New Articles</a></em><strong><a href="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112">Hyndburn defendants up before the courts</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112">Our regular round-up from Blackburn and Burnley magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/good-samaritan-67-violently-assaulted-12584341"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12584370.ece/ALTERNATES/s180/JS35096882.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12584370.ece/ALTERNATES/s458/JS35096882.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12584370.ece/ALTERNATES/s615/JS35096882.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/good-samaritan-67-violently-assaulted-12584341">'Good Samaritan', 67, violently assaulted at Accrington station</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/good-samaritan-67-violently-assaulted-12584341">The man was remonstrating with a gang who were verbally abusing a female train guard</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/holcombe-hunt-supporters-evacuated-after-12578630"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12581916.ece/ALTERNATES/s180/JS72352877.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12581916.ece/ALTERNATES/s458/JS72352877.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12581916.ece/ALTERNATES/s615/JS72352877.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/clayton-le-moors">Clayton-le-Moors</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/holcombe-hunt-supporters-evacuated-after-12578630">Holcombe Hunt supporters evacuated after hoax bomb threat</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/holcombe-hunt-supporters-evacuated-after-12578630">Hundreds of people were forced to leave the hunt's black tie ball at the Dunkenhalgh Hotel</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/council-sets-record-straight-over-12587174"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article12587755.ece/ALTERNATES/s180/JS111382305.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article12587755.ece/ALTERNATES/s220b/JS111382305.jpg 220w, http://i1.accringtonobserver.co.uk/incoming/article12587755.ece/ALTERNATES/s270b/JS111382305.jpg 270w" data-src="http://i1.accringtonobserver.co.uk/incoming/article12587755.ece/ALTERNATES/s615/JS111382305.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/council-sets-record-straight-over-12587174">Council sets record straight over £2m town improvements</a></strong><div class="mod-teaserCounter comments-count" data-streamId="accrington-12587174"><a href="http://www.accringtonobserver.co.uk/news/council-sets-record-straight-over-12587174#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/council-sets-record-straight-over-12587174">Leader Miles Parkinson said opposers are 'arguing for the status quo'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-wanted-12588022"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12588075.ece/ALTERNATES/s180/JMR_ACC_100217MichaelSimonBarr_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12588075.ece/ALTERNATES/s220b/JMR_ACC_100217MichaelSimonBarr_XX.jpg 220w, http://i4.accringtonobserver.co.uk/incoming/article12588075.ece/ALTERNATES/s270b/JMR_ACC_100217MichaelSimonBarr_XX.jpg 270w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12588075.ece/ALTERNATES/s615/JMR_ACC_100217MichaelSimonBarr_XX.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-wanted-12588022">Police appeal for help to trace wanted sex offender</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-wanted-12588022">Michael Simon Barr has links to Accrington and is described by police as 'dangerous and violent'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/good-samaritan-67-violently-assaulted-12584341"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12584370.ece/ALTERNATES/s180/JS35096882.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12584370.ece/ALTERNATES/s220b/JS35096882.jpg 220w, http://i4.accringtonobserver.co.uk/incoming/article12584370.ece/ALTERNATES/s270b/JS35096882.jpg 270w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12584370.ece/ALTERNATES/s615/JS35096882.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/good-samaritan-67-violently-assaulted-12584341">'Good Samaritan', 67, violently assaulted at Accrington station</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/good-samaritan-67-violently-assaulted-12584341">The man was remonstrating with a gang who were verbally abusing a female train guard</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s180/CS35479297-4.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s220b/CS35479297-4.jpg 220w, http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s270b/CS35479297-4.jpg 270w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s615/CS35479297-4.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/incoming/">New Articles</a></em><strong><a href="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112">Hyndburn defendants up before the courts</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/incoming/hyndburn-defendants-up-before-courts-12587112">Our regular round-up from Blackburn and Burnley magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/shock-new-report-names-hyndburn-12578590"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article12578816.ece/ALTERNATES/s180/JS105637301.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article12578816.ece/ALTERNATES/s220b/JS105637301.jpg 220w, http://i1.accringtonobserver.co.uk/incoming/article12578816.ece/ALTERNATES/s270b/JS105637301.jpg 270w" data-src="http://i1.accringtonobserver.co.uk/incoming/article12578816.ece/ALTERNATES/s615/JS105637301.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/shock-new-report-names-hyndburn-12578590">Shock new report names Hyndburn the capital of poor food hygiene</a></strong><div class="mod-teaserCounter comments-count" data-streamId="accrington-12578590"><a href="http://www.accringtonobserver.co.uk/news/shock-new-report-names-hyndburn-12578590#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/shock-new-report-names-hyndburn-12578590">The borough has the highest rate of zero graded takeaways in England, Wales and NI</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/son-former-police-chief-stands-12582218"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12582353.ece/ALTERNATES/s180/JMR_ACC_080217huncoatpetrol_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12582353.ece/ALTERNATES/s220b/JMR_ACC_080217huncoatpetrol_XX.jpg 220w, http://i4.accringtonobserver.co.uk/incoming/article12582353.ece/ALTERNATES/s270b/JMR_ACC_080217huncoatpetrol_XX.jpg 270w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12582353.ece/ALTERNATES/s615/JMR_ACC_080217huncoatpetrol_XX.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/huncoat">Huncoat</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/son-former-police-chief-stands-12582218">Son of a former police chief stands trial accused of sexually assaulting two police officers</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/son-former-police-chief-stands-12582218">Faisal Master, 30, from Blackburn, denies three counts of sexual assault and two counts of perverting the course of justice</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/holcombe-hunt-supporters-evacuated-after-12578630"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article12581916.ece/ALTERNATES/s180/JS72352877.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article12581916.ece/ALTERNATES/s220b/JS72352877.jpg 220w, http://i3.accringtonobserver.co.uk/incoming/article12581916.ece/ALTERNATES/s270b/JS72352877.jpg 270w" data-src="http://i3.accringtonobserver.co.uk/incoming/article12581916.ece/ALTERNATES/s615/JS72352877.jpg"/></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/clayton-le-moors">Clayton-le-Moors</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/holcombe-hunt-supporters-evacuated-after-12578630">Holcombe Hunt supporters evacuated after hoax bomb threat</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/holcombe-hunt-supporters-evacuated-after-12578630">Hundreds of people were forced to leave the hunt's black tie ball at the Dunkenhalgh Hotel</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/video-jump-works-trampoline-park-12578578"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12578659.ece/ALTERNATES/s180/JMR_ACC_080217jumpworks_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12578659.ece/ALTERNATES/s220b/JMR_ACC_080217jumpworks_XX.jpg 220w, http://i4.accringtonobserver.co.uk/incoming/article12578659.ece/ALTERNATES/s270b/JMR_ACC_080217jumpworks_XX.jpg 270w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12578659.ece/ALTERNATES/s615/JMR_ACC_080217jumpworks_XX.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/video-jump-works-trampoline-park-12578578">VIDEO: Jump Works trampoline park 'will be amazing' - owners</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/video-jump-works-trampoline-park-12578578">Finishing touches are being put to the £1m arena, off Sydney Street in Accrington</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.accringtonobserver.co.uk/news/accrington-stanley-hit-20000-target-12581114"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article12581179.ece/ALTERNATES/s180/JMR_ACC_100117asfc40k_XX.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article12581179.ece/ALTERNATES/s220b/JMR_ACC_100117asfc40k_XX.jpg 220w, http://i1.accringtonobserver.co.uk/incoming/article12581179.ece/ALTERNATES/s270b/JMR_ACC_100117asfc40k_XX.jpg 270w" data-src="http://i1.accringtonobserver.co.uk/incoming/article12581179.ece/ALTERNATES/s615/JMR_ACC_100117asfc40k_XX.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington-stanley-fc">Accrington Stanley FC</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/accrington-stanley-hit-20000-target-12581114">Accrington Stanley hit £20,000 target for large stadium screen</a></strong><div class="mod-teaserCounter comments-count" data-streamId="accrington-12581114"><a href="http://www.accringtonobserver.co.uk/news/accrington-stanley-hit-20000-target-12581114#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/accrington-stanley-hit-20000-target-12581114">Hundreds of fans from across the world have donated to the UpInLights campaign</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/good-samaritan-67-violently-assaulted-12584341"><img data-src="http://i4.accringtonobserver.co.uk/incoming/article12584370.ece/ALTERNATES/s180/JS35096882.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/good-samaritan-67-violently-assaulted-12584341">'Good Samaritan', 67, violently assaulted at Accrington station</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/shock-new-report-names-hyndburn-12578590"><img data-src="http://i1.accringtonobserver.co.uk/incoming/article12578816.ece/ALTERNATES/s180/JS105637301.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/shock-new-report-names-hyndburn-12578590">Shock new report names Hyndburn the capital of poor food hygiene</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-wanted-12588022"><img data-src="http://i4.accringtonobserver.co.uk/incoming/article12588075.ece/ALTERNATES/s180/JMR_ACC_100217MichaelSimonBarr_XX.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-trace-wanted-12588022">Police appeal for help to trace wanted sex offender</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/video-jump-works-trampoline-park-12578578"><img data-src="http://i4.accringtonobserver.co.uk/incoming/article12578659.ece/ALTERNATES/s180/JMR_ACC_080217jumpworks_XX.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/video-jump-works-trampoline-park-12578578">VIDEO: Jump Works trampoline park 'will be amazing' - owners</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/council-sets-record-straight-over-12587174"><img data-src="http://i1.accringtonobserver.co.uk/incoming/article12587755.ece/ALTERNATES/s180/JS111382305.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/council-sets-record-straight-over-12587174">Council sets record straight over £2m town improvements</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/cctv-released-after-shoplifting-theft-12581159"><img data-src="http://i1.accringtonobserver.co.uk/incoming/article12581249.ece/ALTERNATES/s180/JMR_ACC_090217asdaaccy_XX.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/cctv-released-after-shoplifting-theft-12581159">CCTV released after shoplifting and theft incidents in Accrington</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/son-former-police-chief-stands-12582218"><img data-src="http://i4.accringtonobserver.co.uk/incoming/article12582353.ece/ALTERNATES/s180/JMR_ACC_080217huncoatpetrol_XX.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/son-former-police-chief-stands-12582218">Son of a former police chief stands trial accused of sexually assaulting two police officers</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/oap-90-suffers-head-injury-12578481"><img data-src="http://i2.accringtonobserver.co.uk/incoming/article12578504.ece/ALTERNATES/s180/JMR_ACC_090217stopfordcourt_XX.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/oap-90-suffers-head-injury-12578481">OAP, 90, suffers head injury and smoke inhalation in Clayton-le-Moors</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/gritters-heading-out-temperatures-forecast-12581275"><img data-src="http://i2.accringtonobserver.co.uk/incoming/article12581595.ece/ALTERNATES/s180/JS111312633.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/gritters-heading-out-temperatures-forecast-12581275">Gritters heading out as temperatures forecast to plunge this evening</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/holcombe-hunt-supporters-evacuated-after-12578630"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article12581916.ece/ALTERNATES/s180/JS72352877.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/holcombe-hunt-supporters-evacuated-after-12578630">Holcombe Hunt supporters evacuated after hoax bomb threat</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/accrington-stanley-hit-20000-target-12581114"><img data-src="http://i1.accringtonobserver.co.uk/incoming/article12581179.ece/ALTERNATES/s180/JMR_ACC_100117asfc40k_XX.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/accrington-stanley-hit-20000-target-12581114">Accrington Stanley hit £20,000 target for large stadium screen</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/police-called-after-street-brawl-12563789"><img data-src="http://i4.accringtonobserver.co.uk/incoming/article12563948.ece/ALTERNATES/s180/Walmesley-Photo.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/police-called-after-street-brawl-12563789">Police called after 'street brawl' outside Great Harwood pub</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/looking-back-events-celebrations-yesteryear-12512142"><img data-src="http://i4.accringtonobserver.co.uk/incoming/article12512137.ece/ALTERNATES/s180/Katie-Ormerods-hen-night-at-The-Calder-Accrington.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/looking-back-events-celebrations-yesteryear-12512142">Looking back at events and celebrations from yesteryear</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/police-criticised-public-meeting-no-12578614"><img data-src="http://i2.accringtonobserver.co.uk/incoming/article12578960.ece/ALTERNATES/s180/JS110167951.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/police-criticised-public-meeting-no-12578614">Police criticised for public meeting no-show days after town shooting</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/disqualified-councillor-says-boycotted-meetings-12539554"><img data-src="http://i2.accringtonobserver.co.uk/incoming/article12539810.ece/ALTERNATES/s180/JS76999794.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/disqualified-councillor-says-boycotted-meetings-12539554">Disqualified councillor says he boycotted meetings in protest at own party's cuts</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/families-angry-after-popular-childrens-12577336"><img data-src="http://i1.accringtonobserver.co.uk/incoming/article12577397.ece/ALTERNATES/s180/JS111178169.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/families-angry-after-popular-childrens-12577336">Families angry after popular children's play area removed</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/revealed-oswaldtwistle-library-needs-1200-12578618"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article12578925.ece/ALTERNATES/s180/IMAG2071.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/revealed-oswaldtwistle-library-needs-1200-12578618">REVEALED: Oswaldtwistle library needs £1,200 a month to stay open</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-find-man-12576162"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article12576242.ece/ALTERNATES/s180/JS111220006.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/police-appeal-help-find-man-12576162">Police appeal to help find man wanted in connection with burglary</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/local-news/homes-crash-fear-over-drug-1270368"><img data-src="http://i4.accringtonobserver.co.uk/incoming/article1254683.ece/ALTERNATES/s180/C_71_article_1076937_long_teaser_group_long_teaser_image.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/local-news/homes-crash-fear-over-drug-1270368">Homes crash fear over drug centre</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article12445284.ece/ALTERNATES/s180/CS35479297-4.jpg"/></a></figure><div class="inner"><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-12506512">Hyndburn defendants before the bench</a></strong></div></div></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.accringtonobserver.co.uk/news/">News</a></li><li><a href="http://www.accringtonobserver.co.uk/whats-on/">What's On</a></li><li><a href="http://www.accringtonobserver.co.uk/sport/">Sport</a></li><li><a href="http://www.accringtonobserver.co.uk/in-your-area/">In Your Area</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/AccringtonObserver">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/AccringtonNews ">twitter</a></li></ul></h4></div><ul id="utility-links"><li><a href="http://www.accringtonobserver.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.accringtonobserver.co.uk/send-your-story/">Send Your Story</a></li><li><a href="http://www.accringtonobserver.co.uk/about-us/">About Us</a></li><li><a href="http://www.accringtonobserver.co.uk/subscriptions/">Subscriptions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.accringtonobserver.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.accringtonobserver.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.accringtonobserver.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.accringtonobserver.co.uk/google-survey/">Google Survey</a></li><li><a href="http://corporate.menmedia.co.uk/">Corporate</a></li><li><a href="http://www.accringtonobserver.co.uk/syndication/">Syndication</a></li><li><a href="http://www.accringtonobserver.co.uk/reader-panel/">Reader Panel</a></li><li><a href="http://www.accringtonobserver.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.accringtonobserver.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/">© 2016 M.E.N Media</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate="data-immediate"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.accringtonobserver.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="http://s.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=fe923b1f93222603e1f3bab5a22b1541" type="text/javascript" ></script>
<script src="http://s.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=1486639018" type="text/javascript" ></script>
<script src="http://s.accringtonobserver.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=1486639018" type="text/javascript" ></script>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.accringtonobserver.co.uk/?rt=1&ctxId=1553&pubId=3&cat=&meta=read-news&objId=12587112&type=article&title=Hyndburn+defendants+up+before+the+courts&url=http%3a%2f%2fwww.accringtonobserver.co.uk%2fincoming%2fhyndburn-defendants-up-before-courts-12587112&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.accringtonobserver.co.uk/?rt=1&amp;ctxId=1553&amp;pubId=3&amp;cat=&amp;meta=read-news&amp;objId=12587112&amp;type=article&amp;title=Hyndburn+defendants+up+before+the+courts&amp;url=http%3a%2f%2fwww.accringtonobserver.co.uk%2fincoming%2fhyndburn-defendants-up-before-courts-12587112" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
