<!DOCTYPE html>
<html>
<!--
page generated at: Tue Jul 25 11:56:34 BST 2017
page generated by escenic.server/hostname: reg-pres4.tm-aws.com/reg-pres4.tm-aws.com
-->
<head>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-src="">
<title>Investigation launched after industrial oven fire at bakery - Accrington Observer</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; Firefighters were called to Clayton Business Park on July 24&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Lancashire Fire and Rescue Service,Clayton-le-Moors"><meta name="news_keywords" content="Lancashire Fire and Rescue Service,Clayton-le-Moors"><meta name="author" content="Jon Macpherson"><meta name="google-site-verification" content="cmxcLLA_jK4j9DWquBkakyOAhOvdlNsBtTZCW_tk9YM"><meta property="fb:page_id" content="283388705079869"><link rel="canonical" href="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187"><link rel="amphtml" href="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187.amp">
<meta property="og:site_name" content="accrington"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Investigation launched after industrial oven fire at bakery"><meta property="og:url" content="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187"><meta property="og:description" content="Firefighters were called to Clayton Business Park on July 24"><meta property="og:image" content="http://i2.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s1200/JMR_ACC_250717petreroad_XX.jpg"><meta property="og:section" content="News"><meta property="article:tag" content="Lancashire Fire and Rescue Service"><meta property="article:tag" content="Clayton-le-Moors"><meta property="article:author" content="http://www.accringtonobserver.co.uk/authors/jon-macpherson/"><meta property="article:published_time" content="2017-07-25T08:01:54Z"><meta property="article:modified_time" content="2017-07-25T08:03:11Z"><meta property="article:expiration_time" content="2017-08-24T08:03:11Z"><meta property="article:section" content="News"><meta property="article:id" content="accrington-13380187">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@AccringtonNews "><meta name="twitter:creator" value="@JonMacMEN"><meta name="twitter:image" value="http://i2.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s1200/JMR_ACC_250717petreroad_XX.jpg">
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;lancashire-fire-and-rescue-service,clayton-le-moors&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;13380187&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536631&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_kvsbojtn3vpd5mpayuy4gsrjqa&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-2&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1500980195003,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;1565&quot;,&quot;sectionId&quot;:&quot;1565&quot;,&quot;publicationName&quot;:&quot;accrington&quot;,&quot;publicationId&quot;:&quot;3&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;accrington:news:home:article:investigation-launched-after-industrial-oven:13380187&quot;,&quot;pageType&quot;:&quot;article:news:readmore&quot;,&quot;ownerSite&quot;:&quot;accrington&quot;,&quot;ownerSiteDomain&quot;:&quot;www.accringtonobserver.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Lancashire Fire and Rescue Service|Clayton-le-Moors&quot;,&quot;articleAuthor&quot;:&quot;Jon Macpherson&quot;,&quot;articleId&quot;:&quot;13380187&quot;,&quot;articleTitle&quot;:&quot;Investigation launched after industrial oven fire at bakery&quot;,&quot;articleUrl&quot;:&quot;http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187&quot;,&quot;headline&quot;:&quot;accrington_investigation-launched-after-industrial-oven&quot;,&quot;primaryTag&quot;:&quot;Lancashire Fire and Rescue Service&quot;,&quot;publishDate&quot;:&quot;2017-07-25&quot;,&quot;firstPublishDate&quot;:&quot;2017-07-25|09:01&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;accrington&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;13380187&quot;}}}">
<link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fe919c0cc6020feb6c86eb5ab0f4a13f">
<link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=d55ddc49893e8ebb666a4d789e5765e0">
<link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=0f82a0940c518d02955030887fb82409"><link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=7ecfb52611652d3fe213963aa35e27fe"><link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=40affdc57436f197e7696600614f0309">
<link rel="shortcut icon" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/publications/accrington/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/publications/accrington/scss/accrington.css?v=1500976508">
<script>TMCONFIG = {"platform":"regionals","publicationId":3,"topSectionId":1565,"homepageId":1552,"sectionAncestorsIDs":[1565,1552],"publication":"accrington","frontendRoot":"https://s2-prod.accringtonobserver.co.uk","frontendVersion":"1500976508","gigya":{"apikey":"3_AXG4WgNwSz3dd2e1Wpss74lzO4agH1wwYceZTXxBc2giGX64QyovG1CZQ3Nvh2ir","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_accrington_widget&page=today&locale=en-GB&id=53.753609,-2.37218","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.accringtonobserver.co.uk/fish4data","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/53.753609/-2.37218/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:i9pnzmiqzhg","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"382307358530590"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"J8PMJ-ZLYKB-NTAFR-Y868U-7H8TB"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.accringtonobserver.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}function c(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var d;try{d=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(d)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var e=!1,f=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){e=!0,a(f,e)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+d,function(){f=!0,a(f,e)})}else{if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",c,!1):k.attachEvent&&k.attachEvent("onload",c),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+d,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">accrington</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.accringtonobserver.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/news/motoring/">Motors</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.accringtonobserver.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.accringtonobserver.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/all-about/accrington-stanley-fc">Accrington Stanley</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/sport/other-sport/">Other Sport</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.accringtonobserver.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.accringtonobserver.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.accringtonobserver.co.uk//search"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/AccringtonObserver">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/AccringtonNews ">twitter</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="http://www.fish4.co.uk/manchester/">Jobs</a></li><li><a href="http://www.accringtonobserver.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.accringtonobserver.co.uk/news/property/">Property</a></li><li><a href="http://www.accringtonobserver.co.uk/buy-sell-tell/business-directory/">Business Directory</a></li><li><a href="http://www.accringtonobserver.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://www.newmarket.travel/ash">Travel</a></li><li><a href="http://dating.accringtonobserver.co.uk">Dating</a></li><li><a href="http://www.accringtonobserver.co.uk/buysell">BuySell</a></li><li><a href="http://www.public-notices.co.uk/">Public Notices</a></li><li><a href="http://www.bookanad.com/regions/manchester/">Book an Ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.accringtonobserver.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.accringtonobserver.co.uk/send-your-story/">Send Your Story</a></li><li><a href="http://www.accringtonobserver.co.uk/about-us/">About Us</a></li><li><a href="http://www.accringtonobserver.co.uk/subscriptions/">Subscriptions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.accringtonobserver.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.accringtonobserver.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.accringtonobserver.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.accringtonobserver.co.uk/google-survey/">Google Survey</a></li><li><a href="http://corporate.menmedia.co.uk/">Corporate</a></li><li><a href="http://www.accringtonobserver.co.uk/syndication/">Syndication</a></li><li><a href="http://www.accringtonobserver.co.uk/reader-panel/">Reader Panel</a></li><li><a href="http://www.accringtonobserver.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.accringtonobserver.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/">© 2017 M.E.N Media</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.accringtonobserver.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.accringtonobserver.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.accringtonobserver.co.uk/all-about/lancashire-fire-and-rescue-service" rel="vocabulary:url" property="vocabulary:title">Lancashire Fire and Rescue Service</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="accrington"/><meta itemprop="url" content="http://www.accringtonobserver.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/accrington.png"/><meta itemprop="width" content="360"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.accringtonobserver.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Investigation launched after industrial oven fire at bakery</h1><p itemprop="description">Firefighters were called to Clayton Business Park on July 24</p><div class="byline"><div class="sharebar" data-share-image="http://i2.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s1200/JMR_ACC_250717petreroad_XX.jpg" data-share-url="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187" data-context="share-bar-13380187" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13380187"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Investigation launched after industrial oven fire at bakery" data-social-headline="Investigation launched after industrial oven fire at bakery" data-url="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187#ICID=sharebar_facebook" data-leadtext="Firefighters were called to Clayton Business Park on July 24" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s1200/JMR_ACC_250717petreroad_XX.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Investigation launched after industrial oven fire at bakery" data-social-headline="Investigation launched after industrial oven fire at bakery" data-url="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187#ICID=sharebar_twitter" data-leadtext="Firefighters were called to Clayton Business Park on July 24" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s1200/JMR_ACC_250717petreroad_XX.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " title="Googleplus" data-provider="googleplus" data-title="Investigation launched after industrial oven fire at bakery" data-social-headline="Investigation launched after industrial oven fire at bakery" data-url="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187#ICID=sharebar_googleplus" data-leadtext="Firefighters were called to Clayton Business Park on July 24" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s1200/JMR_ACC_250717petreroad_XX.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Investigation launched after industrial oven fire at bakery" data-social-headline="Investigation launched after industrial oven fire at bakery" data-url="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187#ICID=sharebar_pinterest" data-leadtext="Firefighters were called to Clayton Business Park on July 24" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s1200/JMR_ACC_250717petreroad_XX.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Jon Macpherson"/><meta itemprop="sameAs" content="http://www.accringtonobserver.co.uk/authors/jon-macpherson/"/></div><div class="article-information" itemprop="datePublished" content="2017-07-25T08:01:54Z"><div class="author-information-container"><span class="author-label">By</span><a class="author" href="http://www.accringtonobserver.co.uk/authors/jon-macpherson/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Jon Macpherson</a></div><ul class="time-info"><li><time class="date-published" datetime="2017-07-25T08:01:54Z"></time>09:01, 25 JUL 2017</li><li><span>Updated</span><time class="date-updated" itemprop="dateModified" content="2017-07-25T08:03:11Z" datetime="2017-07-25T08:03:11Z"></time>09:03, 25 JUL 2017</li></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.accringtonobserver.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s615/JMR_ACC_250717petreroad_XX.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s508/JMR_ACC_250717petreroad_XX.jpg 508w, http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s810/JMR_ACC_250717petreroad_XX.jpg 810w" src="http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s615/JMR_ACC_250717petreroad_XX.jpg" alt="" content="http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s615/JMR_ACC_250717petreroad_XX.jpg"/><figcaption><span class="caption" itemprop="description">Petre Road in Clayton-le-Moors.
Picture from Google Street View.</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i2.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s1200/JMR_ACC_250717petreroad_XX.jpg" data-share-url="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187" data-context="share-bar-13380187" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13380187"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Investigation launched after industrial oven fire at bakery" data-social-headline="Investigation launched after industrial oven fire at bakery" data-url="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187#ICID=sharebar_facebook" data-leadtext="Firefighters were called to Clayton Business Park on July 24" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s1200/JMR_ACC_250717petreroad_XX.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Investigation launched after industrial oven fire at bakery" data-social-headline="Investigation launched after industrial oven fire at bakery" data-url="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187#ICID=sharebar_twitter" data-leadtext="Firefighters were called to Clayton Business Park on July 24" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s1200/JMR_ACC_250717petreroad_XX.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " title="Googleplus" data-provider="googleplus" data-title="Investigation launched after industrial oven fire at bakery" data-social-headline="Investigation launched after industrial oven fire at bakery" data-url="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187#ICID=sharebar_googleplus" data-leadtext="Firefighters were called to Clayton Business Park on July 24" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s1200/JMR_ACC_250717petreroad_XX.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Investigation launched after industrial oven fire at bakery" data-social-headline="Investigation launched after industrial oven fire at bakery" data-url="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187#ICID=sharebar_pinterest" data-leadtext="Firefighters were called to Clayton Business Park on July 24" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s1200/JMR_ACC_250717petreroad_XX.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;33890&quot;,&quot;displayName&quot;:&quot;weekly&quot;,&quot;contentId&quot;:9982103,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/accrington/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>An investigation has been launched after a fire broke out at a bakery business.</p> <p>Firefighters were called to Clayton Park Bakery at Clayton Business Park on Petre Road, Clayton-le-Moors, at around 7.15pm on Monday, July 24.</p> <p>The fire involved an industrial oven and no casualties were reported.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.accringtonobserver.co.uk/news/greedy-lovers-who-plotted-murder-13379118">'Greedy' lovers who plotted murder of Mohammed Yousaf jailed for life</a></li>
</ul>
</aside> <p>A Lancashire Fire and Rescue Service spokesperson said: &quot;Firefighters equipped with breathing apparatus used a hosereel jet to extinguish the fire and a portable fan unit to extract the smoke and heat.</p> <p>“The cause of the fire is to be determined.”</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/AccringtonObserver" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=AccringtonNews "><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @AccringtonNews </a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/accrington/subscriptions/" data-mailingListId="33890"><strong><span class="icon mail small"></span>Subscribe to our Weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/lancashire-fire-and-rescue-service">Lancashire Fire and Rescue Service</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/clayton-le-moors">Clayton-le-Moors</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/greedy-lovers-who-plotted-murder-13379118"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article13379125.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/news/">News</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/greedy-lovers-who-plotted-murder-13379118">'Greedy' lovers who plotted murder of Mohammed Yousaf jailed for life</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/greedy-lovers-who-plotted-murder-13379118">Muhammad Arif conspired with his mistress Rukhsana Bibi to kill her new husband Mr Yousaf for their financial gain</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/police-appeal-information-man-accrington-13380207"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13380226.ece/ALTERNATES/s180/JMR_ACC_250717rorycompton_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13380226.ece/ALTERNATES/s458/JMR_ACC_250717rorycompton_XX.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13380226.ece/ALTERNATES/s615/JMR_ACC_250717rorycompton_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/lancashire-constabulary">Lancashire Constabulary</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/police-appeal-information-man-accrington-13380207">Police appeal for information on man with Accrington links</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-information-man-accrington-13380207">They believe Rory Compton, 26, to be avoiding police contact</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s180/JMR_ACC_250717petreroad_XX.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s458/JMR_ACC_250717petreroad_XX.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s615/JMR_ACC_250717petreroad_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/lancashire-fire-and-rescue-service">Lancashire Fire and Rescue Service</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187">Investigation launched after industrial oven fire at bakery</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187">Firefighters were called to Clayton Business Park on July 24</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-13374849"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13374851.ece/ALTERNATES/s180/CS35479297-4.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13374851.ece/ALTERNATES/s458/CS35479297-4.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13374851.ece/ALTERNATES/s615/CS35479297-4.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-13374849">Hyndburn defendants before the bench</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-13374849">Our weekly roundup from Blackburn magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/accrington-man-arrested-after-claim-13375779"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13375800.ece/ALTERNATES/s180/JS120165059.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13375800.ece/ALTERNATES/s458/JS120165059.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13375800.ece/ALTERNATES/s615/JS120165059.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/accrington-man-arrested-after-claim-13375779">Accrington man arrested after claim football club CCTV used to spy into girl's bedroom</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/accrington-man-arrested-after-claim-13375779">A man has been arrested on suspicion of voyeurism</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/police-appeal-information-man-accrington-13380207"><img data-src="http://i4.accringtonobserver.co.uk/incoming/article13380226.ece/ALTERNATES/s615/JMR_ACC_250717rorycompton_XX.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/lancashire-constabulary">Lancashire Constabulary</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-information-man-accrington-13380207">Police appeal for information on man with Accrington links</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-information-man-accrington-13380207">They believe Rory Compton, 26, to be avoiding police contact</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s180/JMR_ACC_250717petreroad_XX.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s458/JMR_ACC_250717petreroad_XX.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s615/JMR_ACC_250717petreroad_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/lancashire-fire-and-rescue-service">Lancashire Fire and Rescue Service</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187">Investigation launched after industrial oven fire at bakery</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187">Firefighters were called to Clayton Business Park on July 24</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/greedy-lovers-who-plotted-murder-13379118"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13379125.ece/ALTERNATES/s180/BeFunky-Collage.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13379125.ece/ALTERNATES/s458/BeFunky-Collage.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13379125.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/greedy-lovers-who-plotted-murder-13379118">'Greedy' lovers who plotted murder of Mohammed Yousaf jailed for life</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/greedy-lovers-who-plotted-murder-13379118">Muhammad Arif conspired with his mistress Rukhsana Bibi to kill her new husband Mr Yousaf for their financial gain</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/accrington-man-arrested-after-claim-13375779"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13375800.ece/ALTERNATES/s180/JS120165059.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13375800.ece/ALTERNATES/s458/JS120165059.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13375800.ece/ALTERNATES/s615/JS120165059.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/accrington-man-arrested-after-claim-13375779">Accrington man arrested after claim football club CCTV used to spy into girl's bedroom</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/accrington-man-arrested-after-claim-13375779">A man has been arrested on suspicion of voyeurism</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/driver-wanted-over-hit-run-13375035"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13375043.ece/ALTERNATES/s180/JMR_ACC_240717dillhalllane_XX.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13375043.ece/ALTERNATES/s458/JMR_ACC_240717dillhalllane_XX.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13375043.ece/ALTERNATES/s615/JMR_ACC_240717dillhalllane_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/driver-wanted-over-hit-run-13375035">Driver wanted over hit-and-run collision</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/driver-wanted-over-hit-run-13375035">The incident happened on Dill Hall Lane in Accrington</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/greedy-lovers-who-plotted-murder-13379118"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article13379125.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/news/">News</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/greedy-lovers-who-plotted-murder-13379118">'Greedy' lovers who plotted murder of Mohammed Yousaf jailed for life</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/greedy-lovers-who-plotted-murder-13379118">Muhammad Arif conspired with his mistress Rukhsana Bibi to kill her new husband Mr Yousaf for their financial gain</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/police-appeal-information-man-accrington-13380207"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13380226.ece/ALTERNATES/s180/JMR_ACC_250717rorycompton_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13380226.ece/ALTERNATES/s458/JMR_ACC_250717rorycompton_XX.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13380226.ece/ALTERNATES/s615/JMR_ACC_250717rorycompton_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/lancashire-constabulary">Lancashire Constabulary</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/police-appeal-information-man-accrington-13380207">Police appeal for information on man with Accrington links</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-information-man-accrington-13380207">They believe Rory Compton, 26, to be avoiding police contact</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s180/JMR_ACC_250717petreroad_XX.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s458/JMR_ACC_250717petreroad_XX.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s615/JMR_ACC_250717petreroad_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/lancashire-fire-and-rescue-service">Lancashire Fire and Rescue Service</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187">Investigation launched after industrial oven fire at bakery</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187">Firefighters were called to Clayton Business Park on July 24</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-13374849"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13374851.ece/ALTERNATES/s180/CS35479297-4.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13374851.ece/ALTERNATES/s458/CS35479297-4.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13374851.ece/ALTERNATES/s615/CS35479297-4.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-13374849">Hyndburn defendants before the bench</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-13374849">Our weekly roundup from Blackburn magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/accrington-man-arrested-after-claim-13375779"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13375800.ece/ALTERNATES/s180/JS120165059.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13375800.ece/ALTERNATES/s458/JS120165059.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13375800.ece/ALTERNATES/s615/JS120165059.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/accrington-man-arrested-after-claim-13375779">Accrington man arrested after claim football club CCTV used to spy into girl's bedroom</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/accrington-man-arrested-after-claim-13375779">A man has been arrested on suspicion of voyeurism</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/police-appeal-information-man-accrington-13380207"><img data-src="http://i4.accringtonobserver.co.uk/incoming/article13380226.ece/ALTERNATES/s615/JMR_ACC_250717rorycompton_XX.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/lancashire-constabulary">Lancashire Constabulary</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-information-man-accrington-13380207">Police appeal for information on man with Accrington links</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-information-man-accrington-13380207">They believe Rory Compton, 26, to be avoiding police contact</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s180/JMR_ACC_250717petreroad_XX.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s458/JMR_ACC_250717petreroad_XX.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s615/JMR_ACC_250717petreroad_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/lancashire-fire-and-rescue-service">Lancashire Fire and Rescue Service</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187">Investigation launched after industrial oven fire at bakery</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187">Firefighters were called to Clayton Business Park on July 24</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/greedy-lovers-who-plotted-murder-13379118"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13379125.ece/ALTERNATES/s180/BeFunky-Collage.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13379125.ece/ALTERNATES/s458/BeFunky-Collage.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13379125.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/greedy-lovers-who-plotted-murder-13379118">'Greedy' lovers who plotted murder of Mohammed Yousaf jailed for life</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/greedy-lovers-who-plotted-murder-13379118">Muhammad Arif conspired with his mistress Rukhsana Bibi to kill her new husband Mr Yousaf for their financial gain</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/accrington-man-arrested-after-claim-13375779"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13375800.ece/ALTERNATES/s180/JS120165059.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13375800.ece/ALTERNATES/s458/JS120165059.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13375800.ece/ALTERNATES/s615/JS120165059.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/accrington-man-arrested-after-claim-13375779">Accrington man arrested after claim football club CCTV used to spy into girl's bedroom</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/accrington-man-arrested-after-claim-13375779">A man has been arrested on suspicion of voyeurism</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/driver-wanted-over-hit-run-13375035"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13375043.ece/ALTERNATES/s180/JMR_ACC_240717dillhalllane_XX.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13375043.ece/ALTERNATES/s458/JMR_ACC_240717dillhalllane_XX.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13375043.ece/ALTERNATES/s615/JMR_ACC_240717dillhalllane_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/driver-wanted-over-hit-run-13375035">Driver wanted over hit-and-run collision</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/driver-wanted-over-hit-run-13375035">The incident happened on Dill Hall Lane in Accrington</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/police-appeal-information-man-accrington-13380207"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13380226.ece/ALTERNATES/s180/JMR_ACC_250717rorycompton_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13380226.ece/ALTERNATES/s220b/JMR_ACC_250717rorycompton_XX.jpg 220w, http://i4.accringtonobserver.co.uk/incoming/article13380226.ece/ALTERNATES/s270b/JMR_ACC_250717rorycompton_XX.jpg 270w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13380226.ece/ALTERNATES/s615/JMR_ACC_250717rorycompton_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/lancashire-constabulary">Lancashire Constabulary</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/police-appeal-information-man-accrington-13380207">Police appeal for information on man with Accrington links</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-information-man-accrington-13380207">They believe Rory Compton, 26, to be avoiding police contact</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s180/JMR_ACC_250717petreroad_XX.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s220b/JMR_ACC_250717petreroad_XX.jpg 220w, http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s270b/JMR_ACC_250717petreroad_XX.jpg 270w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s615/JMR_ACC_250717petreroad_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/lancashire-fire-and-rescue-service">Lancashire Fire and Rescue Service</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187">Investigation launched after industrial oven fire at bakery</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187">Firefighters were called to Clayton Business Park on July 24</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/accrington-man-arrested-after-claim-13375779"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13375800.ece/ALTERNATES/s180/JS120165059.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13375800.ece/ALTERNATES/s220b/JS120165059.jpg 220w, http://i1.accringtonobserver.co.uk/incoming/article13375800.ece/ALTERNATES/s270b/JS120165059.jpg 270w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13375800.ece/ALTERNATES/s615/JS120165059.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/accrington-man-arrested-after-claim-13375779">Accrington man arrested after claim football club CCTV used to spy into girl's bedroom</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/accrington-man-arrested-after-claim-13375779">A man has been arrested on suspicion of voyeurism</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/internet-trolls-target-parents-brave-13374983"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13375002.ece/ALTERNATES/s180/JMR_ACC_210717procterkyle_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13375002.ece/ALTERNATES/s220b/JMR_ACC_210717procterkyle_XX.jpg 220w, http://i4.accringtonobserver.co.uk/incoming/article13375002.ece/ALTERNATES/s270b/JMR_ACC_210717procterkyle_XX.jpg 270w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13375002.ece/ALTERNATES/s615/JMR_ACC_210717procterkyle_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/church">Church</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/internet-trolls-target-parents-brave-13374983">Internet trolls target parents of brave cancer battler Charlie Procter</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/internet-trolls-target-parents-brave-13374983">Amber Schofield and Ben Procter spoke of their torment on The Jeremy Kyle Show</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/driver-wanted-over-hit-run-13375035"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13375043.ece/ALTERNATES/s180/JMR_ACC_240717dillhalllane_XX.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13375043.ece/ALTERNATES/s220b/JMR_ACC_240717dillhalllane_XX.jpg 220w, http://i2.accringtonobserver.co.uk/incoming/article13375043.ece/ALTERNATES/s270b/JMR_ACC_240717dillhalllane_XX.jpg 270w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13375043.ece/ALTERNATES/s615/JMR_ACC_240717dillhalllane_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/driver-wanted-over-hit-run-13375035">Driver wanted over hit-and-run collision</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/driver-wanted-over-hit-run-13375035">The incident happened on Dill Hall Lane in Accrington</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/drug-kits-trialled-pubs-crack-13358423"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13366804.ece/ALTERNATES/s180/cocaine-wipes.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13366804.ece/ALTERNATES/s220b/cocaine-wipes.jpg 220w, http://i2.accringtonobserver.co.uk/incoming/article13366804.ece/ALTERNATES/s270b/cocaine-wipes.jpg 270w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13366804.ece/ALTERNATES/s615/cocaine-wipes.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/clayton-le-moors">Clayton-le-Moors</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/drug-kits-trialled-pubs-crack-13358423">Drug kits trialled in pubs to crack down on killer cocaine</a></strong><div class="comments-count" data-streamId="accrington-13358423" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/news/drug-kits-trialled-pubs-crack-13358423#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/drug-kits-trialled-pubs-crack-13358423">The move from police and the former Mayor comes after our campaign reported the drug was 'ingrained' in our nightlife</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-13374849"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13374851.ece/ALTERNATES/s180/CS35479297-4.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13374851.ece/ALTERNATES/s220b/CS35479297-4.jpg 220w, http://i1.accringtonobserver.co.uk/incoming/article13374851.ece/ALTERNATES/s270b/CS35479297-4.jpg 270w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13374851.ece/ALTERNATES/s615/CS35479297-4.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-13374849">Hyndburn defendants before the bench</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-13374849">Our weekly roundup from Blackburnmagistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/cat-rescued-accrington-house-fire-13364985"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13365030.ece/ALTERNATES/s180/JMR_ACC_210717leestreetaccy_XX.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13365030.ece/ALTERNATES/s220b/JMR_ACC_210717leestreetaccy_XX.jpg 220w, http://i1.accringtonobserver.co.uk/incoming/article13365030.ece/ALTERNATES/s270b/JMR_ACC_210717leestreetaccy_XX.jpg 270w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13365030.ece/ALTERNATES/s615/JMR_ACC_210717leestreetaccy_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/cat-rescued-accrington-house-fire-13364985">Cat rescued from Accrington house fire</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/cat-rescued-accrington-house-fire-13364985">Firefighters were called to Lee Street on Thursday night</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/discarded-cigarette-sparks-accrington-house-13364984"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13365049.ece/ALTERNATES/s180/JS118337907.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13365049.ece/ALTERNATES/s220b/JS118337907.jpg 220w, http://i3.accringtonobserver.co.uk/incoming/article13365049.ece/ALTERNATES/s270b/JS118337907.jpg 270w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13365049.ece/ALTERNATES/s615/JS118337907.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/lancashire-fire-and-rescue-service">Lancashire Fire and Rescue Service</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/discarded-cigarette-sparks-accrington-house-13364984">Discarded cigarette sparks Accrington house fire</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/discarded-cigarette-sparks-accrington-house-13364984">Firefighters were called to Blackburn Road after clothes caught fire</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/owners-call-action-dangerous-dogs-13358230"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13358534.ece/ALTERNATES/s180/JS125042165.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13358534.ece/ALTERNATES/s220b/JS125042165.jpg 220w, http://i3.accringtonobserver.co.uk/incoming/article13358534.ece/ALTERNATES/s270b/JS125042165.jpg 270w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13358534.ece/ALTERNATES/s615/JS125042165.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/owners-call-action-dangerous-dogs-13358230">Owner's call for action on dangerous dogs after pet Labrador savaged</a></strong><div class="comments-count" data-streamId="accrington-13358230" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/news/owners-call-action-dangerous-dogs-13358230#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/owners-call-action-dangerous-dogs-13358230">Nick Westwell was walking two-year-old Bella along the canal when another dog set upon her</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/greedy-lovers-who-plotted-murder-13379118"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13379125.ece/ALTERNATES/s180/BeFunky-Collage.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13379125.ece/ALTERNATES/s390/BeFunky-Collage.jpg 390w, http://i3.accringtonobserver.co.uk/incoming/article13379125.ece/ALTERNATES/s458/BeFunky-Collage.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13379125.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/greedy-lovers-who-plotted-murder-13379118">'Greedy' lovers who plotted murder of Mohammed Yousaf jailed for life</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/greedy-lovers-who-plotted-murder-13379118">Muhammad Arif conspired with his mistress Rukhsana Bibi to kill her new husband Mr Yousaf for their financial gain</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/police-appeal-information-man-accrington-13380207"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13380226.ece/ALTERNATES/s180/JMR_ACC_250717rorycompton_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13380226.ece/ALTERNATES/s390/JMR_ACC_250717rorycompton_XX.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article13380226.ece/ALTERNATES/s458/JMR_ACC_250717rorycompton_XX.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13380226.ece/ALTERNATES/s615/JMR_ACC_250717rorycompton_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/lancashire-constabulary">Lancashire Constabulary</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/police-appeal-information-man-accrington-13380207">Police appeal for information on man with Accrington links</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-information-man-accrington-13380207">They believe Rory Compton, 26, to be avoiding police contact</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s180/JMR_ACC_250717petreroad_XX.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s390/JMR_ACC_250717petreroad_XX.jpg 390w, http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s458/JMR_ACC_250717petreroad_XX.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13380205.ece/ALTERNATES/s615/JMR_ACC_250717petreroad_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/lancashire-fire-and-rescue-service">Lancashire Fire and Rescue Service</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187">Investigation launched after industrial oven fire at bakery</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/investigation-launched-after-industrial-oven-13380187">Firefighters were called to Clayton Business Park on July 24</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-13374849"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13374851.ece/ALTERNATES/s180/CS35479297-4.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13374851.ece/ALTERNATES/s390/CS35479297-4.jpg 390w, http://i1.accringtonobserver.co.uk/incoming/article13374851.ece/ALTERNATES/s458/CS35479297-4.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13374851.ece/ALTERNATES/s615/CS35479297-4.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-13374849">Hyndburn defendants before the bench</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-before-the-bench-13374849">Our weekly roundup from Blackburn magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/accrington-man-arrested-after-claim-13375779"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13375800.ece/ALTERNATES/s180/JS120165059.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13375800.ece/ALTERNATES/s390/JS120165059.jpg 390w, http://i1.accringtonobserver.co.uk/incoming/article13375800.ece/ALTERNATES/s458/JS120165059.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13375800.ece/ALTERNATES/s615/JS120165059.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/accrington-man-arrested-after-claim-13375779">Accrington man arrested after claim football club CCTV used to spy into girl's bedroom</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/accrington-man-arrested-after-claim-13375779">A man has been arrested on suspicion of voyeurism</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/driver-wanted-over-hit-run-13375035"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13375043.ece/ALTERNATES/s180/JMR_ACC_240717dillhalllane_XX.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13375043.ece/ALTERNATES/s390/JMR_ACC_240717dillhalllane_XX.jpg 390w, http://i2.accringtonobserver.co.uk/incoming/article13375043.ece/ALTERNATES/s458/JMR_ACC_240717dillhalllane_XX.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13375043.ece/ALTERNATES/s615/JMR_ACC_240717dillhalllane_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/driver-wanted-over-hit-run-13375035">Driver wanted over hit-and-run collision</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/driver-wanted-over-hit-run-13375035">The incident happened on Dill Hall Lane in Accrington</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/drug-kits-trialled-pubs-crack-13358423"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13366804.ece/ALTERNATES/s180/cocaine-wipes.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13366804.ece/ALTERNATES/s390/cocaine-wipes.jpg 390w, http://i2.accringtonobserver.co.uk/incoming/article13366804.ece/ALTERNATES/s458/cocaine-wipes.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13366804.ece/ALTERNATES/s615/cocaine-wipes.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/clayton-le-moors">Clayton-le-Moors</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/drug-kits-trialled-pubs-crack-13358423">Drug kits trialled in pubs to crack down on killer cocaine</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/drug-kits-trialled-pubs-crack-13358423">The move from police and the former Mayor comes after our campaign reported the drug was 'ingrained' in our nightlife</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/internet-trolls-target-parents-brave-13374983"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13375002.ece/ALTERNATES/s180/JMR_ACC_210717procterkyle_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13375002.ece/ALTERNATES/s390/JMR_ACC_210717procterkyle_XX.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article13375002.ece/ALTERNATES/s458/JMR_ACC_210717procterkyle_XX.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13375002.ece/ALTERNATES/s615/JMR_ACC_210717procterkyle_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/church">Church</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/internet-trolls-target-parents-brave-13374983">Internet trolls target parents of brave cancer battler Charlie Procter</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/internet-trolls-target-parents-brave-13374983">Amber Schofield and Ben Procter spoke of their torment on The Jeremy Kyle Show</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/local-news/body-cut-up-in-takeaway-then-dumped-1268893"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article1262634.ece/ALTERNATES/s180/C_71_article_527037_teaserimage.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article1262634.ece/ALTERNATES/s390/C_71_article_527037_teaserimage.jpg 390w, http://i2.accringtonobserver.co.uk/incoming/article1262634.ece/ALTERNATES/s458/C_71_article_527037_teaserimage.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article1262634.ece/ALTERNATES/s615/C_71_article_527037_teaserimage.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/local-news/body-cut-up-in-takeaway-then-dumped-1268893">Body cut up in takeaway then dumped, inquest hears</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/local-news/body-cut-up-in-takeaway-then-dumped-1268893">TWO daughters of an Accrington woman butchered to death by her son-in-law fled Blackburn Coroner's Court in tears during the inquest into her death.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/lovers-murdered-husband-could-take-13220483"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13220516.ece/ALTERNATES/s180/murdermonkey.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13220516.ece/ALTERNATES/s390/murdermonkey.jpg 390w, http://i2.accringtonobserver.co.uk/incoming/article13220516.ece/ALTERNATES/s458/murdermonkey.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13220516.ece/ALTERNATES/s615/murdermonkey.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/lovers-murdered-husband-could-take-13220483">'Lovers murdered husband so they could take him for every penny' - trial is told</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/lovers-murdered-husband-could-take-13220483">Muhammed Arif, 45, and Rukhsana Bibi, 38, deny killing Mohammed Yousaf who died in Accrington last year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/local-news/hyndburn-honey---the-search-is-on-1270197"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article1253804.ece/ALTERNATES/s180/C_71_article_1037630_long_teaser_group_long_teaser_image.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article1253804.ece/ALTERNATES/s390/C_71_article_1037630_long_teaser_group_long_teaser_image.jpg 390w, http://i1.accringtonobserver.co.uk/incoming/article1253804.ece/ALTERNATES/s458/C_71_article_1037630_long_teaser_group_long_teaser_image.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article1253804.ece/ALTERNATES/s615/C_71_article_1037630_long_teaser_group_long_teaser_image.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/local-news/hyndburn-honey---the-search-is-on-1270197">Hyndburn Honey - the search is on</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/local-news/hyndburn-honey---the-search-is-on-1270197">OUR search for a Hyndburn Honey has been so successful that we have decided to turn it into an exciting competition.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/new-cctv-after-great-harwood-13361592"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13361629.ece/ALTERNATES/s180/JMR_ACC_200717gtharwoodcctv_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13361629.ece/ALTERNATES/s390/JMR_ACC_200717gtharwoodcctv_XX.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article13361629.ece/ALTERNATES/s458/JMR_ACC_200717gtharwoodcctv_XX.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13361629.ece/ALTERNATES/s615/JMR_ACC_200717gtharwoodcctv_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/great-harwood">Great Harwood</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/new-cctv-after-great-harwood-13361592">New CCTV after Great Harwood street attack last November</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/new-cctv-after-great-harwood-13361592">Images were forensically recovered from deleted CCTV footage</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/shocking-online-video-shows-man-13138934"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article13139115.ece/ALTERNATES/s180/JS121797735.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article13139115.ece/ALTERNATES/s390/JS121797735.jpg 390w, http://i3.manchestereveningnews.co.uk/incoming/article13139115.ece/ALTERNATES/s458/JS121797735.jpg 458w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article13139115.ece/ALTERNATES/s615/JS121797735.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/youtube">YouTube</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/shocking-online-video-shows-man-13138934">Shocking online video shows man 'attacked with machete' during fight</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/shocking-online-video-shows-man-13138934">Police were called to the Sadler Street Industrial Estate in Church</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/police-sting-catches-vulnerable-man-13121596"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13127489.ece/ALTERNATES/s180/JS121358385.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13127489.ece/ALTERNATES/s390/JS121358385.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article13127489.ece/ALTERNATES/s458/JS121358385.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13127489.ece/ALTERNATES/s615/JS121358385.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/police-sting-catches-vulnerable-man-13121596">Police sting catches 'vulnerable' man who thought he was talking to 13-year-old boy</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-sting-catches-vulnerable-man-13121596">Gary Roberts engaged with web sex chat with an officer posing as a child</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/cocaine-streets-more-lethal-ever-13256178"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13258945.ece/ALTERNATES/s180/phil-and-cocaine-banner.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13258945.ece/ALTERNATES/s390/phil-and-cocaine-banner.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article13258945.ece/ALTERNATES/s458/phil-and-cocaine-banner.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13258945.ece/ALTERNATES/s615/phil-and-cocaine-banner.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/cocaine-streets-more-lethal-ever-13256178">Cocaine on our streets 'more lethal than ever before'</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/cocaine-streets-more-lethal-ever-13256178">A former drug addict turned recovery leader says that increased purity of the Class A drug is making it more dangerous to take</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/local-news/drug-peddling-gang-streets-picture-7682274"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article7682272.ece/ALTERNATES/s180/JS44727631.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article7682272.ece/ALTERNATES/s390/JS44727631.jpg 390w, http://i1.accringtonobserver.co.uk/incoming/article7682272.ece/ALTERNATES/s458/JS44727631.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article7682272.ece/ALTERNATES/s615/JS44727631.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/local-news/drug-peddling-gang-streets-picture-7682274">Drug peddling gang off our streets (picture gallery)</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/local-news/drug-peddling-gang-streets-picture-7682274">Eight men were jailed and a further three received suspended jail terms following the six-month police intelligence operation last year involving around 70 police officers.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/cuba-trip-sicknote-head-says-13356835"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13358393.ece/ALTERNATES/s180/Ian-McCann.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13358393.ece/ALTERNATES/s390/Ian-McCann.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article13358393.ece/ALTERNATES/s458/Ian-McCann.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13358393.ece/ALTERNATES/s615/Ian-McCann.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/huncoat">Huncoat</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/cuba-trip-sicknote-head-says-13356835">Cuba trip sicknote head says indefinite teaching ban is &quot;harsh&quot;</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/cuba-trip-sicknote-head-says-13356835">Ian McCann, from Huncoat, was found to have fallen below professional standards</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/two-men-trial-accused-recklessly-13325279"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13325383.ece/ALTERNATES/s180/todd.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13325383.ece/ALTERNATES/s390/todd.jpg 390w, http://i3.accringtonobserver.co.uk/incoming/article13325383.ece/ALTERNATES/s458/todd.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13325383.ece/ALTERNATES/s615/todd.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/two-men-trial-accused-recklessly-13325279">Two men on trial accused of 'recklessly endangering life in an arson insurance scam'</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/two-men-trial-accused-recklessly-13325279">Ryan Ibbitson and Samuel Todd are on trial accused of setting fire to a house in Clayton-le-Moors and conspiring to commit fraud</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/local-news/looking-back-both-students-factory-9642340"><img data-srcset="http://i4.rossendalefreepress.co.uk/incoming/article9642394.ece/ALTERNATES/s180/JS67910717.jpg 180w, http://i4.rossendalefreepress.co.uk/incoming/article9642394.ece/ALTERNATES/s390/JS67910717.jpg 390w, http://i4.rossendalefreepress.co.uk/incoming/article9642394.ece/ALTERNATES/s458/JS67910717.jpg 458w" data-src="http://i4.rossendalefreepress.co.uk/incoming/article9642394.ece/ALTERNATES/s615/JS67910717.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/local-news/looking-back-both-students-factory-9642340">Looking back: Both students and factory workers were keeping busy</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/local-news/looking-back-both-students-factory-9642340">Former Observer photographer Garth Dawson looks back at snaps from yesteryear.</a></div></div></div><div class="teaser" data-noimage><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/local-news/asda-apologises-after-customers-find-1272080"><img data-src="#"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/asda">Asda</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/local-news/asda-apologises-after-customers-find-1272080">Asda apologises after customers find Smirnoff vodka bottles filled with water</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/local-news/asda-apologises-after-customers-find-1272080">Asda has apologised after two customers who bought bottles of Smirnoff vodka from the firm's Accrington store, on Hyndburn Road, discovered the bottles were filled with water.</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.accringtonobserver.co.uk/news/">News</a></li><li><a href="http://www.accringtonobserver.co.uk/whats-on/">What's On</a></li><li><a href="http://www.accringtonobserver.co.uk/sport/">Sport</a></li><li><a href="http://www.accringtonobserver.co.uk/in-your-area/">In Your Area</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/AccringtonObserver">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/AccringtonNews ">twitter</a></li></ul></h4></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.accringtonobserver.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.accringtonobserver.co.uk/send-your-story/">Send Your Story</a></li><li><a href="http://www.accringtonobserver.co.uk/about-us/">About Us</a></li><li><a href="http://www.accringtonobserver.co.uk/subscriptions/">Subscriptions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.accringtonobserver.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.accringtonobserver.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.accringtonobserver.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.accringtonobserver.co.uk/google-survey/">Google Survey</a></li><li><a href="http://corporate.menmedia.co.uk/">Corporate</a></li><li><a href="http://www.accringtonobserver.co.uk/syndication/">Syndication</a></li><li><a href="http://www.accringtonobserver.co.uk/reader-panel/">Reader Panel</a></li><li><a href="http://www.accringtonobserver.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.accringtonobserver.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/">© 2017 M.E.N Media</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.accringtonobserver.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 3
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=47a0f7ec4f4b37528f48ac834592c634"></script><script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=69e6f9eb58f0f2c4359d40acb3c135c8"></script><script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=3baebc3aaf5c64d80442d446e47353ae"></script>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=dbf90e89cdd4f91392a066ca34d81e64" defer></script>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=5331519bec866aba8daa8c1d6c559039" defer></script>
<script>if(!_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.accringtonobserver.co.uk/?rt=1&ctxId=1565&pubId=3&cat=&meta=read-news&objId=13380187&type=article&title=Investigation+launched+after+industrial+oven+fire+at+bakery&url=http%3a%2f%2fwww.accringtonobserver.co.uk%2fnews%2finvestigation-launched-after-industrial-oven-13380187&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.accringtonobserver.co.uk/?rt=1&amp;ctxId=1565&amp;pubId=3&amp;cat=&amp;meta=read-news&amp;objId=13380187&amp;type=article&amp;title=Investigation+launched+after+industrial+oven+fire+at+bakery&amp;url=http%3a%2f%2fwww.accringtonobserver.co.uk%2fnews%2finvestigation-launched-after-industrial-oven-13380187" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
