<!DOCTYPE html>
<html>
<!--
page generated at: Fri Dec 08 14:07:56 GMT 2017
page generated by escenic.server/hostname: reg-pres11.tm-aws.com/reg-pres11.tm-aws.com
-->
<head>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(a){function c(){}function d(a,b){return function(){a.apply(b,arguments)}}function e(a){if("object"!=typeof this)throw new TypeError("Promises must be constructed via new");if("function"!=typeof a)throw new TypeError("not a function");this._state=0,this._handled=!1,this._value=void 0,this._deferreds=[],k(a,this)}function f(a,b){for(;3===a._state;)a=a._value;return 0===a._state?void a._deferreds.push(b):(a._handled=!0,void m(function(){var c=1===a._state?b.onFulfilled:b.onRejected;if(null===c)return void(1===a._state?g:h)(b.promise,a._value);var d;try{d=c(a._value)}catch(e){return void h(b.promise,e)}g(b.promise,d)}))}function g(a,b){try{if(b===a)throw new TypeError("A promise cannot be resolved with itself.");if(b&&("object"==typeof b||"function"==typeof b)){var c=b.then;if(b instanceof e)return a._state=3,a._value=b,void i(a);if("function"==typeof c)return void k(d(c,b),a)}a._state=1,a._value=b,i(a)}catch(f){h(a,f)}}function h(a,b){a._state=2,a._value=b,i(a)}function i(a){2===a._state&&0===a._deferreds.length&&m(function(){a._handled||n(a._value)});for(var b=0,c=a._deferreds.length;b<c;b++)f(a,a._deferreds[b]);a._deferreds=null}function j(a,b,c){this.onFulfilled="function"==typeof a?a:null,this.onRejected="function"==typeof b?b:null,this.promise=c}function k(a,b){var c=!1;try{a(function(a){c||(c=!0,g(b,a))},function(a){c||(c=!0,h(b,a))})}catch(d){if(c)return;c=!0,h(b,d)}}var l=setTimeout,m="function"==typeof setImmediate&&setImmediate||function(a){l(a,0)},n=function(a){"undefined"!=typeof console&&console&&console.warn("Possible Unhandled Promise Rejection:",a)};e.prototype["catch"]=function(a){return this.then(null,a)},e.prototype.then=function(a,b){var d=new this.constructor(c);return f(this,new j(a,b,d)),d},e.all=function(a){var b=Array.prototype.slice.call(a);return new e(function(a,c){function d(f,g){try{if(g&&("object"==typeof g||"function"==typeof g)){var h=g.then;if("function"==typeof h)return void h.call(g,function(a){d(f,a)},c)}b[f]=g,0===--e&&a(b)}catch(i){c(i)}}if(0===b.length)return a([]);for(var e=b.length,f=0;f<b.length;f++)d(f,b[f])})},e.resolve=function(a){return a&&"object"==typeof a&&a.constructor===e?a:new e(function(b){b(a)})},e.reject=function(a){return new e(function(b,c){c(a)})},e.race=function(a){return new e(function(b,c){for(var d=0,e=a.length;d<e;d++)a[d].then(b,c)})},e._setImmediateFn=function(a){m=a},e._setUnhandledRejectionFn=function(a){n=a},"undefined"!=typeof b&&b.exports?b.exports=e:a.Promise||(a.Promise=e)}(this)},{}],2:[function(a,b,c){"use strict";b.exports=function(){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(a){var b=this,c=this;if(!document.documentElement.contains(b))return null;do{if(c.matches(a))return c;c=c.parentElement}while(null!==c);return null})}},{}],3:[function(a,b,c){"use strict";var d=a("./promise/promise.js"),e=a("./closest/closest.js");d(),e()},{"./closest/closest.js":2,"./promise/promise.js":4}],4:[function(a,b,c){"use strict";var d=a("promise-polyfill");b.exports=function(){void 0===window.Promise&&(window.Promise=d)}},{"promise-polyfill":1}]},{},[3]);
//# sourceMappingURL=index.min.js.map</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-src="">
<title>Police investigating after 30 TONNES of aluminium panels stolen - Accrington Observer</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; The theft was from Cut Lane, Rishton&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Accrington,Lancashire Constabulary,Rishton"><meta name="news_keywords" content="Accrington,Lancashire Constabulary,Rishton"><meta name="author" content="Charlotte Green"><meta name="Googlebot-News" content="noarchive"><meta name="google-site-verification" content="cmxcLLA_jK4j9DWquBkakyOAhOvdlNsBtTZCW_tk9YM"><meta property="fb:page_id" content="283388705079869"><link rel="canonical" href="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993"><link rel="amphtml" href="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993.amp">
<meta property="og:site_name" content="accrington"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Police investigating after 30 TONNES of aluminium panels stolen"><meta property="og:url" content="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993"><meta property="og:description" content="The theft was from Cut Lane, Rishton"><meta property="og:image" content="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s1200/JS138410455.jpg"><meta property="og:section" content="News"><meta property="article:tag" content="Lancashire Constabulary"><meta property="article:tag" content="Rishton"><meta property="article:tag" content="Accrington"><meta property="article:author" content="Charlotte Green"><meta property="article:published_time" content="2017-12-08T11:17:27Z"><meta property="article:modified_time" content="2017-12-08T11:17:36Z"><meta property="article:expiration_time" content="2018-01-07T11:17:36Z"><meta property="article:section" content="News"><meta property="article:id" content="accrington-14010993">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@AccringtonNews "><meta name="twitter:creator" value="@AccringtonNews "><meta name="twitter:image" value="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s1200/JS138410455.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;lancashire-constabulary,rishton,accrington&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;14010993&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536631&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_kvsbojtn3vpd5mpayuy4gsrjqa&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-2&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1512742077041,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;1565&quot;,&quot;sectionId&quot;:&quot;1565&quot;,&quot;publicationName&quot;:&quot;accrington&quot;,&quot;publicationId&quot;:&quot;3&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;accrington:news:home:article:police-investigating-after-tonnes:14010993&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore&quot;,&quot;ownerSite&quot;:&quot;accrington&quot;,&quot;ownerSiteDomain&quot;:&quot;www.accringtonobserver.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Lancashire Constabulary|Rishton|Accrington&quot;,&quot;articleAuthor&quot;:&quot;Charlotte Green&quot;,&quot;articleId&quot;:&quot;14010993&quot;,&quot;articleTitle&quot;:&quot;Police investigating after 30 TONNES of aluminium panels stolen&quot;,&quot;articleUrl&quot;:&quot;http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993&quot;,&quot;headline&quot;:&quot;accrington_police-investigating-after-tonnes&quot;,&quot;primaryTag&quot;:&quot;Accrington&quot;,&quot;publishDate&quot;:&quot;2017-12-08&quot;,&quot;firstPublishDate&quot;:&quot;2017-12-08|11:17&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;accrington&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14010993&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=9322d080262db62f7ae971b82957d2a8"><link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=c8955d567e22c80974e12240d0156cdd"><link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=e577b0b792b5e7b566fadf76bb6a6cc5"><link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=b4f02a62e94e1a190cce2dd776607a10">
<link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=df36712cf453b81dabf8b2dd35c4ae18">
<link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=5f002ec683b08ca229732209b89553e1">
<link rel="shortcut icon" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/publications/accrington/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/publications/accrington/scss/accrington.css?v=1512476532">
<script>TMCONFIG = {"platform":"regionals","publicationId":3,"topSectionId":1565,"homepageId":1552,"sectionAncestorsIDs":[1565,1552],"publication":"accrington","frontendRoot":"https://s2-prod.accringtonobserver.co.uk","frontendVersion":"1512476532","gigya":{"apikey":"3_AXG4WgNwSz3dd2e1Wpss74lzO4agH1wwYceZTXxBc2giGX64QyovG1CZQ3Nvh2ir","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","partner.masthead.takeover":"true","commercial.integrations.taboola.enabled":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.targetUrl":"https://weather.com/redir?par=tm_accrington_widget&page=today&locale=en-GB&id=53.753609,-2.37218","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.accringtonobserver.co.uk/fish4data","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/53.753609/-2.37218/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:i9pnzmiqzhg","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"382307358530590"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"J8PMJ-ZLYKB-NTAFR-Y868U-7H8TB"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.accringtonobserver.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;business directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;travel&quot;:{&quot;partnerName&quot;:&quot;travel&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|accrington" id="logo" href="/">accrington</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="http://www.accringtonobserver.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="http://www.accringtonobserver.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|Local News" href="http://www.accringtonobserver.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="http://www.accringtonobserver.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="http://www.accringtonobserver.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="http://www.accringtonobserver.co.uk/news/motoring/">Motors</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="http://www.accringtonobserver.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Sport" href="http://www.accringtonobserver.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Sport" href="http://www.accringtonobserver.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Football" href="http://www.accringtonobserver.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text|Accrington Stanley" href="http://www.accringtonobserver.co.uk/all-about/accrington-stanley-fc">Accrington Stanley</a></li><li><a data-link-tracking="Header|DropDown|Text|Cricket" href="http://www.accringtonobserver.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text|Other Sport" href="http://www.accringtonobserver.co.uk/sport/other-sport/">Other Sport</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="http://www.accringtonobserver.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="http://www.accringtonobserver.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="http://www.accringtonobserver.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="http://www.accringtonobserver.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="http://www.accringtonobserver.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="http://www.accringtonobserver.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="http://www.accringtonobserver.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="http://www.accringtonobserver.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.accringtonobserver.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/AccringtonObserver" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/AccringtonNews " target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/accrington?utm_source=tm-accrington&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="http://www.accringtonobserver.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.accringtonobserver.co.uk/news/property/">Property</a></li><li><a href="http://www.accringtonobserver.co.uk/buy-sell-tell/business-directory/">Business Directory</a></li><li><a href="https://familynotices.accringtonobserver.co.uk/">Family Notices</a></li><li><a href="http://www.newmarket.travel/ash">Travel</a></li><li><a href="http://dating.accringtonobserver.co.uk">Dating</a></li><li><a href="http://www.accringtonobserver.co.uk/buysell">BuySell</a></li><li><a href="http://www.public-notices.co.uk/">Public Notices</a></li><li><a href="http://www.bookanad.com/regions/manchester/">Book an Ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.accringtonobserver.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.accringtonobserver.co.uk/send-your-story/">Send Your Story</a></li><li><a href="http://www.accringtonobserver.co.uk/about-us/">About Us</a></li><li><a href="http://www.accringtonobserver.co.uk/subscriptions/">Subscriptions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.accringtonobserver.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.accringtonobserver.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.accringtonobserver.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.accringtonobserver.co.uk/google-survey/">Google Survey</a></li><li><a href="http://corporate.menmedia.co.uk/">Corporate</a></li><li><a href="http://www.accringtonobserver.co.uk/syndication/">Syndication</a></li><li><a href="http://www.accringtonobserver.co.uk/reader-panel/">Reader Panel</a></li><li><a href="http://www.accringtonobserver.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.accringtonobserver.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/">© 2017 M.E.N Media</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.accringtonobserver.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.accringtonobserver.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.accringtonobserver.co.uk/all-about/accrington" rel="vocabulary:url" property="vocabulary:title">Accrington</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="accrington"/><meta itemprop="url" content="http://www.accringtonobserver.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/accrington.png"/><meta itemprop="width" content="360"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.accringtonobserver.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Police investigating after 30 TONNES of aluminium panels stolen</h1><p itemprop="description">The theft was from Cut Lane, Rishton</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s1200/JS138410455.jpg" data-share-url="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993" data-context="share-bar-14010993" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14010993"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Police investigating after 30 TONNES of aluminium panels stolen" data-social-headline="Police investigating after 30 TONNES of aluminium panels stolen" data-url="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993#ICID=sharebar_facebook" data-leadtext="The theft was from Cut Lane, Rishton" data-content-image="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s1200/JS138410455.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Police investigating after 30 TONNES of aluminium panels stolen" data-social-headline="Police investigating after 30 TONNES of aluminium panels stolen" data-url="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993#ICID=sharebar_twitter" data-leadtext="The theft was from Cut Lane, Rishton" data-content-image="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s1200/JS138410455.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Police investigating after 30 TONNES of aluminium panels stolen" data-social-headline="Police investigating after 30 TONNES of aluminium panels stolen" data-url="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993#ICID=sharebar_pinterest" data-leadtext="The theft was from Cut Lane, Rishton" data-content-image="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s1200/JS138410455.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Police investigating after 30 TONNES of aluminium panels stolen" data-social-headline="Police investigating after 30 TONNES of aluminium panels stolen" data-url="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993#ICID=sharebar_whatsapp" data-leadtext="The theft was from Cut Lane, Rishton" data-content-image="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s1200/JS138410455.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Charlotte Green"/></div><div class="article-information" itemprop="datePublished" content="2017-12-08T11:17:27Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><span rel="author">Charlotte Green</span></div></div><ul class="time-info"><li><time class="date-published" datetime="2017-12-08T11:17:27Z"></time>11:17, 8 DEC 2017</li><meta itemprop="dateModified" content="2017-12-08T11:17:27Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.accringtonobserver.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s615/JS138410455.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s508/JS138410455.jpg 508w, https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s810/JS138410455.jpg 810w" src="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s615/JS138410455.jpg" alt="" content="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s615/JS138410455.jpg"/><figcaption><span class="caption" itemprop="description">Aluminium panels have been stolen from an address on Cut Lane in Rishton</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s1200/JS138410455.jpg" data-share-url="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993" data-context="share-bar-14010993" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14010993"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Police investigating after 30 TONNES of aluminium panels stolen" data-social-headline="Police investigating after 30 TONNES of aluminium panels stolen" data-url="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993#ICID=sharebar_facebook" data-leadtext="The theft was from Cut Lane, Rishton" data-content-image="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s1200/JS138410455.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Police investigating after 30 TONNES of aluminium panels stolen" data-social-headline="Police investigating after 30 TONNES of aluminium panels stolen" data-url="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993#ICID=sharebar_twitter" data-leadtext="The theft was from Cut Lane, Rishton" data-content-image="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s1200/JS138410455.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Police investigating after 30 TONNES of aluminium panels stolen" data-social-headline="Police investigating after 30 TONNES of aluminium panels stolen" data-url="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993#ICID=sharebar_pinterest" data-leadtext="The theft was from Cut Lane, Rishton" data-content-image="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s1200/JS138410455.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Police investigating after 30 TONNES of aluminium panels stolen" data-social-headline="Police investigating after 30 TONNES of aluminium panels stolen" data-url="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993#ICID=sharebar_whatsapp" data-leadtext="The theft was from Cut Lane, Rishton" data-content-image="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s1200/JS138410455.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;33890&quot;,&quot;displayName&quot;:&quot;weekly&quot;,&quot;contentId&quot;:9982103,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/accrington/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>An investigation has been launched after dozens of metal panels were stolen.</p> <p>Lancashire Police are appealing for information following the theft of 94 aluminium panels from an address on Cut Lane, Rishton.</p> <p>The theft is believed to have occurred some time between 5pm on Wednesday, December 6 and 8am on Thursday, December 7.</p> <p>The panels are 3 metres long, 2.4 metres wide and 44mm thick. Each weighs around 300kg.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.accringtonobserver.co.uk/news/pervert-who-deleted-internet-history-14006174">Pervert who deleted internet history on his mobile phone avoids jail for second time</a></li>
</ul>
</aside> <p>PC Steven Leigh, of Blackburn Police, said: “We are appealing for the public’s help in tracking down these panels.</p> <p>“If you saw any suspicious activity in the area around the time of the theft or if you have any information that could help us with our investigation, please get in touch with us as soon as possible.”</p> <p>Anyone with information should contact police on 101 quoting log number 264 of December 7, 2017.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.accringtonobserver.co.uk/news/benefit-cheat-who-pocketed-100000-14006136">Benefit cheat who pocketed &pound;100,000 over five years could avoid jail sentence</a></li>
</ul>
</aside></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/AccringtonObserver" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">AccringtonObserver</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=AccringtonNews "><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @AccringtonNews </a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/accrington/subscriptions/" data-mailingListId="33890"><strong><span class="icon mail small"></span>Subscribe to our Weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/lancashire-constabulary">Lancashire Constabulary</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/rishton">Rishton</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/conservative-group-unveils-plan-revitalising-14004130"><img data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14007588.ece/ALTERNATES/s615/JS137784434.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/conservative-group-unveils-plan-revitalising-14004130">Conservative group unveils plan for revitalising Accrington town centre</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/conservative-group-unveils-plan-revitalising-14004130">Leader Tony Dobson's vision calls for retail themes and tax discounts for local shoppers</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/benefit-cheat-who-pocketed-100000-14006136"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14007753.ece/ALTERNATES/s180/CS47747829.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14007753.ece/ALTERNATES/s458/CS47747829.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14007753.ece/ALTERNATES/s615/CS47747829.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/benefit-cheat-who-pocketed-100000-14006136">Benefit cheat who pocketed £100,000 over five years could avoid jail sentence</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/benefit-cheat-who-pocketed-100000-14006136">Agnieszka Pryzbylska, from Accrington, fraudulently claimed housing and council tax benefit and tax credits</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/snow-temperatures-minus-3-way-14006118"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14006124.ece/ALTERNATES/s180/snow.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14006124.ece/ALTERNATES/s458/snow.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14006124.ece/ALTERNATES/s615/snow.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/snow-temperatures-minus-3-way-14006118">Snow and temperatures of MINUS 3 on the way this weekend</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/snow-temperatures-minus-3-way-14006118">The Met Office has issued a yellow weather warning for Hyndburn</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/work-begin-month-217-home-14005344"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14007790.ece/ALTERNATES/s180/JS138149392.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14007790.ece/ALTERNATES/s458/JS138149392.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14007790.ece/ALTERNATES/s615/JS138149392.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/work-begin-month-217-home-14005344">Work to begin this month on 217-home development in Great Harwood</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/work-begin-month-217-home-14005344">Keepmoat's scheme on Lyndon Playing Fields was approved in June</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-13971750"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13791970.ece/ALTERNATES/s180/JS132102835-1.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13791970.ece/ALTERNATES/s458/JS132102835-1.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13791970.ece/ALTERNATES/s615/JS132102835-1.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/courts">Courts</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-13971750">Accrington defendants up before the courts</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-13971750">Our weekly roundup from Blackburn and Burnley magistrates</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/grane-road-closed-both-directions-14011031"><img data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14011127.ece/ALTERNATES/s615/081217graneroad.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/grane-road-closed-both-directions-14011031">Grane Road closed in both directions after collision between two cars</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/grane-road-closed-both-directions-14011031">Police said overnight snow had contributed to the road closure</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s180/JS138410455.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s458/JS138410455.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s615/JS138410455.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993">Police investigating after 30 TONNES of aluminium panels stolen</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993">The theft was from Cut Lane, Rishton</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/time-trip-looks-back-young-14010344"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14010795.ece/ALTERNATES/s180/JS137516596.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14010795.ece/ALTERNATES/s458/JS137516596.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14010795.ece/ALTERNATES/s615/JS137516596.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/time-trip-looks-back-young-14010344">Time Trip looks back at young people taking up apprenticeships</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/time-trip-looks-back-young-14010344">Our regular helping of nostalgia revisits North Lancs Training Group in 2011</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/time-trip-looks-back-young-14010830"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14010809.ece/ALTERNATES/s180/JS137516603.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14010809.ece/ALTERNATES/s458/JS137516603.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14010809.ece/ALTERNATES/s615/JS137516603.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/time-trip-looks-back-young-14010830">Time Trip looks back at young people taking up apprenticeships</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/time-trip-looks-back-young-14010830">Our regular helping of nostalgia revisits North Lancs Training Group in 2011</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/new-town-centre-exclusion-zone-14004164"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14010502.ece/ALTERNATES/s180/TM49518.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14010502.ece/ALTERNATES/s458/TM49518.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14010502.ece/ALTERNATES/s615/TM49518.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/new-town-centre-exclusion-zone-14004164">New town centre exclusion zone to crack down on prolific shoplifters</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/new-town-centre-exclusion-zone-14004164">It's been revealed that offenders are 'stealing to order' and selling stolen wares in pubs</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/conservative-group-unveils-plan-revitalising-14004130"><img data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14007588.ece/ALTERNATES/s615/JS137784434.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/conservative-group-unveils-plan-revitalising-14004130">Conservative group unveils plan for revitalising Accrington town centre</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/conservative-group-unveils-plan-revitalising-14004130">Leader Tony Dobson's vision calls for retail themes and tax discounts for local shoppers</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/benefit-cheat-who-pocketed-100000-14006136"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14007753.ece/ALTERNATES/s180/CS47747829.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14007753.ece/ALTERNATES/s458/CS47747829.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14007753.ece/ALTERNATES/s615/CS47747829.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/benefit-cheat-who-pocketed-100000-14006136">Benefit cheat who pocketed £100,000 over five years could avoid jail sentence</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/benefit-cheat-who-pocketed-100000-14006136">Agnieszka Pryzbylska, from Accrington, fraudulently claimed housing and council tax benefit and tax credits</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/snow-temperatures-minus-3-way-14006118"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14006124.ece/ALTERNATES/s180/snow.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14006124.ece/ALTERNATES/s458/snow.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14006124.ece/ALTERNATES/s615/snow.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/snow-temperatures-minus-3-way-14006118">Snow and temperatures of MINUS 3 on the way this weekend</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/snow-temperatures-minus-3-way-14006118">The Met Office has issued a yellow weather warning for Hyndburn</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/work-begin-month-217-home-14005344"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14007790.ece/ALTERNATES/s180/JS138149392.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14007790.ece/ALTERNATES/s458/JS138149392.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14007790.ece/ALTERNATES/s615/JS138149392.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/work-begin-month-217-home-14005344">Work to begin this month on 217-home development in Great Harwood</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/work-begin-month-217-home-14005344">Keepmoat's scheme on Lyndon Playing Fields was approved in June</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-13971750"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13791970.ece/ALTERNATES/s180/JS132102835-1.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13791970.ece/ALTERNATES/s458/JS132102835-1.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13791970.ece/ALTERNATES/s615/JS132102835-1.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/courts">Courts</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-13971750">Accrington defendants up before the courts</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-13971750">Our weekly roundup from Blackburn and Burnley magistrates</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/grane-road-closed-both-directions-14011031"><img data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14011127.ece/ALTERNATES/s615/081217graneroad.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/grane-road-closed-both-directions-14011031">Grane Road closed in both directions after collision between two cars</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/grane-road-closed-both-directions-14011031">Police said overnight snow had contributed to the road closure</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s180/JS138410455.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s458/JS138410455.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s615/JS138410455.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993">Police investigating after 30 TONNES of aluminium panels stolen</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993">The theft was from Cut Lane, Rishton</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/time-trip-looks-back-young-14010344"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14010795.ece/ALTERNATES/s180/JS137516596.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14010795.ece/ALTERNATES/s458/JS137516596.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14010795.ece/ALTERNATES/s615/JS137516596.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/time-trip-looks-back-young-14010344">Time Trip looks back at young people taking up apprenticeships</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/time-trip-looks-back-young-14010344">Our regular helping of nostalgia revisits North Lancs Training Group in 2011</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/time-trip-looks-back-young-14010830"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14010809.ece/ALTERNATES/s180/JS137516603.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14010809.ece/ALTERNATES/s458/JS137516603.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14010809.ece/ALTERNATES/s615/JS137516603.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/time-trip-looks-back-young-14010830">Time Trip looks back at young people taking up apprenticeships</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/local-news/gallery/time-trip-looks-back-young-14010830">Our regular helping of nostalgia revisits North Lancs Training Group in 2011</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/new-town-centre-exclusion-zone-14004164"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14010502.ece/ALTERNATES/s180/TM49518.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14010502.ece/ALTERNATES/s458/TM49518.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14010502.ece/ALTERNATES/s615/TM49518.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/new-town-centre-exclusion-zone-14004164">New town centre exclusion zone to crack down on prolific shoplifters</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/new-town-centre-exclusion-zone-14004164">It's been revealed that offenders are 'stealing to order' and selling stolen wares in pubs</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/new-town-centre-exclusion-zone-14004164"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14010502.ece/ALTERNATES/s180/TM49518.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14010502.ece/ALTERNATES/s220b/TM49518.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14010502.ece/ALTERNATES/s270b/TM49518.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14010502.ece/ALTERNATES/s615/TM49518.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/new-town-centre-exclusion-zone-14004164">New town centre exclusion zone to crack down on prolific shoplifters</a></strong><div class="comments-count" data-streamId="accrington-14004164" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/news/new-town-centre-exclusion-zone-14004164#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/new-town-centre-exclusion-zone-14004164">It's been revealed that offenders are 'stealing to order' and selling stolen wares in pubs</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/grane-road-closed-both-directions-14011031"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14011127.ece/ALTERNATES/s180/081217graneroad.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14011127.ece/ALTERNATES/s220b/081217graneroad.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14011127.ece/ALTERNATES/s270b/081217graneroad.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14011127.ece/ALTERNATES/s615/081217graneroad.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/grane-road-closed-both-directions-14011031">Grane Road closed in both directions after collision between two cars</a></strong><div class="comments-count" data-streamId="accrington-14011031" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/news/grane-road-closed-both-directions-14011031#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/grane-road-closed-both-directions-14011031">Police said overnight snow had contributed to the road closure</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s180/JS138410455.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s220b/JS138410455.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s270b/JS138410455.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14011051.ece/ALTERNATES/s615/JS138410455.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993">Police investigating after 30 TONNES of aluminium panels stolen</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-investigating-after-30-tonnes-14010993">The theft was from Cut Lane, Rishton</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/pervert-who-deleted-internet-history-14006174"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13409228.ece/ALTERNATES/s180/JS120165056.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13409228.ece/ALTERNATES/s220b/JS120165056.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article13409228.ece/ALTERNATES/s270b/JS120165056.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13409228.ece/ALTERNATES/s615/JS120165056.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/pervert-who-deleted-internet-history-14006174">Pervert who deleted internet history on his mobile phone avoids jail for second time</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/pervert-who-deleted-internet-history-14006174">Paul Waddington, from Accrington, was banned from deleting any internet history as part of a court order</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/conservative-group-unveils-plan-revitalising-14004130"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14007588.ece/ALTERNATES/s180/JS137784434.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14007588.ece/ALTERNATES/s220b/JS137784434.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14007588.ece/ALTERNATES/s270b/JS137784434.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14007588.ece/ALTERNATES/s615/JS137784434.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/conservative-group-unveils-plan-revitalising-14004130">Conservative group unveils plan for revitalising Accrington town centre</a></strong><div class="comments-count" data-streamId="accrington-14004130" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/news/conservative-group-unveils-plan-revitalising-14004130#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/conservative-group-unveils-plan-revitalising-14004130">Leader Tony Dobson's vision calls for retail themes and tax discounts for local shoppers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/benefit-cheat-who-pocketed-100000-14006136"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14007753.ece/ALTERNATES/s180/CS47747829.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14007753.ece/ALTERNATES/s220b/CS47747829.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14007753.ece/ALTERNATES/s270b/CS47747829.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14007753.ece/ALTERNATES/s615/CS47747829.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/benefit-cheat-who-pocketed-100000-14006136">Benefit cheat who pocketed £100,000 over five years could avoid jail sentence</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/benefit-cheat-who-pocketed-100000-14006136">Agnieszka Pryzbylska, from Accrington, fraudulently claimed housing and council tax benefit and tax credits</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/snow-temperatures-minus-3-way-14006118"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14006124.ece/ALTERNATES/s180/snow.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14006124.ece/ALTERNATES/s220b/snow.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14006124.ece/ALTERNATES/s270b/snow.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14006124.ece/ALTERNATES/s615/snow.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/snow-temperatures-minus-3-way-14006118">Snow and temperatures of MINUS 3 on the way this weekend</a></strong><div class="comments-count" data-streamId="accrington-14006118" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/news/snow-temperatures-minus-3-way-14006118#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/snow-temperatures-minus-3-way-14006118">The Met Office has issued a yellow weather warning for Hyndburn</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/countdown-warner-streets-an-accrington-14005270"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14010439.ece/ALTERNATES/s180/JS106953195.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14010439.ece/ALTERNATES/s220b/JS106953195.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14010439.ece/ALTERNATES/s270b/JS106953195.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14010439.ece/ALTERNATES/s615/JS106953195.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/countdown-warner-streets-an-accrington-14005270">Countdown to Warner Street's 'An Accrington Christmas'</a></strong><div class="comments-count" data-streamId="accrington-14005270" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/news/countdown-warner-streets-an-accrington-14005270#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/countdown-warner-streets-an-accrington-14005270">Thousands of people have attended the popular event over the past two years</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/plans-2m-highams-playing-fields-14004150"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14005069.ece/ALTERNATES/s180/JS131886749.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14005069.ece/ALTERNATES/s220b/JS131886749.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14005069.ece/ALTERNATES/s270b/JS131886749.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14005069.ece/ALTERNATES/s615/JS131886749.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/plans-2m-highams-playing-fields-14004150">Plans for £2m Higham's playing fields sports hub set for go ahead</a></strong><div class="comments-count" data-streamId="accrington-14004150" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/news/plans-2m-highams-playing-fields-14004150#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/plans-2m-highams-playing-fields-14004150">Accrington Stanley Community Trust's bid has been recommended for planning approval</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/work-begin-month-217-home-14005344"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14007790.ece/ALTERNATES/s180/JS138149392.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14007790.ece/ALTERNATES/s220b/JS138149392.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14007790.ece/ALTERNATES/s270b/JS138149392.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14007790.ece/ALTERNATES/s615/JS138149392.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/work-begin-month-217-home-14005344">Work to begin this month on 217-home development in Great Harwood</a></strong><div class="comments-count" data-streamId="accrington-14005344" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/news/work-begin-month-217-home-14005344#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/work-begin-month-217-home-14005344">Keepmoat's scheme on Lyndon Playing Fields was approved in June</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-share-multi-million-pound-14005363"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14007525.ece/ALTERNATES/s180/JS138314038.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14007525.ece/ALTERNATES/s220b/JS138314038.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14007525.ece/ALTERNATES/s270b/JS138314038.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14007525.ece/ALTERNATES/s615/JS138314038.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-share-multi-million-pound-14005363">Hyndburn to share multi-million pound physical activity project fund</a></strong><div class="comments-count" data-streamId="accrington-14005363" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-share-multi-million-pound-14005363#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-share-multi-million-pound-14005363">The pilot scheme will see lottery cash for measures including improving parks, transport links and street lighting</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/oaps-79-86-left-terror-14002740"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14003728.ece/ALTERNATES/s180/JS138245397.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14003728.ece/ALTERNATES/s220b/JS138245397.jpg 220w, https://i2-prod.accringtonobserver.co.uk/incoming/article14003728.ece/ALTERNATES/s270b/JS138245397.jpg 270w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14003728.ece/ALTERNATES/s615/JS138245397.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/oaps-79-86-left-terror-14002740">OAPs, 79 and 86, left in terror after air gun fired at living room window</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/oaps-79-86-left-terror-14002740">Police have appealed for information following two incidents on Aspen Lane, Oswaldtwistle</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/conservative-group-unveils-plan-revitalising-14004130"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14007588.ece/ALTERNATES/s180/JS137784434.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14007588.ece/ALTERNATES/s390/JS137784434.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14007588.ece/ALTERNATES/s458/JS137784434.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14007588.ece/ALTERNATES/s615/JS137784434.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/conservative-group-unveils-plan-revitalising-14004130">Conservative group unveils plan for revitalising Accrington town centre</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/conservative-group-unveils-plan-revitalising-14004130">Leader Tony Dobson's vision calls for retail themes and tax discounts for local shoppers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/benefit-cheat-who-pocketed-100000-14006136"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14007753.ece/ALTERNATES/s180/CS47747829.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14007753.ece/ALTERNATES/s390/CS47747829.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14007753.ece/ALTERNATES/s458/CS47747829.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14007753.ece/ALTERNATES/s615/CS47747829.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/benefit-cheat-who-pocketed-100000-14006136">Benefit cheat who pocketed £100,000 over five years could avoid jail sentence</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/benefit-cheat-who-pocketed-100000-14006136">Agnieszka Pryzbylska, from Accrington, fraudulently claimed housing and council tax benefit and tax credits</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/snow-temperatures-minus-3-way-14006118"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14006124.ece/ALTERNATES/s180/snow.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14006124.ece/ALTERNATES/s390/snow.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14006124.ece/ALTERNATES/s458/snow.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14006124.ece/ALTERNATES/s615/snow.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/snow-temperatures-minus-3-way-14006118">Snow and temperatures of MINUS 3 on the way this weekend</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/snow-temperatures-minus-3-way-14006118">The Met Office has issued a yellow weather warning for Hyndburn</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/work-begin-month-217-home-14005344"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14007790.ece/ALTERNATES/s180/JS138149392.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14007790.ece/ALTERNATES/s390/JS138149392.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14007790.ece/ALTERNATES/s458/JS138149392.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14007790.ece/ALTERNATES/s615/JS138149392.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/work-begin-month-217-home-14005344">Work to begin this month on 217-home development in Great Harwood</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/work-begin-month-217-home-14005344">Keepmoat's scheme on Lyndon Playing Fields was approved in June</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-13971750"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13791970.ece/ALTERNATES/s180/JS132102835-1.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13791970.ece/ALTERNATES/s390/JS132102835-1.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article13791970.ece/ALTERNATES/s458/JS132102835-1.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13791970.ece/ALTERNATES/s615/JS132102835-1.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/courts">Courts</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-13971750">Accrington defendants up before the courts</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/accrington-defendants-up-before-courts-13971750">Our weekly roundup from Blackburn and Burnley magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-share-multi-million-pound-14005363"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14007525.ece/ALTERNATES/s180/JS138314038.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14007525.ece/ALTERNATES/s390/JS138314038.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14007525.ece/ALTERNATES/s458/JS138314038.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14007525.ece/ALTERNATES/s615/JS138314038.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-share-multi-million-pound-14005363">Hyndburn to share multi-million pound physical activity project fund</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-share-multi-million-pound-14005363">The pilot scheme will see lottery cash for measures including improving parks, transport links and street lighting</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/three-men-who-embarked-burglary-13975806"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13982874.ece/ALTERNATES/s180/BeFunky-Collage.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13982874.ece/ALTERNATES/s390/BeFunky-Collage.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article13982874.ece/ALTERNATES/s458/BeFunky-Collage.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13982874.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/three-men-who-embarked-burglary-13975806">Three men who embarked on a burglary and car theft spree have been locked up for more than 10 years</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/three-men-who-embarked-burglary-13975806">Dylan Williams, Jacob Fisher and Benjamin Cross raided 11 homes while their owners slept</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/police-want-speak-woman-after-14001664"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14001765.ece/ALTERNATES/s180/061217shopliftingappeal.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14001765.ece/ALTERNATES/s390/061217shopliftingappeal.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14001765.ece/ALTERNATES/s458/061217shopliftingappeal.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14001765.ece/ALTERNATES/s615/061217shopliftingappeal.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/police-want-speak-woman-after-14001664">Police want to speak to woman after series of alleged shoplifting incidents</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-want-speak-woman-after-14001664">Hyndburn Police have issued a photo appeal to trace Kerry Louise Murphy</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/oaps-79-86-left-terror-14002740"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14003728.ece/ALTERNATES/s180/JS138245397.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14003728.ece/ALTERNATES/s390/JS138245397.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14003728.ece/ALTERNATES/s458/JS138245397.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14003728.ece/ALTERNATES/s615/JS138245397.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/oaps-79-86-left-terror-14002740">OAPs, 79 and 86, left in terror after air gun fired at living room window</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/oaps-79-86-left-terror-14002740">Police have appealed for information following two incidents on Aspen Lane, Oswaldtwistle</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/pictures-thousands-flock-accrington-fabulous-13982399"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13982795.ece/ALTERNATES/s180/BeFunky-Collage.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13982795.ece/ALTERNATES/s390/BeFunky-Collage.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article13982795.ece/ALTERNATES/s458/BeFunky-Collage.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13982795.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/pictures-thousands-flock-accrington-fabulous-13982399">PICTURES: Thousands flock to Accrington for 'fabulous' Christmas countdown</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/pictures-thousands-flock-accrington-fabulous-13982399">Visitors enjoyed performances by X Factor and Britain's Got Talent stars</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/two-men-charged-manslaughter-after-14004925"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14005060.ece/ALTERNATES/s180/JS138169535.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14005060.ece/ALTERNATES/s390/JS138169535.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14005060.ece/ALTERNATES/s458/JS138169535.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14005060.ece/ALTERNATES/s615/JS138169535.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/two-men-charged-manslaughter-after-14004925">Two men charged with manslaughter after death of Megan Lee, 15</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/two-men-charged-manslaughter-after-14004925">Megan, from Oswaldtwistle, died on New Year's Day after eating food from an Indian takeaway</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/plans-2m-highams-playing-fields-14004150"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14005069.ece/ALTERNATES/s180/JS131886749.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14005069.ece/ALTERNATES/s390/JS131886749.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14005069.ece/ALTERNATES/s458/JS131886749.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14005069.ece/ALTERNATES/s615/JS131886749.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/plans-2m-highams-playing-fields-14004150">Plans for £2m Higham's playing fields sports hub set for go ahead</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/plans-2m-highams-playing-fields-14004150">Accrington Stanley Community Trust's bid has been recommended for planning approval</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/man-seen-kitchen-knife-bus-14001962"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article14002295.ece/ALTERNATES/s180/JS90445580-1.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article14002295.ece/ALTERNATES/s390/JS90445580-1.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article14002295.ece/ALTERNATES/s458/JS90445580-1.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article14002295.ece/ALTERNATES/s615/JS90445580-1.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/lancashire-constabulary">Lancashire Constabulary</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/man-seen-kitchen-knife-bus-14001962">Man seen with 'kitchen knife' on bus to Accrington</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/man-seen-kitchen-knife-bus-14001962">Police have appealed for witnesses following the incident on the 7a Transdev service</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/pictures-unprecedented-crowds-enjoy-oswaldtwistle-13969209"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13969313.ece/ALTERNATES/s180/BeFunky-Collage.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13969313.ece/ALTERNATES/s390/BeFunky-Collage.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article13969313.ece/ALTERNATES/s458/BeFunky-Collage.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13969313.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/pictures-unprecedented-crowds-enjoy-oswaldtwistle-13969209">PICTURES: 'Unprecedented' crowds enjoy Oswaldtwistle Christmas lights switch-on</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/pictures-unprecedented-crowds-enjoy-oswaldtwistle-13969209">They were entertained by choir pupils, the Wizard of Oz cast and the East Lancashire Concert band</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/pictures-great-harwood-celebrates-big-13990842"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13991021.ece/ALTERNATES/s180/JS137833884.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13991021.ece/ALTERNATES/s390/JS137833884.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article13991021.ece/ALTERNATES/s458/JS137833884.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13991021.ece/ALTERNATES/s615/JS137833884.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/pictures-great-harwood-celebrates-big-13990842">PICTURES: Great Harwood celebrates big Christmas switch-on</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/pictures-great-harwood-celebrates-big-13990842">All the remaining lights illuminations across Hyndburn will take place this week</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/accrington-lions-toy-appeal-badly-13995043"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13995283.ece/ALTERNATES/s180/JS106050070.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13995283.ece/ALTERNATES/s390/JS106050070.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article13995283.ece/ALTERNATES/s458/JS106050070.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13995283.ece/ALTERNATES/s615/JS106050070.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/accrington-lions-toy-appeal-badly-13995043">Accrington Lions toy appeal badly needs more donations</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/accrington-lions-toy-appeal-badly-13995043">Demand is up this year and there are just two days left to donate to disadvantaged families this Christmas</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-still-uks-top-10-13971820"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13971894.ece/ALTERNATES/s180/JS61253228.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13971894.ece/ALTERNATES/s390/JS61253228.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article13971894.ece/ALTERNATES/s458/JS61253228.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13971894.ece/ALTERNATES/s615/JS61253228.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-still-uks-top-10-13971820">Hyndburn still in UK's top 10 for empty homes - despite drop since 2012</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-still-uks-top-10-13971820">Figures show 710 homes and 782 commercial properties in the borough are empty</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/pervert-who-sexually-abused-underage-13943133"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13965919.ece/ALTERNATES/s180/CD832550-1.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13965919.ece/ALTERNATES/s390/CD832550-1.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article13965919.ece/ALTERNATES/s458/CD832550-1.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13965919.ece/ALTERNATES/s615/CD832550-1.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/pervert-who-sexually-abused-underage-13943133">Pervert who sexually abused underage boy at house avoids jail</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/pervert-who-sexually-abused-underage-13943133">Robert Gyles Court, from Accrington, was previously jailed for five years for other sexual offences</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/jailed-cocaine-dealer-caught-trying-13943159"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13950745.ece/ALTERNATES/s180/JMR_ACC_151117aroonmahmood_XX.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13950745.ece/ALTERNATES/s390/JMR_ACC_151117aroonmahmood_XX.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article13950745.ece/ALTERNATES/s458/JMR_ACC_151117aroonmahmood_XX.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13950745.ece/ALTERNATES/s615/JMR_ACC_151117aroonmahmood_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/jailed-cocaine-dealer-caught-trying-13943159">JAILED: Cocaine dealer caught trying to evade armed police in 96mph chase</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/jailed-cocaine-dealer-caught-trying-13943159">Aroon Mahmood, from Accrington, had to be tasered by officers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/shocking-footage-shows-thieves-stealing-13980979"><img data-srcset="https://i2-prod.accringtonobserver.co.uk/incoming/article13981019.ece/ALTERNATES/s180/cctv-equipoment.jpg 180w, https://i2-prod.accringtonobserver.co.uk/incoming/article13981019.ece/ALTERNATES/s390/cctv-equipoment.jpg 390w, https://i2-prod.accringtonobserver.co.uk/incoming/article13981019.ece/ALTERNATES/s458/cctv-equipoment.jpg 458w" data-src="https://i2-prod.accringtonobserver.co.uk/incoming/article13981019.ece/ALTERNATES/s615/cctv-equipoment.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/shocking-footage-shows-thieves-stealing-13980979">Shocking footage shows thieves stealing £60k worth of equipment from surveyors working in the street</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/shocking-footage-shows-thieves-stealing-13980979">In both incidents a car drove on to the pavement and the equipment was pulled inside</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.accringtonobserver.co.uk/news/">News</a></li><li><a href="http://www.accringtonobserver.co.uk/whats-on/">What's On</a></li><li><a href="http://www.accringtonobserver.co.uk/sport/">Sport</a></li><li><a href="http://www.accringtonobserver.co.uk/in-your-area/">In Your Area</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/AccringtonObserver" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/AccringtonNews " target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.accringtonobserver.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.accringtonobserver.co.uk/send-your-story/">Send Your Story</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="http://www.accringtonobserver.co.uk/about-us/"/><meta itemprop="name" content="accrington"/><meta itemprop="url" content="http://www.accringtonobserver.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/publications/accrington/img/logo-accrington@2x.png"/></div></div><a href="http://www.accringtonobserver.co.uk/about-us/">About Us</a></li><li><a href="http://www.accringtonobserver.co.uk/subscriptions/">Subscriptions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.accringtonobserver.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.accringtonobserver.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.accringtonobserver.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.accringtonobserver.co.uk/google-survey/">Google Survey</a></li><li><a href="http://corporate.menmedia.co.uk/">Corporate</a></li><li><a href="http://www.accringtonobserver.co.uk/syndication/">Syndication</a></li><li><a href="http://www.accringtonobserver.co.uk/reader-panel/">Reader Panel</a></li><li><a href="http://www.accringtonobserver.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.accringtonobserver.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/">© 2017 M.E.N Media</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.accringtonobserver.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=cf5d4b19678496f39a403715e137875d"></script><script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=f99dfe2b0c3b3ac99507d5964a814b71"></script><script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=68aabb2cde0c85e9e301b90433d784fd"></script><script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=275a1715d64a42b41c9884f4f9793522" defer></script>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=ac717efc9e5a1a3b3455205d1211a126" defer></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
<script>if(window._satellite && !_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
