<!DOCTYPE html>
<html>
<!--
page generated at: Thu Oct 12 12:58:06 BST 2017
page generated by escenic.server/hostname: reg-pres13.tm-aws.com/reg-pres13.tm-aws.com
-->
<head>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-src="">
<title>Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area - Accrington Observer</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; Linsey Young and a 17-year-old male were pulled over by police in a Volkswagen Golf&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Accrington,Burnley Crown Court,Church,Courts"><meta name="news_keywords" content="Accrington,Burnley Crown Court,Church,Courts"><meta name="author" content="Jon Macpherson"><meta name="google-site-verification" content="cmxcLLA_jK4j9DWquBkakyOAhOvdlNsBtTZCW_tk9YM"><meta property="fb:page_id" content="283388705079869"><link rel="canonical" href="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067"><link rel="amphtml" href="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067.amp">
<meta property="og:site_name" content="accrington"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area"><meta property="og:url" content="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067"><meta property="og:description" content="Linsey Young and a 17-year-old male were pulled over by police in a Volkswagen Golf"><meta property="og:image" content="http://i2.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s1200/cocaine.jpg"><meta property="og:section" content="News"><meta property="article:tag" content="Burnley Crown Court"><meta property="article:tag" content="Accrington"><meta property="article:tag" content="Church"><meta property="article:tag" content="Courts"><meta property="article:author" content="http://www.accringtonobserver.co.uk/authors/jon-macpherson/"><meta property="article:published_time" content="2017-10-12T10:34:49Z"><meta property="article:modified_time" content="2017-10-12T10:34:59Z"><meta property="article:expiration_time" content="2017-11-11T10:34:59Z"><meta property="article:section" content="News"><meta property="article:id" content="accrington-13751067">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@AccringtonNews "><meta name="twitter:creator" value="@JonMacMEN"><meta name="twitter:image" value="http://i2.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s1200/cocaine.jpg">
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;burnley-crown-court,accrington,church,courts&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;13751067&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/accringtonobserver.co.uk/news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536631&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_kvsbojtn3vpd5mpayuy4gsrjqa&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-2&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1507809486450,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;1565&quot;,&quot;sectionId&quot;:&quot;1565&quot;,&quot;publicationName&quot;:&quot;accrington&quot;,&quot;publicationId&quot;:&quot;3&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;accrington:news:home:article:two-crack-cocaine-dealers-were:13751067&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore&quot;,&quot;ownerSite&quot;:&quot;accrington&quot;,&quot;ownerSiteDomain&quot;:&quot;www.accringtonobserver.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Burnley Crown Court|Accrington|Church|Courts&quot;,&quot;articleAuthor&quot;:&quot;Jon Macpherson&quot;,&quot;articleId&quot;:&quot;13751067&quot;,&quot;articleTitle&quot;:&quot;Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area&quot;,&quot;articleUrl&quot;:&quot;http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067&quot;,&quot;headline&quot;:&quot;accrington_two-crack-cocaine-dealers-were&quot;,&quot;primaryTag&quot;:&quot;Accrington&quot;,&quot;publishDate&quot;:&quot;2017-10-12&quot;,&quot;firstPublishDate&quot;:&quot;2017-10-12|11:34&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;accrington&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;1&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;13751067&quot;}}}">
<link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=79acb1929fea28e6f960583eafc3e868"><link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=eddc282511c37dc3bf7a0775c0186a2c"><link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4b15f635385af2ba200dc53ffb70d250">
<link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=2bf8819e50ada4647a66f9320c0b333e">
<link rel="stylesheet" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=25b7f84a886035430539dca6e542ad70">
<link rel="shortcut icon" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/publications/accrington/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/publications/accrington/scss/accrington.css?v=1507553004">
<script>TMCONFIG = {"platform":"regionals","publicationId":3,"topSectionId":1565,"homepageId":1552,"sectionAncestorsIDs":[1565,1552],"publication":"accrington","frontendRoot":"https://s2-prod.accringtonobserver.co.uk","frontendVersion":"1507553004","gigya":{"apikey":"3_AXG4WgNwSz3dd2e1Wpss74lzO4agH1wwYceZTXxBc2giGX64QyovG1CZQ3Nvh2ir","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","partner.weather.targetUrl":"https://weather.com/redir?par=tm_accrington_widget&page=today&locale=en-GB&id=53.753609,-2.37218","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.accringtonobserver.co.uk/fish4data","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/53.753609/-2.37218/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:i9pnzmiqzhg","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"382307358530590"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"J8PMJ-ZLYKB-NTAFR-Y868U-7H8TB"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.accringtonobserver.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}function c(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var d;try{d=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(d)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var e=!1,f=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){e=!0,a(f,e)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+d,function(){f=!0,a(f,e)})}else{if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",c,!1):k.attachEvent&&k.attachEvent("onload",c),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+d,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;business directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;travel&quot;:{&quot;partnerName&quot;:&quot;travel&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|accrington" id="logo" href="/">accrington</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="http://www.accringtonobserver.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="http://www.accringtonobserver.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|Local News" href="http://www.accringtonobserver.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="http://www.accringtonobserver.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="http://www.accringtonobserver.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="http://www.accringtonobserver.co.uk/news/motoring/">Motors</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="http://www.accringtonobserver.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Sport" href="http://www.accringtonobserver.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Sport" href="http://www.accringtonobserver.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Football" href="http://www.accringtonobserver.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text|Accrington Stanley" href="http://www.accringtonobserver.co.uk/all-about/accrington-stanley-fc">Accrington Stanley</a></li><li><a data-link-tracking="Header|DropDown|Text|Cricket" href="http://www.accringtonobserver.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text|Other Sport" href="http://www.accringtonobserver.co.uk/sport/other-sport/">Other Sport</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="http://www.accringtonobserver.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="http://www.accringtonobserver.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="http://www.accringtonobserver.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="http://www.accringtonobserver.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="http://www.accringtonobserver.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="http://www.accringtonobserver.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="http://www.accringtonobserver.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="http://www.accringtonobserver.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.accringtonobserver.co.uk//search"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/AccringtonObserver" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/AccringtonNews " target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/lancashire/">Jobs</a></li><li><a href="http://www.accringtonobserver.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.accringtonobserver.co.uk/news/property/">Property</a></li><li><a href="http://www.accringtonobserver.co.uk/buy-sell-tell/business-directory/">Business Directory</a></li><li><a href="http://www.accringtonobserver.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://www.newmarket.travel/ash">Travel</a></li><li><a href="http://dating.accringtonobserver.co.uk">Dating</a></li><li><a href="http://www.accringtonobserver.co.uk/buysell">BuySell</a></li><li><a href="http://www.public-notices.co.uk/">Public Notices</a></li><li><a href="http://www.bookanad.com/regions/manchester/">Book an Ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.accringtonobserver.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.accringtonobserver.co.uk/send-your-story/">Send Your Story</a></li><li><a href="http://www.accringtonobserver.co.uk/about-us/">About Us</a></li><li><a href="http://www.accringtonobserver.co.uk/subscriptions/">Subscriptions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.accringtonobserver.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.accringtonobserver.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.accringtonobserver.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.accringtonobserver.co.uk/google-survey/">Google Survey</a></li><li><a href="http://corporate.menmedia.co.uk/">Corporate</a></li><li><a href="http://www.accringtonobserver.co.uk/syndication/">Syndication</a></li><li><a href="http://www.accringtonobserver.co.uk/reader-panel/">Reader Panel</a></li><li><a href="http://www.accringtonobserver.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.accringtonobserver.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/">© 2017 M.E.N Media</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.accringtonobserver.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.accringtonobserver.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.accringtonobserver.co.uk/all-about/accrington" rel="vocabulary:url" property="vocabulary:title">Accrington</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="accrington"/><meta itemprop="url" content="http://www.accringtonobserver.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/accrington.png"/><meta itemprop="width" content="360"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.accringtonobserver.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area</h1><p itemprop="description">Linsey Young and a 17-year-old male were pulled over by police in a Volkswagen Golf</p><div class="byline"><div class="sharebar" data-share-image="http://i2.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s1200/cocaine.jpg" data-share-url="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067" data-context="share-bar-13751067" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13751067"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area" data-social-headline="Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area" data-url="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067#ICID=sharebar_facebook" data-leadtext="Linsey Young and a 17-year-old male were pulled over by police in a Volkswagen Golf" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s1200/cocaine.jpg" data-tracking="facebook|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area" data-social-headline="Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area" data-url="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067#ICID=sharebar_twitter" data-leadtext="Linsey Young and a 17-year-old male were pulled over by police in a Volkswagen Golf" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s1200/cocaine.jpg" data-tracking="twitter|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area" data-social-headline="Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area" data-url="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067#ICID=sharebar_pinterest" data-leadtext="Linsey Young and a 17-year-old male were pulled over by police in a Volkswagen Golf" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s1200/cocaine.jpg" data-tracking="pinterest|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area" data-social-headline="Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area" data-url="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067#ICID=sharebar_whatsapp" data-leadtext="Linsey Young and a 17-year-old male were pulled over by police in a Volkswagen Golf" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s1200/cocaine.jpg" data-tracking="whatsapp|share|top"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Jon Macpherson"/><meta itemprop="sameAs" content="http://www.accringtonobserver.co.uk/authors/jon-macpherson/"/></div><div class="article-information" itemprop="datePublished" content="2017-10-12T10:34:49Z"><div class="author-information-container"><div class="author"><a href="http://www.accringtonobserver.co.uk/authors/jon-macpherson/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Jon Macpherson</a></div></div><ul class="time-info"><li><time class="date-published" datetime="2017-10-12T10:34:49Z"></time>11:34, 12 OCT 2017</li><meta itemprop="dateModified" content="2017-10-12T10:34:49Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.accringtonobserver.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i3.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s615/cocaine.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i3.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s508/cocaine.jpg 508w, http://i3.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s810/cocaine.jpg 810w" src="http://i3.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s615/cocaine.jpg" alt="" content="http://i3.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s615/cocaine.jpg"/></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i2.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s1200/cocaine.jpg" data-share-url="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067" data-context="share-bar-13751067" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13751067"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area" data-social-headline="Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area" data-url="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067#ICID=sharebar_facebook" data-leadtext="Linsey Young and a 17-year-old male were pulled over by police in a Volkswagen Golf" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s1200/cocaine.jpg" data-tracking="facebook|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area" data-social-headline="Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area" data-url="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067#ICID=sharebar_twitter" data-leadtext="Linsey Young and a 17-year-old male were pulled over by police in a Volkswagen Golf" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s1200/cocaine.jpg" data-tracking="twitter|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area" data-social-headline="Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area" data-url="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067#ICID=sharebar_pinterest" data-leadtext="Linsey Young and a 17-year-old male were pulled over by police in a Volkswagen Golf" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s1200/cocaine.jpg" data-tracking="pinterest|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area" data-social-headline="Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area" data-url="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067#ICID=sharebar_whatsapp" data-leadtext="Linsey Young and a 17-year-old male were pulled over by police in a Volkswagen Golf" data-content-image="http://i2.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s1200/cocaine.jpg" data-tracking="whatsapp|share|side"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;33890&quot;,&quot;displayName&quot;:&quot;weekly&quot;,&quot;contentId&quot;:9982103,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/accrington/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ after police spotted them doing a deal, a court heard.</p> <p>Linsey Young and a 17-year-old male were pulled over by police in a Volkswagen Golf on Henry Street in Church at around 11.30am on April 3 this year.</p> <p>When officers told the teenager he was going to searched, he shouted to Young from the passenger seat: ‘Drive, drive. Please drive’.</p> <p>Burnley Crown Court heard how the teenager was found with &pound;875.67 cash, a mobile phone, &pound;150 worth of cannabis and a flick knife.</p> <p>In the footwell of the car was a plastic package with 43 wraps of &pound;10 heroin deals and seventeen &pound;10 crack cocaine deals.</p> <p>Officers also recovered &pound;40 cash from the centre console and &pound;480 from the glove box which belonged to Young.</p> <p>Stephen Parker, prosecuting, told the court how paperwork was found relating to an address on Henry Street and when officers spoke to the owner of the property they ‘believed she was a drug user and seized her phone’.</p> <p>The court heard that ‘comparisons’ were made between messages on her phone and the one belonging to the teenager.</p> <p>Mr Parker said a ‘significant number were drug related’ and included the words ‘start orders’ and ‘best of both’.</p> <p>When interviewed Young said she had made ‘several trips’ to Accrington from the Liverpool area and claimed they were ‘legitimate’.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.accringtonobserver.co.uk/news/haul-jewellery-electronics-stolen-accrington-13734646">Haul of jewellery and electronics stolen in Accrington house burglary</a></li>
</ul>
</aside> <p>She told officers that she was ‘doing a favour’ to the teenager and ‘believed he was visiting a relative in the area’.</p> <p>The court heard police told Young that she was ‘working on behalf of a bigger organisation in Liverpool’ and had used a hire care because it was ‘easier to avoid detection’.</p> <p>Young, 26, of Princes Avenue, Liverpool, and the teenager, also from Liverpool, both pleaded guilty to possessing crack cocaine and heroin with intent to supply and the teenager also admitted possessing cannabis and a knife.</p> <p>He also pleaded guilty to separate offences of supplying class A drugs, possessing cannabis and possessing a knife relating to an incident in Hull while on bail in May 2017.</p> <p>Young was given a 22-month jail sentence, suspended for two years, with 180 hours unpaid work and a six-month curfew.</p> <p>The teenager, who had spent six months on remand in custody, was given a two-year youth rehabilitation requirement and a six-month curfew.</p> <p>He was also given a three-month exclusion requirement not to enter Accrington.</p> <p>Young and the teenager were both pressured and threatened to be ‘drug runners’ in a larger operation, their defence barristers said.</p> <p>Peter Killen, defending Young, said she had been approached and ‘became involved unwittingly at first but then realised what was going on’.</p> <p>He told the court that she was then pressured by a friend’s partner to carry on and ‘accepts that by failing to resist she made a very poor piece of judgement’.</p> <p>Mr Killen said Young had no previous convictions and it ‘makes her involvement all the more mystifying’.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.accringtonobserver.co.uk/news/popular-bakery-reopens-after-works-13748549">Popular bakery reopens after works to make buildings safe</a></li>
</ul>
</aside> <p>Desmond Lennon, defending the teenager, said he had been ‘criminally exploited’ after falling into debt.</p> <p>He told the court that he had damaged a bike ‘belonging to a third-party’ and was ‘subjected to violence and threats of violence’.</p> <p>Mr Lennon said: “He was taken advantage of by far more sophisticated criminals, the sort of characters who lurk in the background and use youngsters to do their dirty work.</p> <p>“He was acting under direction of more sinister people. He has been criminally exploited in this case.”</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/AccringtonObserver" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">AccringtonObserver</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=AccringtonNews "><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @AccringtonNews </a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/accrington/subscriptions/" data-mailingListId="33890"><strong><span class="icon mail small"></span>Subscribe to our Weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/burnley-crown-court">Burnley Crown Court</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/church">Church</a></li><li><a class="publication-theme-button-highlight" href="http://www.accringtonobserver.co.uk/all-about/courts">Courts</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/popular-bakery-reopens-after-works-13748549"><img data-src="http://i1.accringtonobserver.co.uk/incoming/article13748831.ece/ALTERNATES/s615/bakery.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/popular-bakery-reopens-after-works-13748549">Popular bakery reopens after works to make buildings safe</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/popular-bakery-reopens-after-works-13748549">Martin's Bakery in Oswaldtwistle had been closed for emergency structural works</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/pictures-virgin-islands-relief-worker-13747962"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13748887.ece/ALTERNATES/s180/JMR_ACC_091017ShaneKillaway_XX.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13748887.ece/ALTERNATES/s458/JMR_ACC_091017ShaneKillaway_XX.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13748887.ece/ALTERNATES/s615/JMR_ACC_091017ShaneKillaway_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington-and-rossendale-college">Accrington and Rossendale College</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/pictures-virgin-islands-relief-worker-13747962">PICTURES: Virgin Islands relief worker recalls hurricane 'armageddon'</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/pictures-virgin-islands-relief-worker-13747962">Shane Killaway, from Accrington, has revealed the devastating aftermath of Irma and Maria</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-13718258"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13684237.ece/ALTERNATES/s180/JS132102835.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13684237.ece/ALTERNATES/s458/JS132102835.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13684237.ece/ALTERNATES/s615/JS132102835.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-13718258">Hyndburn defendants up before the courts</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-13718258">Our regular column from Blackburn magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/colouring-memory-book-dementia-sufferers-13747941"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13748935.ece/ALTERNATES/s180/JS132306814.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13748935.ece/ALTERNATES/s458/JS132306814.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13748935.ece/ALTERNATES/s615/JS132306814.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/great-harwood">Great Harwood</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/colouring-memory-book-dementia-sufferers-13747941">Colouring memory book for dementia sufferers nets £10,000 lottery boost</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/colouring-memory-book-dementia-sufferers-13747941">East Lancashire, My Colourful Memories has already been piloted in local homes</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/search-rescue-teams-deployed-after-13734554"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13734573.ece/ALTERNATES/s180/IMG_20171009_083903.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13734573.ece/ALTERNATES/s458/IMG_20171009_083903.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13734573.ece/ALTERNATES/s615/IMG_20171009_083903.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/search-rescue-teams-deployed-after-13734554">Search and rescue teams deployed after factory roof collapses</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/search-rescue-teams-deployed-after-13734554">Victoria Street in Accrington has been closed off, but no injuries have been reported</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s615/cocaine.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067">Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067">Linsey Young and a 17-year-old male were pulled over by police in a Volkswagen Golf</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/peel-street-loos-could-reopen-13747928"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13750914.ece/ALTERNATES/s180/PicMonkey-Collage.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13750914.ece/ALTERNATES/s458/PicMonkey-Collage.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13750914.ece/ALTERNATES/s615/PicMonkey-Collage.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/peel-street-loos-could-reopen-13747928">Peel Street loos could reopen for FORTY major events on town square</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/peel-street-loos-could-reopen-13747928">The council says the toilets could be made available for evening festivals</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/colouring-memory-book-dementia-sufferers-13747941"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13748935.ece/ALTERNATES/s180/JS132306814.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13748935.ece/ALTERNATES/s458/JS132306814.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13748935.ece/ALTERNATES/s615/JS132306814.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/great-harwood">Great Harwood</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/colouring-memory-book-dementia-sufferers-13747941">Colouring memory book for dementia sufferers nets £10,000 lottery boost</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/colouring-memory-book-dementia-sufferers-13747941">East Lancashire, My Colourful Memories has already been piloted in local homes</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/pictures-virgin-islands-relief-worker-13747962"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13748887.ece/ALTERNATES/s180/JMR_ACC_091017ShaneKillaway_XX.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13748887.ece/ALTERNATES/s458/JMR_ACC_091017ShaneKillaway_XX.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13748887.ece/ALTERNATES/s615/JMR_ACC_091017ShaneKillaway_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington-and-rossendale-college">Accrington and Rossendale College</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/pictures-virgin-islands-relief-worker-13747962">PICTURES: Virgin Islands relief worker recalls hurricane 'armageddon'</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/pictures-virgin-islands-relief-worker-13747962">Shane Killaway, from Accrington, has revealed the devastating aftermath of Irma and Maria</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/gallery/shane-killaway-british-virgin-islands-13748906"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13748893.ece/ALTERNATES/s180/JMR_ACC_091017ShaneKillaway_XX.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13748893.ece/ALTERNATES/s458/JMR_ACC_091017ShaneKillaway_XX.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13748893.ece/ALTERNATES/s615/JMR_ACC_091017ShaneKillaway_XX.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/gallery/shane-killaway-british-virgin-islands-13748906">Shane Killaway British Virgin Islands</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/gallery/shane-killaway-british-virgin-islands-13748906"></a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/popular-bakery-reopens-after-works-13748549"><img data-src="http://i1.accringtonobserver.co.uk/incoming/article13748831.ece/ALTERNATES/s615/bakery.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/popular-bakery-reopens-after-works-13748549">Popular bakery reopens after works to make buildings safe</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/popular-bakery-reopens-after-works-13748549">Martin's Bakery in Oswaldtwistle had been closed for emergency structural works</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/pictures-virgin-islands-relief-worker-13747962"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13748887.ece/ALTERNATES/s180/JMR_ACC_091017ShaneKillaway_XX.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13748887.ece/ALTERNATES/s458/JMR_ACC_091017ShaneKillaway_XX.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13748887.ece/ALTERNATES/s615/JMR_ACC_091017ShaneKillaway_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington-and-rossendale-college">Accrington and Rossendale College</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/pictures-virgin-islands-relief-worker-13747962">PICTURES: Virgin Islands relief worker recalls hurricane 'armageddon'</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/pictures-virgin-islands-relief-worker-13747962">Shane Killaway, from Accrington, has revealed the devastating aftermath of Irma and Maria</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-13718258"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13684237.ece/ALTERNATES/s180/JS132102835.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13684237.ece/ALTERNATES/s458/JS132102835.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13684237.ece/ALTERNATES/s615/JS132102835.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-13718258">Hyndburn defendants up before the courts</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-13718258">Our regular column from Blackburn magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/colouring-memory-book-dementia-sufferers-13747941"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13748935.ece/ALTERNATES/s180/JS132306814.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13748935.ece/ALTERNATES/s458/JS132306814.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13748935.ece/ALTERNATES/s615/JS132306814.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/great-harwood">Great Harwood</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/colouring-memory-book-dementia-sufferers-13747941">Colouring memory book for dementia sufferers nets £10,000 lottery boost</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/colouring-memory-book-dementia-sufferers-13747941">East Lancashire, My Colourful Memories has already been piloted in local homes</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/search-rescue-teams-deployed-after-13734554"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13734573.ece/ALTERNATES/s180/IMG_20171009_083903.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13734573.ece/ALTERNATES/s458/IMG_20171009_083903.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13734573.ece/ALTERNATES/s615/IMG_20171009_083903.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/search-rescue-teams-deployed-after-13734554">Search and rescue teams deployed after factory roof collapses</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/search-rescue-teams-deployed-after-13734554">Victoria Street in Accrington has been closed off, but no injuries have been reported</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067"><img data-src="http://i3.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s615/cocaine.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong class="publication-font"><a href="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067">Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067">Linsey Young and a 17-year-old male were pulled over by police in a Volkswagen Golf</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/peel-street-loos-could-reopen-13747928"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13750914.ece/ALTERNATES/s180/PicMonkey-Collage.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13750914.ece/ALTERNATES/s458/PicMonkey-Collage.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13750914.ece/ALTERNATES/s615/PicMonkey-Collage.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/peel-street-loos-could-reopen-13747928">Peel Street loos could reopen for FORTY major events on town square</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/peel-street-loos-could-reopen-13747928">The council says the toilets could be made available for evening festivals</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/colouring-memory-book-dementia-sufferers-13747941"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13748935.ece/ALTERNATES/s180/JS132306814.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13748935.ece/ALTERNATES/s458/JS132306814.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13748935.ece/ALTERNATES/s615/JS132306814.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/great-harwood">Great Harwood</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/colouring-memory-book-dementia-sufferers-13747941">Colouring memory book for dementia sufferers nets £10,000 lottery boost</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/colouring-memory-book-dementia-sufferers-13747941">East Lancashire, My Colourful Memories has already been piloted in local homes</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/pictures-virgin-islands-relief-worker-13747962"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13748887.ece/ALTERNATES/s180/JMR_ACC_091017ShaneKillaway_XX.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13748887.ece/ALTERNATES/s458/JMR_ACC_091017ShaneKillaway_XX.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13748887.ece/ALTERNATES/s615/JMR_ACC_091017ShaneKillaway_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington-and-rossendale-college">Accrington and Rossendale College</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/pictures-virgin-islands-relief-worker-13747962">PICTURES: Virgin Islands relief worker recalls hurricane 'armageddon'</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/pictures-virgin-islands-relief-worker-13747962">Shane Killaway, from Accrington, has revealed the devastating aftermath of Irma and Maria</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/gallery/shane-killaway-british-virgin-islands-13748906"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13748893.ece/ALTERNATES/s180/JMR_ACC_091017ShaneKillaway_XX.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13748893.ece/ALTERNATES/s458/JMR_ACC_091017ShaneKillaway_XX.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13748893.ece/ALTERNATES/s615/JMR_ACC_091017ShaneKillaway_XX.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/news/">News</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/gallery/shane-killaway-british-virgin-islands-13748906">Shane Killaway British Virgin Islands</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/gallery/shane-killaway-british-virgin-islands-13748906"></a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s180/cocaine.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s220b/cocaine.jpg 220w, http://i3.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s270b/cocaine.jpg 270w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13751228.ece/ALTERNATES/s615/cocaine.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067">Two crack cocaine dealers were found in a hire car ‘awash with cash and drugs’ in the Church area</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/two-crack-cocaine-dealers-were-13751067">Linsey Young and a 17-year-old male were pulled over by police in a Volkswagen Golf</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/peel-street-loos-could-reopen-13747928"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13750914.ece/ALTERNATES/s180/PicMonkey-Collage.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13750914.ece/ALTERNATES/s220b/PicMonkey-Collage.jpg 220w, http://i1.accringtonobserver.co.uk/incoming/article13750914.ece/ALTERNATES/s270b/PicMonkey-Collage.jpg 270w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13750914.ece/ALTERNATES/s615/PicMonkey-Collage.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/peel-street-loos-could-reopen-13747928">Peel Street loos could reopen for FORTY major events on town square</a></strong><div class="comments-count" data-streamId="accrington-13747928" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/news/peel-street-loos-could-reopen-13747928#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/peel-street-loos-could-reopen-13747928">The council says the toilets could be made available for evening festivals</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/pictures-virgin-islands-relief-worker-13747962"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13748887.ece/ALTERNATES/s180/JMR_ACC_091017ShaneKillaway_XX.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13748887.ece/ALTERNATES/s220b/JMR_ACC_091017ShaneKillaway_XX.jpg 220w, http://i2.accringtonobserver.co.uk/incoming/article13748887.ece/ALTERNATES/s270b/JMR_ACC_091017ShaneKillaway_XX.jpg 270w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13748887.ece/ALTERNATES/s615/JMR_ACC_091017ShaneKillaway_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington-and-rossendale-college">Accrington and Rossendale College</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/pictures-virgin-islands-relief-worker-13747962">PICTURES: Virgin Islands relief worker recalls hurricane 'armageddon'</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/pictures-virgin-islands-relief-worker-13747962">Shane Killaway, from Accrington, has revealed the devastating aftermath of Irma and Maria</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/popular-bakery-reopens-after-works-13748549"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13748831.ece/ALTERNATES/s180/bakery.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13748831.ece/ALTERNATES/s220b/bakery.jpg 220w, http://i1.accringtonobserver.co.uk/incoming/article13748831.ece/ALTERNATES/s270b/bakery.jpg 270w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13748831.ece/ALTERNATES/s615/bakery.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/popular-bakery-reopens-after-works-13748549">Popular bakery reopens after works to make buildings safe</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/popular-bakery-reopens-after-works-13748549">Martin's Bakery in Oswaldtwistle had been closed for emergency structural works</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/colouring-memory-book-dementia-sufferers-13747941"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13748935.ece/ALTERNATES/s180/JS132306814.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13748935.ece/ALTERNATES/s220b/JS132306814.jpg 220w, http://i1.accringtonobserver.co.uk/incoming/article13748935.ece/ALTERNATES/s270b/JS132306814.jpg 270w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13748935.ece/ALTERNATES/s615/JS132306814.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/great-harwood">Great Harwood</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/colouring-memory-book-dementia-sufferers-13747941">Colouring memory book for dementia sufferers nets £10,000 lottery boost</a></strong><div class="comments-count" data-streamId="accrington-13747941" data-mod="teaserCounter"><a href="http://www.accringtonobserver.co.uk/news/colouring-memory-book-dementia-sufferers-13747941#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.accringtonobserver.co.uk/news/colouring-memory-book-dementia-sufferers-13747941">East Lancashire, My Colourful Memories has already been piloted in local homes</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/thieves-rip-up-more-20-13740156"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13740354.ece/ALTERNATES/s180/JMR_ACC_101017lockstreetossy_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13740354.ece/ALTERNATES/s220b/JMR_ACC_101017lockstreetossy_XX.jpg 220w, http://i4.accringtonobserver.co.uk/incoming/article13740354.ece/ALTERNATES/s270b/JMR_ACC_101017lockstreetossy_XX.jpg 270w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13740354.ece/ALTERNATES/s615/JMR_ACC_101017lockstreetossy_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/thieves-rip-up-more-20-13740156">Thieves rip up more than 20 flagstones from Oswaldtwistle street</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/thieves-rip-up-more-20-13740156">It comes after other streets in Accrington were targeted last month</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/police-appeal-wanted-man-andrew-13741832"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13741977.ece/ALTERNATES/s180/JMR_ACC_101017AndrewTomlinson_XX.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13741977.ece/ALTERNATES/s220b/JMR_ACC_101017AndrewTomlinson_XX.jpg 220w, http://i2.accringtonobserver.co.uk/incoming/article13741977.ece/ALTERNATES/s270b/JMR_ACC_101017AndrewTomlinson_XX.jpg 270w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13741977.ece/ALTERNATES/s615/JMR_ACC_101017AndrewTomlinson_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/police-appeal-wanted-man-andrew-13741832">Police appeal for wanted man Andrew Christopher Tomlinson</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-wanted-man-andrew-13741832">The 32-year-old has links to Accrington</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/search-rescue-teams-deployed-after-13734554"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13734573.ece/ALTERNATES/s180/IMG_20171009_083903.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13734573.ece/ALTERNATES/s220b/IMG_20171009_083903.jpg 220w, http://i3.accringtonobserver.co.uk/incoming/article13734573.ece/ALTERNATES/s270b/IMG_20171009_083903.jpg 270w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13734573.ece/ALTERNATES/s615/IMG_20171009_083903.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/search-rescue-teams-deployed-after-13734554">Search and rescue teams deployed after factory roof collapses</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/search-rescue-teams-deployed-after-13734554">Victoria Street in Accrington has been closed off, but no injuries have been reported</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/haul-jewellery-electronics-stolen-accrington-13734646"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13734702.ece/ALTERNATES/s180/JMR_ACC_091017waterstreetaccy_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13734702.ece/ALTERNATES/s220b/JMR_ACC_091017waterstreetaccy_XX.jpg 220w, http://i4.accringtonobserver.co.uk/incoming/article13734702.ece/ALTERNATES/s270b/JMR_ACC_091017waterstreetaccy_XX.jpg 270w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13734702.ece/ALTERNATES/s615/JMR_ACC_091017waterstreetaccy_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/haul-jewellery-electronics-stolen-accrington-13734646">Haul of jewellery and electronics stolen in Accrington house burglary</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/haul-jewellery-electronics-stolen-accrington-13734646">Police have released CCTV from the SPAR petrol station shortly after the raid</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/popular-bakery-reopens-after-works-13748549"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13748831.ece/ALTERNATES/s180/bakery.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13748831.ece/ALTERNATES/s390/bakery.jpg 390w, http://i1.accringtonobserver.co.uk/incoming/article13748831.ece/ALTERNATES/s458/bakery.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13748831.ece/ALTERNATES/s615/bakery.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/popular-bakery-reopens-after-works-13748549">Popular bakery reopens after works to make buildings safe</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/popular-bakery-reopens-after-works-13748549">Martin's Bakery in Oswaldtwistle had been closed for emergency structural works</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/pictures-virgin-islands-relief-worker-13747962"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13748887.ece/ALTERNATES/s180/JMR_ACC_091017ShaneKillaway_XX.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13748887.ece/ALTERNATES/s390/JMR_ACC_091017ShaneKillaway_XX.jpg 390w, http://i2.accringtonobserver.co.uk/incoming/article13748887.ece/ALTERNATES/s458/JMR_ACC_091017ShaneKillaway_XX.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13748887.ece/ALTERNATES/s615/JMR_ACC_091017ShaneKillaway_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington-and-rossendale-college">Accrington and Rossendale College</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/pictures-virgin-islands-relief-worker-13747962">PICTURES: Virgin Islands relief worker recalls hurricane 'armageddon'</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/pictures-virgin-islands-relief-worker-13747962">Shane Killaway, from Accrington, has revealed the devastating aftermath of Irma and Maria</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-13718258"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13684237.ece/ALTERNATES/s180/JS132102835.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13684237.ece/ALTERNATES/s390/JS132102835.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article13684237.ece/ALTERNATES/s458/JS132102835.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13684237.ece/ALTERNATES/s615/JS132102835.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-13718258">Hyndburn defendants up before the courts</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-13718258">Our regular column from Blackburn magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/colouring-memory-book-dementia-sufferers-13747941"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13748935.ece/ALTERNATES/s180/JS132306814.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13748935.ece/ALTERNATES/s390/JS132306814.jpg 390w, http://i1.accringtonobserver.co.uk/incoming/article13748935.ece/ALTERNATES/s458/JS132306814.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13748935.ece/ALTERNATES/s615/JS132306814.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/great-harwood">Great Harwood</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/colouring-memory-book-dementia-sufferers-13747941">Colouring memory book for dementia sufferers nets £10,000 lottery boost</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/colouring-memory-book-dementia-sufferers-13747941">East Lancashire, My Colourful Memories has already been piloted in local homes</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/search-rescue-teams-deployed-after-13734554"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13734573.ece/ALTERNATES/s180/IMG_20171009_083903.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13734573.ece/ALTERNATES/s390/IMG_20171009_083903.jpg 390w, http://i3.accringtonobserver.co.uk/incoming/article13734573.ece/ALTERNATES/s458/IMG_20171009_083903.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13734573.ece/ALTERNATES/s615/IMG_20171009_083903.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/search-rescue-teams-deployed-after-13734554">Search and rescue teams deployed after factory roof collapses</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/search-rescue-teams-deployed-after-13734554">Victoria Street in Accrington has been closed off, but no injuries have been reported</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/thieves-rip-up-more-20-13740156"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13740354.ece/ALTERNATES/s180/JMR_ACC_101017lockstreetossy_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13740354.ece/ALTERNATES/s390/JMR_ACC_101017lockstreetossy_XX.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article13740354.ece/ALTERNATES/s458/JMR_ACC_101017lockstreetossy_XX.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13740354.ece/ALTERNATES/s615/JMR_ACC_101017lockstreetossy_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/oswaldtwistle">Oswaldtwistle</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/thieves-rip-up-more-20-13740156">Thieves rip up more than 20 flagstones from Oswaldtwistle street</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/thieves-rip-up-more-20-13740156">It comes after other streets in Accrington were targeted last month</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/looking-back-night-out-town-13719327"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13728188.ece/ALTERNATES/s180/JS131890509.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13728188.ece/ALTERNATES/s390/JS131890509.jpg 390w, http://i3.accringtonobserver.co.uk/incoming/article13728188.ece/ALTERNATES/s458/JS131890509.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13728188.ece/ALTERNATES/s615/JS131890509.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/looking-back-night-out-town-13719327">Looking back at a night out on the town in 2010</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/looking-back-night-out-town-13719327">Locals were chatting and drinking at The Swan on Abbey Street, Accrington</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/police-appeal-wanted-man-andrew-13741832"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13741977.ece/ALTERNATES/s180/JMR_ACC_101017AndrewTomlinson_XX.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13741977.ece/ALTERNATES/s390/JMR_ACC_101017AndrewTomlinson_XX.jpg 390w, http://i2.accringtonobserver.co.uk/incoming/article13741977.ece/ALTERNATES/s458/JMR_ACC_101017AndrewTomlinson_XX.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13741977.ece/ALTERNATES/s615/JMR_ACC_101017AndrewTomlinson_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/police-appeal-wanted-man-andrew-13741832">Police appeal for wanted man Andrew Christopher Tomlinson</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/police-appeal-wanted-man-andrew-13741832">The 32-year-old has links to Accrington</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/looking-back-night-out-town-13683149"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13691831.ece/ALTERNATES/s180/JS131150469.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13691831.ece/ALTERNATES/s390/JS131150469.jpg 390w, http://i3.accringtonobserver.co.uk/incoming/article13691831.ece/ALTERNATES/s458/JS131150469.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13691831.ece/ALTERNATES/s615/JS131150469.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/facebook">Facebook</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/looking-back-night-out-town-13683149">Looking back at a night out on the town in 2010</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/looking-back-night-out-town-13683149">Locals were chatting and drinking at the Grants Arms on Manchester Road</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/haul-jewellery-electronics-stolen-accrington-13734646"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13734702.ece/ALTERNATES/s180/JMR_ACC_091017waterstreetaccy_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13734702.ece/ALTERNATES/s390/JMR_ACC_091017waterstreetaccy_XX.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article13734702.ece/ALTERNATES/s458/JMR_ACC_091017waterstreetaccy_XX.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13734702.ece/ALTERNATES/s615/JMR_ACC_091017waterstreetaccy_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/haul-jewellery-electronics-stolen-accrington-13734646">Haul of jewellery and electronics stolen in Accrington house burglary</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/haul-jewellery-electronics-stolen-accrington-13734646">Police have released CCTV from the SPAR petrol station shortly after the raid</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/jailed-taxi-driver-who-launched-13727157"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13728044.ece/ALTERNATES/s180/JS132668026-1.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13728044.ece/ALTERNATES/s390/JS132668026-1.jpg 390w, http://i2.accringtonobserver.co.uk/incoming/article13728044.ece/ALTERNATES/s458/JS132668026-1.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13728044.ece/ALTERNATES/s615/JS132668026-1.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/jailed-taxi-driver-who-launched-13727157">JAILED: Taxi driver who launched 'ferocious' attack on two passengers with iron bar</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/jailed-taxi-driver-who-launched-13727157">Nabeel Iqbal, from Accrington, has been locked up for 32 months</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/local-news/calls-been-made-crackdown-boy-13660338"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13660589.ece/ALTERNATES/s180/picmonkey1.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13660589.ece/ALTERNATES/s390/picmonkey1.jpg 390w, http://i2.accringtonobserver.co.uk/incoming/article13660589.ece/ALTERNATES/s458/picmonkey1.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13660589.ece/ALTERNATES/s615/picmonkey1.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/burnley-crown-court">Burnley Crown Court</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/local-news/calls-been-made-crackdown-boy-13660338">Calls have been made for a crackdown on boy racers</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/local-news/calls-been-made-crackdown-boy-13660338">It comes after a FOURTH Hyndburn man was hauled before the courts for dangerous driving</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/luxury-apartments-revealed-arson-ravaged-13718257"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13728271.ece/ALTERNATES/s180/JS132543226.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13728271.ece/ALTERNATES/s390/JS132543226.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article13728271.ece/ALTERNATES/s458/JS132543226.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13728271.ece/ALTERNATES/s615/JS132543226.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/luxury-apartments-revealed-arson-ravaged-13718257">Luxury apartments revealed for arson-ravaged Accrington Conservative Club</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/luxury-apartments-revealed-arson-ravaged-13718257">The remains of the Grade II-listed building will be incorporated into the development</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/pictures-accrington-mcdonalds-reopens-after-13709706"><img data-srcset="http://i3.accringtonobserver.co.uk/incoming/article13710289.ece/ALTERNATES/s180/Staff-celebrate-reopening-of-Accrington-McDonalds-after-upgrade-2.jpg 180w, http://i3.accringtonobserver.co.uk/incoming/article13710289.ece/ALTERNATES/s390/Staff-celebrate-reopening-of-Accrington-McDonalds-after-upgrade-2.jpg 390w, http://i3.accringtonobserver.co.uk/incoming/article13710289.ece/ALTERNATES/s458/Staff-celebrate-reopening-of-Accrington-McDonalds-after-upgrade-2.jpg 458w" data-src="http://i3.accringtonobserver.co.uk/incoming/article13710289.ece/ALTERNATES/s615/Staff-celebrate-reopening-of-Accrington-McDonalds-after-upgrade-2.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/pictures-accrington-mcdonalds-reopens-after-13709706">PICTURES: Accrington McDonalds reopens after £700k upgrade</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/pictures-accrington-mcdonalds-reopens-after-13709706">The restaurant has taken on 15 extra staff with more jobs coming up at Christmas</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/council-deals-blow-protesters-over-13657966"><img data-srcset="http://i2.accringtonobserver.co.uk/incoming/article13658022.ece/ALTERNATES/s180/JS131548255.jpg 180w, http://i2.accringtonobserver.co.uk/incoming/article13658022.ece/ALTERNATES/s390/JS131548255.jpg 390w, http://i2.accringtonobserver.co.uk/incoming/article13658022.ece/ALTERNATES/s458/JS131548255.jpg 458w" data-src="http://i2.accringtonobserver.co.uk/incoming/article13658022.ece/ALTERNATES/s615/JS131548255.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/council-deals-blow-protesters-over-13657966">Council deals blow to protesters over £2 million sports hub at Higham's Playing Fields</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/council-deals-blow-protesters-over-13657966">It came after a demonstration against Accrington Stanley Community Trust's plans outside the town hall</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-13509197"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s180/CS35479297-1.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s390/CS35479297-1.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s458/CS35479297-1.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article12888825.ece/ALTERNATES/s615/CS35479297-1.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/courts">Courts</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-13509197">Hyndburn defendants up before the courts</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/hyndburn-defendants-up-before-courts-13509197">Our weekly round-up from Blackburn magistrates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/pictures-new-plans-unveiled-2m-13677054"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13677937.ece/ALTERNATES/s180/highams.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13677937.ece/ALTERNATES/s390/highams.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article13677937.ece/ALTERNATES/s458/highams.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13677937.ece/ALTERNATES/s615/highams.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/hyndburn-council">Hyndburn Council</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/pictures-new-plans-unveiled-2m-13677054">PICTURES: New plans unveiled for £2m sports hub at Higham's Playing Fields</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/pictures-new-plans-unveiled-2m-13677054">Accrington Stanley Community Trust says the proposals would attract an estimated 145,000 visitors a year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/residents-living-near-highams-playing-13489631"><img data-srcset="http://i4.manchestereveningnews.co.uk/incoming/article13489628.ece/ALTERNATES/s180/JS128072248.jpg 180w, http://i4.manchestereveningnews.co.uk/incoming/article13489628.ece/ALTERNATES/s390/JS128072248.jpg 390w, http://i4.manchestereveningnews.co.uk/incoming/article13489628.ece/ALTERNATES/s458/JS128072248.jpg 458w" data-src="http://i4.manchestereveningnews.co.uk/incoming/article13489628.ece/ALTERNATES/s615/JS128072248.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/hyndburn">Hyndburn</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/residents-living-near-highams-playing-13489631">Residents living near Higham's Playing Fields vow to FIGHT £2m sports hub plans</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/residents-living-near-highams-playing-13489631">Nearly 300 people packed into St Joseph's Church for a heated debate with council bosses</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/man-cut-free-car-suspected-13703146"><img data-srcset="http://i4.accringtonobserver.co.uk/incoming/article13703190.ece/ALTERNATES/s180/JMR_ACC_021017whalleyroad_XX.jpg 180w, http://i4.accringtonobserver.co.uk/incoming/article13703190.ece/ALTERNATES/s390/JMR_ACC_021017whalleyroad_XX.jpg 390w, http://i4.accringtonobserver.co.uk/incoming/article13703190.ece/ALTERNATES/s458/JMR_ACC_021017whalleyroad_XX.jpg 458w" data-src="http://i4.accringtonobserver.co.uk/incoming/article13703190.ece/ALTERNATES/s615/JMR_ACC_021017whalleyroad_XX.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/great-harwood">Great Harwood</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/man-cut-free-car-suspected-13703146">Man cut free from car with suspected head injuries after three-vehicle collision</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/man-cut-free-car-suspected-13703146">Emergency services were called to Whalley Road in Great Harwood</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.accringtonobserver.co.uk/news/oswaldtwistle-driver-involved-collision-left-13728421"><img data-srcset="http://i1.accringtonobserver.co.uk/incoming/article13728478.ece/ALTERNATES/s180/JS132915013-2.jpg 180w, http://i1.accringtonobserver.co.uk/incoming/article13728478.ece/ALTERNATES/s390/JS132915013-2.jpg 390w, http://i1.accringtonobserver.co.uk/incoming/article13728478.ece/ALTERNATES/s458/JS132915013-2.jpg 458w" data-src="http://i1.accringtonobserver.co.uk/incoming/article13728478.ece/ALTERNATES/s615/JS132915013-2.jpg"></a></figure><div class="inner"><em><a href="http://www.accringtonobserver.co.uk/all-about/accrington">Accrington</a></em><strong><a href="http://www.accringtonobserver.co.uk/news/oswaldtwistle-driver-involved-collision-left-13728421">Oswaldtwistle driver involved in collision which left biker with 'serious leg injury'</a></strong><div class="description"><a href="http://www.accringtonobserver.co.uk/news/oswaldtwistle-driver-involved-collision-left-13728421">Police have appealed for information on the incident in Rawtenstall</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.accringtonobserver.co.uk/news/">News</a></li><li><a href="http://www.accringtonobserver.co.uk/whats-on/">What's On</a></li><li><a href="http://www.accringtonobserver.co.uk/sport/">Sport</a></li><li><a href="http://www.accringtonobserver.co.uk/in-your-area/">In Your Area</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/AccringtonObserver" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/AccringtonNews " target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li></ul></h4></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.accringtonobserver.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.accringtonobserver.co.uk/send-your-story/">Send Your Story</a></li><li><a href="http://www.accringtonobserver.co.uk/about-us/">About Us</a></li><li><a href="http://www.accringtonobserver.co.uk/subscriptions/">Subscriptions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.accringtonobserver.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.accringtonobserver.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.accringtonobserver.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.accringtonobserver.co.uk/google-survey/">Google Survey</a></li><li><a href="http://corporate.menmedia.co.uk/">Corporate</a></li><li><a href="http://www.accringtonobserver.co.uk/syndication/">Syndication</a></li><li><a href="http://www.accringtonobserver.co.uk/reader-panel/">Reader Panel</a></li><li><a href="http://www.accringtonobserver.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.accringtonobserver.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.accringtonobserver.co.uk/">© 2017 M.E.N Media</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.accringtonobserver.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=21ba976ee61054185612c8d7dc636aee"></script><script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=4a4a23321fc4c2e6a2f24fb6a7ababc7"></script><script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=ce9ea455bd7afc24aefc906b4c81c1b3"></script>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=1e1ede659db787f9730a459a87c85a98" defer></script>
<script src="https://s2-prod.accringtonobserver.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=076c0abbec0b8ae8580354f5050bea59" defer></script>
<script>if(!_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
